Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Windows 7

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 03-07-2010
oskar
 

Posts: n/a
Windows 7
Hola a todos, tengo un comportamento un raro con la red y windows 7.
Al principio me costo conectar todos los equipos al windows7 pero lo
logré podia compartir ficheros sin problema. Desde hace unos dias al
modificar el router se ha modificado la configuración de windows 7 y
no puedo acceder a el. Desde windows 7 (1) hago ping a otro windows 7
(2) y este (2) responde sin problemas, desde (1) hago ping al
router .. sin problemas , internet sin problemas pero desde el (2)
hago ping al (1) y no responde tiempo limit exedido. Puedo ver todos
lo equipos conectados menos el windows 7 (1). Está en red doméstica,
conectado a un grupo
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-07-2010
oskar
 

Posts: n/a
Re: Windows 7
On 7 mar, 18:12, oskar <oskar...@gmail.com> wrote:
> Hola a todos, tengo un comportamento un raro con la red y windows 7.
> Al principio me costo conectar todos los equipos al windows7 pero lo
> logré podia compartir ficheros sin problema. Desde hace unos dias al
> modificar el router se ha modificado la configuración de windows 7 y
> no puedo acceder a el. Desde windows 7 (1) hago ping a otro windows 7
> (2) y este (2) responde sin problemas, desde (1) hago ping al
> router .. sin problemas , internet sin problemas pero desde el (2)
> hago ping al (1) y no responde tiempo limit exedido. Puedo ver todos
> lo equipos conectados menos el windows 7 (1). Está en red doméstica,
> conectado a un grupo


(continuo)

todo parece correcto pero este no responde ni a ping ni a conexión
alguna.
He dasactivado firewall McAfee, he habilitado despuesta al puerto de
PING,
pero algo pasa. Es tan facil ponerlo en red que no encuentro que le
puede pasar,
como no sea un error de hard .... o que el router no permita acceder a
este pc ¿?

Que me dicis ?

Gracias.
Oscar

Reply With Quote
  #3 (permalink)  
Old 03-07-2010
oskar
 

Posts: n/a
Re: Windows 7
On 7 mar, 18:12, oskar <oskar...@gmail.com> wrote:
> Hola a todos, tengo un comportamento un raro con la red y windows 7.
> Al principio me costo conectar todos los equipos al windows7 pero lo
> logré podia compartir ficheros sin problema. Desde hace unos dias al
> modificar el router se ha modificado la configuración de windows 7 y
> no puedo acceder a el. Desde windows 7 (1) hago ping a otro windows 7
> (2) y este (2) responde sin problemas, desde (1) hago ping al
> router .. sin problemas , internet sin problemas pero desde el (2)
> hago ping al (1) y no responde tiempo limit exedido. Puedo ver todos
> lo equipos conectados menos el windows 7 (1). Está en red doméstica,
> conectado a un grupo


(continuo)

todo parece correcto pero este no responde ni a ping ni a conexión
alguna.
He dasactivado firewall McAfee, he habilitado despuesta al puerto de
PING,
pero algo pasa. Es tan facil ponerlo en red que no encuentro que le
puede pasar,
como no sea un error de hard .... o que el router no permita acceder a
este pc ¿?

Que me dicis ?

Gracias.
Oscar

Reply With Quote
  #4 (permalink)  
Old 03-07-2010
Jesus Guibert
 

Posts: n/a
Re: Windows 7
El 07/03/2010 15:15, oskar escribió:
> On 7 mar, 18:12, oskar<oskar...@gmail.com> wrote:
>> Hola a todos, tengo un comportamento un raro con la red y windows 7.
>> Al principio me costo conectar todos los equipos al windows7 pero lo
>> logré podia compartir ficheros sin problema. Desde hace unos dias al
>> modificar el router se ha modificado la configuración de windows 7 y
>> no puedo acceder a el. Desde windows 7 (1) hago ping a otro windows 7
>> (2) y este (2) responde sin problemas, desde (1) hago ping al
>> router .. sin problemas , internet sin problemas pero desde el (2)
>> hago ping al (1) y no responde tiempo limit exedido. Puedo ver todos
>> lo equipos conectados menos el windows 7 (1). Está en red doméstica,
>> conectado a un grupo

>
> (continuo)
>
> todo parece correcto pero este no responde ni a ping ni a conexión
> alguna.
> He dasactivado firewall McAfee, he habilitado despuesta al puerto de
> PING,
> pero algo pasa. Es tan facil ponerlo en red que no encuentro que le
> puede pasar,
> como no sea un error de hard .... o que el router no permita acceder a
> este pc ¿?
>
> Que me dicis ?
>
> Gracias.
> Oscar
>

Panel de Control->Redes e Internet->Centro de Redes y Recursos Compartidos
Fijate en donde dice las redes activas de que caracter tienes la red:
Trabajo,Publica,Hogar?
Por politicas cada perfil tiene sus opciones de seguridad.
Luego vete a a "Cambiar configuracion de uso compartido avanzado" ahi
eliges el perfil que tiene tu red como activa y fijate dentro de
Compartir archivos e impresoras que tenga activa la casilla "Activar el
uso compartido de archivos e impresoras" en caso contrario lo activas le
das guardar cambio y prueba si comienza a responder los pings.
Es relativamente facil de compartir archivos con otras terminales tanto
en Vista y Seven siempre y cuando no tengas algun soft de antivirus que
te modifican muchas claves en el comportamiento del firewall de Windows
e incluso de las Interfaces de Red del equipo y algunas veces te meten
algun firewall propio que es malisimo, por mas que desactives el
antivirus podrias llegar a no conseguir que te funcione correctamente,
alguna veces desinstalando queda mas o menos normal a como estaba
antes...dificilmente!
Suerte y despues me comentas...
Reply With Quote
  #5 (permalink)  
Old 03-07-2010
Jesus Guibert
 

Posts: n/a
Re: Windows 7
El 07/03/2010 15:15, oskar escribió:
> On 7 mar, 18:12, oskar<oskar...@gmail.com> wrote:
>> Hola a todos, tengo un comportamento un raro con la red y windows 7.
>> Al principio me costo conectar todos los equipos al windows7 pero lo
>> logré podia compartir ficheros sin problema. Desde hace unos dias al
>> modificar el router se ha modificado la configuración de windows 7 y
>> no puedo acceder a el. Desde windows 7 (1) hago ping a otro windows 7
>> (2) y este (2) responde sin problemas, desde (1) hago ping al
>> router .. sin problemas , internet sin problemas pero desde el (2)
>> hago ping al (1) y no responde tiempo limit exedido. Puedo ver todos
>> lo equipos conectados menos el windows 7 (1). Está en red doméstica,
>> conectado a un grupo

>
> (continuo)
>
> todo parece correcto pero este no responde ni a ping ni a conexión
> alguna.
> He dasactivado firewall McAfee, he habilitado despuesta al puerto de
> PING,
> pero algo pasa. Es tan facil ponerlo en red que no encuentro que le
> puede pasar,
> como no sea un error de hard .... o que el router no permita acceder a
> este pc ¿?
>
> Que me dicis ?
>
> Gracias.
> Oscar
>

Panel de Control->Redes e Internet->Centro de Redes y Recursos Compartidos
Fijate en donde dice las redes activas de que caracter tienes la red:
Trabajo,Publica,Hogar?
Por politicas cada perfil tiene sus opciones de seguridad.
Luego vete a a "Cambiar configuracion de uso compartido avanzado" ahi
eliges el perfil que tiene tu red como activa y fijate dentro de
Compartir archivos e impresoras que tenga activa la casilla "Activar el
uso compartido de archivos e impresoras" en caso contrario lo activas le
das guardar cambio y prueba si comienza a responder los pings.
Es relativamente facil de compartir archivos con otras terminales tanto
en Vista y Seven siempre y cuando no tengas algun soft de antivirus que
te modifican muchas claves en el comportamiento del firewall de Windows
e incluso de las Interfaces de Red del equipo y algunas veces te meten
algun firewall propio que es malisimo, por mas que desactives el
antivirus podrias llegar a no conseguir que te funcione correctamente,
alguna veces desinstalando queda mas o menos normal a como estaba
antes...dificilmente!
Suerte y despues me comentas...
Reply With Quote
  #6 (permalink)  
Old 03-07-2010
oskar
 

Posts: n/a
Re: Windows 7
Muchas gracias por la pronta respuesta.
El carácter de la red es casa o trabajo (perfil actual) y ya tiene
"Activar el uso compartido de archivos e impresoras".

Per sigue sin funcionar.

He desactivado el uso compartido con proteccion contraseña aun que
esta propiedad no anularia la respuesta del ping.

Estoy por desinstalar McAfee, aun que he desactivado todas las
opciones de protección, me informa que el equipo no está protegiendo y
sigo sin obtener respuesta al ping.

Es muy raro !!!

Reply With Quote
  #7 (permalink)  
Old 03-07-2010
oskar
 

Posts: n/a
Re: Windows 7
Muchas gracias por la pronta respuesta.
El carácter de la red es casa o trabajo (perfil actual) y ya tiene
"Activar el uso compartido de archivos e impresoras".

Per sigue sin funcionar.

He desactivado el uso compartido con proteccion contraseña aun que
esta propiedad no anularia la respuesta del ping.

Estoy por desinstalar McAfee, aun que he desactivado todas las
opciones de protección, me informa que el equipo no está protegiendo y
sigo sin obtener respuesta al ping.

Es muy raro !!!

Reply With Quote
  #8 (permalink)  
Old 03-07-2010
Jesus Guibert
 

Posts: n/a
Re: Windows 7
El 07/03/2010 18:53, oskar escribió:
> Muchas gracias por la pronta respuesta.
> El carácter de la red es casa o trabajo (perfil actual) y ya tiene
> "Activar el uso compartido de archivos e impresoras".
>
> Per sigue sin funcionar.
>
> He desactivado el uso compartido con proteccion contraseña aun que
> esta propiedad no anularia la respuesta del ping.
>
> Estoy por desinstalar McAfee, aun que he desactivado todas las
> opciones de protección, me informa que el equipo no está protegiendo y
> sigo sin obtener respuesta al ping.
>
> Es muy raro !!!
>

activa tambien la opcion "Deteccion de Redes" y ponle Activar la
deteccion de redes...
Es normal puesto que los antivirus modifican varias claves del registro
y varias librerias del propio windows para hacerse con el control del
sistema operativo, desinstalalo,pero no desde panel de control, ya que
aun asi quedan restos, utiliza su propia herramienta para desinstalarlo:
http://download.mcafee.com/products/...tches/MCPR.exe
Talvez tengas suerte...
Saludos
Reply With Quote
  #9 (permalink)  
Old 03-07-2010
Jesus Guibert
 

Posts: n/a
Re: Windows 7
El 07/03/2010 18:53, oskar escribió:
> Muchas gracias por la pronta respuesta.
> El carácter de la red es casa o trabajo (perfil actual) y ya tiene
> "Activar el uso compartido de archivos e impresoras".
>
> Per sigue sin funcionar.
>
> He desactivado el uso compartido con proteccion contraseña aun que
> esta propiedad no anularia la respuesta del ping.
>
> Estoy por desinstalar McAfee, aun que he desactivado todas las
> opciones de protección, me informa que el equipo no está protegiendo y
> sigo sin obtener respuesta al ping.
>
> Es muy raro !!!
>

activa tambien la opcion "Deteccion de Redes" y ponle Activar la
deteccion de redes...
Es normal puesto que los antivirus modifican varias claves del registro
y varias librerias del propio windows para hacerse con el control del
sistema operativo, desinstalalo,pero no desde panel de control, ya que
aun asi quedan restos, utiliza su propia herramienta para desinstalarlo:
http://download.mcafee.com/products/...tches/MCPR.exe
Talvez tengas suerte...
Saludos
Reply With Quote
  #10 (permalink)  
Old 03-08-2010
oskar
 

Posts: n/a
Re: Windows 7
Ok.
Desinstalado McAfee y funcionando.

Gracias.
Oscar
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Article ID: 932988 Files from a Canon EOD 1D or 1DS camera may be corrupted after you use Windows Photo Gallery, Windows Live Photo Gallery, or Windows Explorer to edit the file metadata in Windows Vista or in Windows XP SP2 KBArticles English 0 10-22-2007 20:00




All times are GMT +1. The time now is 09:22.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120