Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Despues de Actualizacion desde Vista Buisness a Windows 7 Error

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 05-08-2009
Jimmni Bass
 

Posts: n/a
Despues de Actualizacion desde Vista Buisness a Windows 7 Error
Ha actualizado a Windows 7 desde Windows Vista Buisness.
La instalación y el funcionamento estan muy bueno. El sistema operativo es
muy estable y que lo visto esta muy estable.
Pero hay una cosa que me falta. En la Barra de Inicio no me salen los
programas que tenia instalado.
Bajo todos los Programas la Barra se quedan totalmente vacia.
Si uso la funcion de buscar se encuentran los programas y funcionan a 100%
pero no hay Iconos de estas Programas.
Ha aprobado copia el viejo perfil en la el nuevo...nada.
Tamboco me dejar crear carpetas.
Hay alguien que sabe una solución???
Gracias
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-08-2009
qwerty
 

Posts: n/a
Re: Despues de Actualizacion desde Vista Buisness a Windows 7 Error
Yo me encontre con el mismo problema al pasar a XP 64 bits y se
soluciono cuando instale los drivers de la targeta grafica para 64
bits,es solo una sugerencia ya que no tengo ni idea de cual es la
solucion real

Jimmni Bass escribió:
> Ha actualizado a Windows 7 desde Windows Vista Buisness.
> La instalación y el funcionamento estan muy bueno. El sistema operativo es
> muy estable y que lo visto esta muy estable.
> Pero hay una cosa que me falta. En la Barra de Inicio no me salen los
> programas que tenia instalado.
> Bajo todos los Programas la Barra se quedan totalmente vacia.
> Si uso la funcion de buscar se encuentran los programas y funcionan a 100%
> pero no hay Iconos de estas Programas.
> Ha aprobado copia el viejo perfil en la el nuevo...nada.
> Tamboco me dejar crear carpetas.
> Hay alguien que sabe una solución???
> Gracias

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Error, actualizacion que no se instala desde WU. Carlos Lasarte microsoft.public.es.windowsvista 4 11-30-2007 15:17
[KB] Puede encontrar problemas despus de reanudar un equipo con Windows Vista desde el estado de suspensin o de hibernacin Alezito [MS MVP] microsoft.public.es.windowsvista 0 05-28-2007 22:55




All times are GMT +1. The time now is 12:33.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120