Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Algunos servicios de red no quieren iniciarse

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 05-06-2009
Superenye
 

Posts: n/a
Algunos servicios de red no quieren iniciarse
Os planteo mi problema por si algún alma caritativa puede orientarme. (Vista
Home Premium)
Ayer, de repente (no ha habido instalación ni desinstalación de programa
alguno por mi parte al menos), el icono de conexión inalámbrica que suele
indicar acceso local y/o a internet mediante las pantallas y la bola del
mundo se sustituyó por el aspa roja, como indicando que no hay conexión
inalámbrica (sí la hay). Al pasar el cursor por encima indica "Estado de
conexion: desconocido - No se puede iniciar el servicio o grupo de
dependencia".
Desde entonces me he informado por la red y he buceado por los eventos y
servicios de Vista, completando la vision del problema. Hay diversos
servicios que no logran iniciarse, ni automática ni manualmente. Entre
ellos: En la base de todas las dependencias, el Motor de filtro de base
(BFE), también (por tanto) el Firewall de windows, Reconocimiento de
ubicacion de red, Servicio de listas de red... El intento de
inicio manual lleva a "Error 5: acceso denegado" en muchos casos. En otros,
simplemente a un mensaje de que windows no pudo iniciar el servicio (por
ejemplo el Firewall).
El centro de redes y recursos compartidos, en lugar del gráfico con el
equipo y el enlace a la bola del mundo representando a Internet, muestra la
imposibilidad de iniciar el servicio o grupo de dependencia.

Los servicios de diagnóstico de redes tampoco se han iniciado.

La utilidad de diagnóstico de la tarjeta de red inalámbrica (Intel ProSet)
muestra OK todos los test, salvo la llamada "Prueba ping", que marca como
"No superada" (No recibiría respuesta de la puerta de enlace, del servidor
DHCP -uso IP fija, no creo que sea esto-, o de los servidores DNS, me
inclino por esto).
Lo paradójico del caso es que Internet y la red funcionan de maravilla. He
notado un problema en la transferencia FTP a un sitio web, pero no puedo
asegurar que el servidor no esté en dificultades.

He intentado, con grandes esperanzas, la solución "net localgroup
Administradores localservice /add" que proponían diversos sitios para un
problema que describen calcado al mío. Ningún resultado.

Por supuesto intenté "Restaurar sistema" (tras 20 minutos de operaciones,
indicó que no pudo "por un problema" y no se realizó).

Sé que reinstalar después de "salvar los muebles",
posiblemente, solucionaría el problema. Pero sé que reinstalar, instalar de
nuevo las actualizaciones (incluido SP1), los programas de uso habitual, y
configuraciones diversas me lleva un fin de semana entero (Vista ya me ha
ofrecido en 3 ocasiones, en un solo año de relación, ese placer). Quisiera
evitarlo, si es posible.

Con la cantidad de incidencias como esta que se reflejan por Inet, sigo
confiando en que algún artista de la consola de comandos (ese oscuro mundo
de los technet) me pueda evitar ese mal trago...

Gracias por vuestra paciencia.


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-07-2009
Superenye
 

Posts: n/a
Re: Algunos servicios de red no quieren iniciarse
Cuando ya tenía recopilados los datos para hacer el Backup y volver a
configuración de fábrica este fin de semana, he intentado Restore para una
fecha bastante anterior y ¡Ha funcionado!. Creo que es la primera vez en mi
vida que Restore me funciona y evita una reinstalación.
Saludos
"Superenye" <superenye@REMOVEya.com> escribió en el mensaje de noticias
news:%235obgOlzJHA.6132@TK2MSFTNGP04.phx.gbl...
> Os planteo mi problema por si algún alma caritativa puede orientarme.
> (Vista
> Home Premium)
> Ayer, de repente (no ha habido instalación ni desinstalación de programa
> alguno por mi parte al menos), el icono de conexión inalámbrica que suele
> indicar acceso local y/o a internet mediante las pantallas y la bola del
> mundo se sustituyó por el aspa roja, como indicando que no hay conexión
> inalámbrica (sí la hay). Al pasar el cursor por encima indica "Estado de
> conexion: desconocido - No se puede iniciar el servicio o grupo de
> dependencia".
> Desde entonces me he informado por la red y he buceado por los eventos y
> servicios de Vista, completando la vision del problema. Hay diversos
> servicios que no logran iniciarse, ni automática ni manualmente. Entre
> ellos: En la base de todas las dependencias, el Motor de filtro de base
> (BFE), también (por tanto) el Firewall de windows, Reconocimiento de
> ubicacion de red, Servicio de listas de red... El intento de
> inicio manual lleva a "Error 5: acceso denegado" en muchos casos. En
> otros,
> simplemente a un mensaje de que windows no pudo iniciar el servicio (por
> ejemplo el Firewall).
> El centro de redes y recursos compartidos, en lugar del gráfico con el
> equipo y el enlace a la bola del mundo representando a Internet, muestra
> la
> imposibilidad de iniciar el servicio o grupo de dependencia.
>
> Los servicios de diagnóstico de redes tampoco se han iniciado.
>
> La utilidad de diagnóstico de la tarjeta de red inalámbrica (Intel ProSet)
> muestra OK todos los test, salvo la llamada "Prueba ping", que marca como
> "No superada" (No recibiría respuesta de la puerta de enlace, del servidor
> DHCP -uso IP fija, no creo que sea esto-, o de los servidores DNS, me
> inclino por esto).
> Lo paradójico del caso es que Internet y la red funcionan de maravilla. He
> notado un problema en la transferencia FTP a un sitio web, pero no puedo
> asegurar que el servidor no esté en dificultades.
>
> He intentado, con grandes esperanzas, la solución "net localgroup
> Administradores localservice /add" que proponían diversos sitios para un
> problema que describen calcado al mío. Ningún resultado.
>
> Por supuesto intenté "Restaurar sistema" (tras 20 minutos de operaciones,
> indicó que no pudo "por un problema" y no se realizó).
>
> Sé que reinstalar después de "salvar los muebles",
> posiblemente, solucionaría el problema. Pero sé que reinstalar, instalar
> de
> nuevo las actualizaciones (incluido SP1), los programas de uso habitual, y
> configuraciones diversas me lleva un fin de semana entero (Vista ya me ha
> ofrecido en 3 ocasiones, en un solo año de relación, ese placer). Quisiera
> evitarlo, si es posible.
>
> Con la cantidad de incidencias como esta que se reflejan por Inet, sigo
> confiando en que algún artista de la consola de comandos (ese oscuro mundo
> de los technet) me pueda evitar ese mal trago...
>
> Gracias por vuestra paciencia.
>
>


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
algunos servicios no se inician monqui microsoft.public.es.windowsvista 3 08-30-2009 15:40
servicios desabilitados por un virus en windows vista coldice microsoft.public.es.windowsvista 1 11-14-2008 21:35
¿Qué servicios deshabilito en Windows Vista Home Edition? Rafael Moreno microsoft.public.es.windowsvista 0 09-08-2008 05:44
El servicio Firewall de Windows no pudo iniciarse Nico microsoft.public.es.windowsvista 0 08-07-2008 08:51
Error en servicios de Windows Vista Bussines David Fernando Rondon microsoft.public.es.windowsvista 0 11-14-2007 20:49




All times are GMT +1. The time now is 15:02.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120