Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

servicios desabilitados por un virus en windows vista

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 11-14-2008
coldice
 

Posts: n/a
servicios desabilitados por un virus en windows vista
tengo instalado el norton antivirus 2007, todo esta normal hasta que por
alguna razon quiero entrar a servicios del panel de control y me dice que no
tengo los permisos de administrador necesarios para entrar, solo cuando pulso
el boton derecho de mi raton y selecciono ejecutar como administrador puedo
ingresar a los servicios, en el menu emergente al presionar el boton derecho
de mi mouse me aparece la opcion nueva de autos abajo de abrir y ejecutar
como administrador creo que este es un virus como puedo reparar
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 11-14-2008
coldice
 

Posts: n/a
RE: servicios desabilitados por un virus en windows vista
una aclaracion no es autos es autor y ahora estoy totalmente convencido que
es un virus que al curarlo el norton no a evitado que introdusca el registro
y aparesca el error cada ves que intente abrir servicios me dice que no tengo
los privilegios para ejecutar como puedo reparar mi windows

"coldice" wrote:

> tengo instalado el norton antivirus 2007, todo esta normal hasta que por
> alguna razon quiero entrar a servicios del panel de control y me dice que no
> tengo los permisos de administrador necesarios para entrar, solo cuando pulso
> el boton derecho de mi raton y selecciono ejecutar como administrador puedo
> ingresar a los servicios, en el menu emergente al presionar el boton derecho
> de mi mouse me aparece la opcion nueva de autos abajo de abrir y ejecutar
> como administrador creo que este es un virus como puedo reparar

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
algunos servicios no se inician monqui microsoft.public.es.windowsvista 3 08-30-2009 15:40
¿Qué servicios deshabilito en Windows Vista Home Edition? Rafael Moreno microsoft.public.es.windowsvista 0 09-08-2008 05:44
Proceso host para los servicios de Windows dejo de funcionar Ciric microsoft.public.es.windowsvista 4 01-21-2008 10:38
Error en servicios de Windows Vista Bussines David Fernando Rondon microsoft.public.es.windowsvista 0 11-14-2007 20:49




All times are GMT +1. The time now is 04:32.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120