Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

vista no inicia se queda pantalla negra con raton

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 09-02-2008
arb2000
 

Posts: n/a
vista no inicia se queda pantalla negra con raton
Hola tengo un problema desde hace una semana y me está volviendo loco.
Os cuento;

Un tabletPC Asus con windows vista. Todo genial hasta que un buen día
al usuario se le ocurrió conectar el módem 3G de vodafone antes de
arrancar el ordenador. Estaba de vacaciones y la lió. Después probó
con F8 hasta que me ha llegado. Por supuesto ahora corre prisa y no sé
por donde cogerlo.

El usuario dice que todo iba bien hasta que puso el módem usb antes de
arrancar. Insisto por si puede servir de orientación.

Tras ese fatídico hecho, nunca mas volvió a arrancar del todo. Ahora,
cuando yo lo tengo, comienza a arrancar, sale la barrita "diciendo"
que se está cargando windows y cuando sale el puntero del ratón y la
pantalla se queda todo negro ... hasta ahí llega. El ratón se mueve,
pero no veo nada.

Como he dicho el usuario probó tanto la última configuración buena
conocida, como modo seguro, modo seguro con funciones de red, (y
supongo que probaría hasta con opciones que no están ;-) Pero no hubo
manera.

Os cuento las pruebas que he hecho, y nada de nada.

Primero lo he intentado con "reparar sistema" desde el cd de
instalación
- Reparación de inicio la primera vez dijo que había detectado un
problema, preguntó si quería solucionarlo pero luego no dijo que no
podía arreglar el problema. Después lo he intentado varias veces y
ahora dice que no pudo detectar nngún problema.
- Herramienta de diagnóstico no dice nada - no tiene mucho que ver
pero por probar.
- Restaurar sistema apenas me muestra los puntos del mes de agosto.
Ahora mismo estoy restaurando, mientras os escribo esto.

También he leido que en según que circunstancias puede que el archivo
boot.ini, sea modificado por boot.ini /safeboot - en cuyo caso sería
algo así como un bucle puesto que al cargar el boot.ini, nunca lo
cargaría bien. He intentado acceder con el hirens boot cd y
sinceramente no he encontrado ninguna herramienta o utilidad que pueda
servirme. Y esta idea no está contrastada.

Intenté arrancar con un knnopix para poder ver el contenido del propio
disco duro, pero da un error raro (no controlo mucho linux) y dice
llanamente que me he quedado sin apenas comandos y/o privilegios.
Resumiendo, no puedo hacer nada. Es curioso porque en otras ocasiones
incluso he llegado a realizar traspaso de datos con contraseñas
perdidas. No recuperarlas, cambiarlas, ni nada así, pero al menos pude
sacar datos y por supuesto ver el contenido del disco.

Lo he intentado también con un ERD Commander, pero no reconoce el
sistema windows vista, así que no me carga nada y no me sirve para
nada.

He oído que para vista es mas interesante el hirens boot y/o ophcrack,
aunque este último no creo que esté encaminado a estos menesteres.

Así que con un poco de desesperación os pido ayuda, por favor abridme
un poco los ojos porque creo que he agotado todas las opciones lógicas
que se me han ocurrido.

Muchas gracias por adelantado,
Un saludo
Angel
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 09-04-2008
Alexander Batres
 

Posts: n/a
Re: vista no inicia se queda pantalla negra con raton
Puedes probar iniciando en modo depuracion, entonces podras omitir el
controlador del hardware que se supone te da el problema de boot...




arb2000 wrote:
> Hola tengo un problema desde hace una semana y me está volviendo loco.
> Os cuento;
>
> Un tabletPC Asus con windows vista. Todo genial hasta que un buen día
> al usuario se le ocurrió conectar el módem 3G de vodafone antes de
> arrancar el ordenador. Estaba de vacaciones y la lió. Después probó
> con F8 hasta que me ha llegado. Por supuesto ahora corre prisa y no sé
> por donde cogerlo.
>
> El usuario dice que todo iba bien hasta que puso el módem usb antes de
> arrancar. Insisto por si puede servir de orientación.
>
> Tras ese fatídico hecho, nunca mas volvió a arrancar del todo. Ahora,
> cuando yo lo tengo, comienza a arrancar, sale la barrita "diciendo"
> que se está cargando windows y cuando sale el puntero del ratón y la
> pantalla se queda todo negro ... hasta ahí llega. El ratón se mueve,
> pero no veo nada.
>
> Como he dicho el usuario probó tanto la última configuración buena
> conocida, como modo seguro, modo seguro con funciones de red, (y
> supongo que probaría hasta con opciones que no están ;-) Pero no hubo
> manera.
>
> Os cuento las pruebas que he hecho, y nada de nada.
>
> Primero lo he intentado con "reparar sistema" desde el cd de
> instalación
> - Reparación de inicio la primera vez dijo que había detectado un
> problema, preguntó si quería solucionarlo pero luego no dijo que no
> podía arreglar el problema. Después lo he intentado varias veces y
> ahora dice que no pudo detectar nngún problema.
> - Herramienta de diagnóstico no dice nada - no tiene mucho que ver
> pero por probar.
> - Restaurar sistema apenas me muestra los puntos del mes de agosto.
> Ahora mismo estoy restaurando, mientras os escribo esto.
>
> También he leido que en según que circunstancias puede que el archivo
> boot.ini, sea modificado por boot.ini /safeboot - en cuyo caso sería
> algo así como un bucle puesto que al cargar el boot.ini, nunca lo
> cargaría bien. He intentado acceder con el hirens boot cd y
> sinceramente no he encontrado ninguna herramienta o utilidad que pueda
> servirme. Y esta idea no está contrastada.
>
> Intenté arrancar con un knnopix para poder ver el contenido del propio
> disco duro, pero da un error raro (no controlo mucho linux) y dice
> llanamente que me he quedado sin apenas comandos y/o privilegios.
> Resumiendo, no puedo hacer nada. Es curioso porque en otras ocasiones
> incluso he llegado a realizar traspaso de datos con contraseñas
> perdidas. No recuperarlas, cambiarlas, ni nada así, pero al menos pude
> sacar datos y por supuesto ver el contenido del disco.
>
> Lo he intentado también con un ERD Commander, pero no reconoce el
> sistema windows vista, así que no me carga nada y no me sirve para
> nada.
>
> He oído que para vista es mas interesante el hirens boot y/o ophcrack,
> aunque este último no creo que esté encaminado a estos menesteres.
>
> Así que con un poco de desesperación os pido ayuda, por favor abridme
> un poco los ojos porque creo que he agotado todas las opciones lógicas
> que se me han ocurrido.
>
> Muchas gracias por adelantado,
> Un saludo
> Angel


Reply With Quote
  #3 (permalink)  
Old 11-30-2008
antonio najera
 

Posts: n/a
Windows vista, arranque lento, pantalla negra, punterode raton
hola angel

te comento mi problema y como lo solucione, esperando que sea similar al tuyo y puedas solucionarlo.

mi hermana tiene una laptop con windows vista home premium, en un principio arrancaba rapido pero despues sucedio lo siguiente:

al iniciar aparecìan los mensajes comunes de iniciando windows y cargando, al llegar justo al punto antes de mostrar el escritorio, la pantalla se quedaba en negro durante casi ocho minutos, solamente se veìa el cursor (el puntero del ratón, si se podía mover). Después de los ocho minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15 minutos a ver si tu compu arranca completamente) y con todas sus funciones, el único inconveniente era éste, de que se tardaba demasiado en iniciar para el hardware que posee la máquina.

después de buscar en foros durante varias horas (ahorita son las tres de la madrugada), afortumadamente llegué hasta esta página en donde está tu mensaje y recordé que algo similar sucedía en otra computadora, se tardaba mucho en iniciar, pero mostraba un mensaje de "configurando red" o algo así, entonces hice lo siguiente (basado en lo que leí en otros foros):

Ir al menú Inicio/accesorios/ejecutar.

en la ventana que aparece escribir "msconfig"

presionar "aceptar",.... y "continuar"(en caso de que el vista lo requiera)

aparece la ventana de "configuración del sistema"

en la pestaña "general" elegí "usar configuración de arranque original", y en las pestañas de "servicios" y la de "inicio de windows" le desactivé todo lo que tuviese que ver con detectar redes, identificar conexiones a red, wireless, configurar red y todo eso.

Después de esto reinicié la máquina, la pantalla negra con puntero de ratón aparece, pero solo durante 15 segundos (tal vez mientras carga los programas que si debe cargar) y luego aparece el escritorio y todo bien.




Reply With Quote
  #4 (permalink)  
Old 11-30-2008
antonio najera
 

Posts: n/a
Windows vista, arranque lento, pantalla negra, punterode raton
hola angel

te comento mi problema y como lo solucione, esperando que sea similar al tuyo y puedas solucionarlo.

mi hermana tiene una laptop con windows vista home premium, en un principio arrancaba rapido pero despues sucedio lo siguiente:

al iniciar aparecìan los mensajes comunes de iniciando windows y cargando, al llegar justo al punto antes de mostrar el escritorio, la pantalla se quedaba en negro durante casi ocho minutos, solamente se veìa el cursor (el puntero del ratón, si se podía mover). Después de los ocho minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15 minutos a ver si tu compu arranca completamente) y con todas sus funciones, el único inconveniente era éste, de que se tardaba demasiado en iniciar para el hardware que posee la máquina.

después de buscar en foros durante varias horas (ahorita son las tres de la madrugada), afortumadamente llegué hasta esta página en donde está tu mensaje y recordé que algo similar sucedía en otra computadora, se tardaba mucho en iniciar, pero mostraba un mensaje de "configurando red" o algo así, entonces hice lo siguiente (basado en lo que leí en otros foros):

Ir al menú Inicio/accesorios/ejecutar.

en la ventana que aparece escribir "msconfig"

presionar "aceptar",.... y "continuar"(en caso de que el vista lo requiera)

aparece la ventana de "configuración del sistema"

en la pestaña "general" elegí "usar configuración de arranque original", y en las pestañas de "servicios" y la de "inicio de windows" le desactivé todo lo que tuviese que ver con detectar redes, identificar conexiones a red, wireless, configurar red y todo eso.

Después de esto reinicié la máquina, la pantalla negra con puntero de ratón aparece, pero solo durante 15 segundos (tal vez mientras carga los programas que si debe cargar) y luego aparece el escritorio y todo bien.




Reply With Quote
  #5 (permalink)  
Old 01-01-2009
Rafael Sanchez
 

Posts: n/a
RE: Windows vista, arranque lento, pantalla negra, puntero de raton
Hola, yo tengo exactamente el mismo problema, pero a mi no me arranca aunque
este todo el dia encendido: se queda con la pantalla en negro y el puntero
del raton

"antonio najera" wrote:

> hola angel
>
> te comento mi problema y como lo solucione, esperando que sea similar al tuyo y puedas solucionarlo.
>
> mi hermana tiene una laptop con windows vista home premium, en un principio arrancaba rapido pero despues sucedio lo siguiente:
>
> al iniciar aparecìan los mensajes comunes de iniciando windows y cargando, al llegar justo al punto antes de mostrar el escritorio, la pantalla se quedaba en negro durante casi ocho minutos, solamente se veìa el cursor (el puntero del ratón, si se podÃ*a mover). Después de los ocho minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15 minutos a ver si tu compu arranca completamente) y con todas sus funciones, el único inconveniente era éste, de que se tardaba demasiado en iniciar para el hardware que posee la máquina.
>
> después de buscar en foros durante varias horas (ahorita son las tres de la madrugada), afortumadamente llegué hasta esta página en donde está tu mensaje y recordé que algo similar sucedÃ*a en otra computadora, se tardaba mucho en iniciar, pero mostraba un mensaje de "configurando red" o algo asÃ*, entonces hice lo siguiente (basado en lo que leÃ* en otros foros):
>
> Ir al menú Inicio/accesorios/ejecutar.
>
> en la ventana que aparece escribir "msconfig"
>
> presionar "aceptar",.... y "continuar"(en caso de que el vista lo requiera)
>
> aparece la ventana de "configuración del sistema"
>
> en la pestaña "general" elegÃ* "usar configuración de arranque original", y en las pestañas de "servicios" y la de "inicio de windows" le desactivé todo lo que tuviese que ver con detectar redes, identificar conexiones a red, wireless, configurar red y todo eso.
>
> Después de esto reinicié la máquina, la pantalla negra con puntero de ratón aparece, pero solo durante 15 segundos (tal vez mientras carga los programas que si debe cargar) y luego aparece el escritorio y todo bien.
>
>
>
>
>

Reply With Quote
  #6 (permalink)  
Old 01-19-2009
David Carrasco
 

Posts: n/a
Re: Windows vista, arranque lento, pantalla negra, puntero de raton
¿Arranca el ordenador en modo seguro? (Presionar F8 después de la
comprobación de la BIOS y seleccionar "Modo Seguro" en el menú contextual)

Saludos,

--

David C.
Microsoft Certified Trainer
http://www.heroescertificados.com


"Rafael Sanchez" <Rafael Sanchez@discussions.microsoft.com> escribió en el
mensaje de noticias:7ED8C500-3665-421D-A2CA-5B42DA2B957A@microsoft.com...
> Hola, yo tengo exactamente el mismo problema, pero a mi no me arranca
> aunque
> este todo el dia encendido: se queda con la pantalla en negro y el puntero
> del raton
>
> "antonio najera" wrote:
>
>> hola angel
>>
>> te comento mi problema y como lo solucione, esperando que sea similar al
>> tuyo y puedas solucionarlo.
>>
>> mi hermana tiene una laptop con windows vista home premium, en un
>> principio arrancaba rapido pero despues sucedio lo siguiente:
>>
>> al iniciar aparecìan los mensajes comunes de iniciando windows y
>> cargando, al llegar justo al punto antes de mostrar el escritorio, la
>> pantalla se quedaba en negro durante casi ocho minutos, solamente se veìa
>> el cursor (el puntero del ratón, si se podÃ*a mover). Después de los ocho
>> minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15
>> minutos a ver si tu compu arranca completamente) y con todas sus
>> funciones, el único inconveniente era éste, de que se tardaba demasiado
>> en iniciar para el hardware que posee la máquina.
>>
>> después de buscar en foros durante varias horas (ahorita son las tres de
>> la madrugada), afortumadamente llegué hasta esta página en donde está tu
>> mensaje y recordé que algo similar sucedÃ*a en otra computadora, se
>> tardaba mucho en iniciar, pero mostraba un mensaje de "configurando red"
>> o algo asÃ*, entonces hice lo siguiente (basado en lo que leÃ* en otros
>> foros):
>>
>> Ir al menú Inicio/accesorios/ejecutar.
>>
>> en la ventana que aparece escribir "msconfig"
>>
>> presionar "aceptar",.... y "continuar"(en caso de que el vista lo
>> requiera)
>>
>> aparece la ventana de "configuración del sistema"
>>
>> en la pestaña "general" elegÃ* "usar configuración de arranque original",
>> y en las pestañas de "servicios" y la de "inicio de windows" le desactivé
>> todo lo que tuviese que ver con detectar redes, identificar conexiones a
>> red, wireless, configurar red y todo eso.
>>
>> Después de esto reinicié la máquina, la pantalla negra con puntero de
>> ratón aparece, pero solo durante 15 segundos (tal vez mientras carga los
>> programas que si debe cargar) y luego aparece el escritorio y todo bien.
>>
>>
>>
>>
>>

Reply With Quote
  #7 (permalink)  
Old 02-10-2009
Rafael Sanchez
 

Posts: n/a
Re: Windows vista, arranque lento, pantalla negra, puntero de rato
Gracias por la respuesta.

Nada, al dia siguiente me rendi y reinstale el sistema.

En modo seguro tampoco funcionaba. decia que llega a cargar creo que era
"DISKCRC.DLL", y a partir de ahi fallaban todas las cargas. Y luego entraba
en un bucle infinito de fallo de cargas.

En ninguna version de Windows habia visto nada igual. Y MS me dijo que como
mi Vista venia preinstalado me cobraba por el soporte. Y me dieron un correo
de Toshiba del cual nunca me han respondido....

Y eso que me considero un experto... si esto le pasa a algun cualquiera.....

Para matar a Microsoft: porque el problema se produjo tras una
actualizacion y no me han permitido ni que les mandara el problema sin dar
antes mi tarjeta de credito; mucho registrarse, mucha leche de validacion de
SW, y a la hora de problemas, nada sin la tarjeta de crdito por delante

"David Carrasco" wrote:

> ¿Arranca el ordenador en modo seguro? (Presionar F8 después de la
> comprobación de la BIOS y seleccionar "Modo Seguro" en el menú contextual)
>
> Saludos,
>
> --
>
> David C.
> Microsoft Certified Trainer
> http://www.heroescertificados.com
>
>
> "Rafael Sanchez" <Rafael Sanchez@discussions.microsoft.com> escribió en el
> mensaje de noticias:7ED8C500-3665-421D-A2CA-5B42DA2B957A@microsoft.com...
> > Hola, yo tengo exactamente el mismo problema, pero a mi no me arranca
> > aunque
> > este todo el dia encendido: se queda con la pantalla en negro y el puntero
> > del raton
> >
> > "antonio najera" wrote:
> >
> >> hola angel
> >>
> >> te comento mi problema y como lo solucione, esperando que sea similar al
> >> tuyo y puedas solucionarlo.
> >>
> >> mi hermana tiene una laptop con windows vista home premium, en un
> >> principio arrancaba rapido pero despues sucedio lo siguiente:
> >>
> >> al iniciar aparecìan los mensajes comunes de iniciando windows y
> >> cargando, al llegar justo al punto antes de mostrar el escritorio, la
> >> pantalla se quedaba en negro durante casi ocho minutos, solamente se veìa
> >> el cursor (el puntero del ratón, si se podÃ*a mover). Después de los ocho
> >> minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15
> >> minutos a ver si tu compu arranca completamente) y con todas sus
> >> funciones, el único inconveniente era éste, de que se tardaba demasiado
> >> en iniciar para el hardware que posee la máquina.
> >>
> >> después de buscar en foros durante varias horas (ahorita son las tres de
> >> la madrugada), afortumadamente llegué hasta esta página en donde está tu
> >> mensaje y recordé que algo similar sucedÃ*a en otra computadora, se
> >> tardaba mucho en iniciar, pero mostraba un mensaje de "configurando red"
> >> o algo asÃ*, entonces hice lo siguiente (basado en lo que leÃ* en otros
> >> foros):
> >>
> >> Ir al menú Inicio/accesorios/ejecutar.
> >>
> >> en la ventana que aparece escribir "msconfig"
> >>
> >> presionar "aceptar",.... y "continuar"(en caso de que el vista lo
> >> requiera)
> >>
> >> aparece la ventana de "configuración del sistema"
> >>
> >> en la pestaña "general" elegÃ* "usar configuración de arranque original",
> >> y en las pestañas de "servicios" y la de "inicio de windows" le desactivé
> >> todo lo que tuviese que ver con detectar redes, identificar conexiones a
> >> red, wireless, configurar red y todo eso.
> >>
> >> Después de esto reinicié la máquina, la pantalla negra con puntero de
> >> ratón aparece, pero solo durante 15 segundos (tal vez mientras carga los
> >> programas que si debe cargar) y luego aparece el escritorio y todo bien.
> >>
> >>
> >>
> >>
> >>

Reply With Quote
  #8 (permalink)  
Old 02-10-2009
Rafael Sanchez
 

Posts: n/a
Re: Windows vista, arranque lento, pantalla negra, puntero de rato
Nada, entraba en un bucle infinito de fallos tras cargar DISKCRC.DLL (o
similar, que ya no me acuerdo). He reinstalado el Sistema.

Y Microsoft, que me creo el problema con una actualizacion del driver del
HW, dijo que no me atendia si no les daba antes el numero de tarjeta de
credito. No he podido ni reportar el problema

NO LO OLVIDARE CUANDO TENGA QUE COMPRAR EQUIPOS PARA MI EMPRESA

"David Carrasco" wrote:

> ¿Arranca el ordenador en modo seguro? (Presionar F8 después de la
> comprobación de la BIOS y seleccionar "Modo Seguro" en el menú contextual)
>
> Saludos,
>
> --
>
> David C.
> Microsoft Certified Trainer
> http://www.heroescertificados.com
>
>
> "Rafael Sanchez" <Rafael Sanchez@discussions.microsoft.com> escribió en el
> mensaje de noticias:7ED8C500-3665-421D-A2CA-5B42DA2B957A@microsoft.com...
> > Hola, yo tengo exactamente el mismo problema, pero a mi no me arranca
> > aunque
> > este todo el dia encendido: se queda con la pantalla en negro y el puntero
> > del raton
> >
> > "antonio najera" wrote:
> >
> >> hola angel
> >>
> >> te comento mi problema y como lo solucione, esperando que sea similar al
> >> tuyo y puedas solucionarlo.
> >>
> >> mi hermana tiene una laptop con windows vista home premium, en un
> >> principio arrancaba rapido pero despues sucedio lo siguiente:
> >>
> >> al iniciar aparecìan los mensajes comunes de iniciando windows y
> >> cargando, al llegar justo al punto antes de mostrar el escritorio, la
> >> pantalla se quedaba en negro durante casi ocho minutos, solamente se veìa
> >> el cursor (el puntero del ratón, si se podÃ*a mover). Después de los ocho
> >> minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15
> >> minutos a ver si tu compu arranca completamente) y con todas sus
> >> funciones, el único inconveniente era éste, de que se tardaba demasiado
> >> en iniciar para el hardware que posee la máquina.
> >>
> >> después de buscar en foros durante varias horas (ahorita son las tres de
> >> la madrugada), afortumadamente llegué hasta esta página en donde está tu
> >> mensaje y recordé que algo similar sucedÃ*a en otra computadora, se
> >> tardaba mucho en iniciar, pero mostraba un mensaje de "configurando red"
> >> o algo asÃ*, entonces hice lo siguiente (basado en lo que leÃ* en otros
> >> foros):
> >>
> >> Ir al menú Inicio/accesorios/ejecutar.
> >>
> >> en la ventana que aparece escribir "msconfig"
> >>
> >> presionar "aceptar",.... y "continuar"(en caso de que el vista lo
> >> requiera)
> >>
> >> aparece la ventana de "configuración del sistema"
> >>
> >> en la pestaña "general" elegÃ* "usar configuración de arranque original",
> >> y en las pestañas de "servicios" y la de "inicio de windows" le desactivé
> >> todo lo que tuviese que ver con detectar redes, identificar conexiones a
> >> red, wireless, configurar red y todo eso.
> >>
> >> Después de esto reinicié la máquina, la pantalla negra con puntero de
> >> ratón aparece, pero solo durante 15 segundos (tal vez mientras carga los
> >> programas que si debe cargar) y luego aparece el escritorio y todo bien.
> >>
> >>
> >>
> >>
> >>

Reply With Quote
  #9 (permalink)  
Old 02-10-2009
Rafael Sanchez
 

Posts: n/a
Re: Windows vista, arranque lento, pantalla negra, puntero de rato
Nada, entraba en un bucle infinito de fallos tras cargar DISKCRC.DLL (o
similar, que ya no me acuerdo). He reinstalado el Sistema.

Y Microsoft, que me creo el problema con una actualizacion del driver del
HW, dijo que no me atendia si no les daba antes el numero de tarjeta de
credito. No he podido ni reportar el problema

NO LO OLVIDARE CUANDO TENGA QUE COMPRAR EQUIPOS PARA MI EMPRESA



"David Carrasco" wrote:

> ¿Arranca el ordenador en modo seguro? (Presionar F8 después de la
> comprobación de la BIOS y seleccionar "Modo Seguro" en el menú contextual)
>
> Saludos,
>
> --
>
> David C.
> Microsoft Certified Trainer
> http://www.heroescertificados.com
>
>
> "Rafael Sanchez" <Rafael Sanchez@discussions.microsoft.com> escribió en el
> mensaje de noticias:7ED8C500-3665-421D-A2CA-5B42DA2B957A@microsoft.com...
> > Hola, yo tengo exactamente el mismo problema, pero a mi no me arranca
> > aunque
> > este todo el dia encendido: se queda con la pantalla en negro y el puntero
> > del raton
> >
> > "antonio najera" wrote:
> >
> >> hola angel
> >>
> >> te comento mi problema y como lo solucione, esperando que sea similar al
> >> tuyo y puedas solucionarlo.
> >>
> >> mi hermana tiene una laptop con windows vista home premium, en un
> >> principio arrancaba rapido pero despues sucedio lo siguiente:
> >>
> >> al iniciar aparecìan los mensajes comunes de iniciando windows y
> >> cargando, al llegar justo al punto antes de mostrar el escritorio, la
> >> pantalla se quedaba en negro durante casi ocho minutos, solamente se veìa
> >> el cursor (el puntero del ratón, si se podÃ*a mover). Después de los ocho
> >> minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15
> >> minutos a ver si tu compu arranca completamente) y con todas sus
> >> funciones, el único inconveniente era éste, de que se tardaba demasiado
> >> en iniciar para el hardware que posee la máquina.
> >>
> >> después de buscar en foros durante varias horas (ahorita son las tres de
> >> la madrugada), afortumadamente llegué hasta esta página en donde está tu
> >> mensaje y recordé que algo similar sucedÃ*a en otra computadora, se
> >> tardaba mucho en iniciar, pero mostraba un mensaje de "configurando red"
> >> o algo asÃ*, entonces hice lo siguiente (basado en lo que leÃ* en otros
> >> foros):
> >>
> >> Ir al menú Inicio/accesorios/ejecutar.
> >>
> >> en la ventana que aparece escribir "msconfig"
> >>
> >> presionar "aceptar",.... y "continuar"(en caso de que el vista lo
> >> requiera)
> >>
> >> aparece la ventana de "configuración del sistema"
> >>
> >> en la pestaña "general" elegÃ* "usar configuración de arranque original",
> >> y en las pestañas de "servicios" y la de "inicio de windows" le desactivé
> >> todo lo que tuviese que ver con detectar redes, identificar conexiones a
> >> red, wireless, configurar red y todo eso.
> >>
> >> Después de esto reinicié la máquina, la pantalla negra con puntero de
> >> ratón aparece, pero solo durante 15 segundos (tal vez mientras carga los
> >> programas que si debe cargar) y luego aparece el escritorio y todo bien.
> >>
> >>
> >>
> >>
> >>

Reply With Quote
  #10 (permalink)  
Old 02-11-2009
Superenye
 

Posts: n/a
Re: Windows vista, arranque lento, pantalla negra, puntero de rato
Yo lo sufrÃ* tras una fallida instalación de la actualización para .net 3.5,
más restauración a punto anterior. a partir de ahÃ*, la pantalla negra y el
puntero de ratón. Descrita hasta el infinito por los foros y blogs de
sufridores, ninguna solución real, salvo reinstalar. Fue lo que hice,
después de buscar por todas partes, no podÃ*a ser que un fallo de soft tan
leve me llevara a consecuencias tan drásticas. Pero no: Vista, con poco
problema, fue incapaz de dejarse recuperar. La sensación que me produjo fue
de Sistema endeble.
Frustrante, desde luego.
"Rafael Sanchez" <RafaelSanchez@discussions.microsoft.com> escribió en el
mensaje de noticias
news:4277BDF1-FA6B-41C4-BADC-24DA4F73E2BA@microsoft.com...
> Nada, entraba en un bucle infinito de fallos tras cargar DISKCRC.DLL (o
> similar, que ya no me acuerdo). He reinstalado el Sistema.
>
> Y Microsoft, que me creo el problema con una actualizacion del driver del
> HW, dijo que no me atendia si no les daba antes el numero de tarjeta de
> credito. No he podido ni reportar el problema
>
> NO LO OLVIDARE CUANDO TENGA QUE COMPRAR EQUIPOS PARA MI EMPRESA
>
> "David Carrasco" wrote:
>
>> ¿Arranca el ordenador en modo seguro? (Presionar F8 después de la
>> comprobación de la BIOS y seleccionar "Modo Seguro" en el menú
>> contextual)
>>
>> Saludos,
>>
>> --
>>
>> David C.
>> Microsoft Certified Trainer
>> http://www.heroescertificados.com
>>
>>
>> "Rafael Sanchez" <Rafael Sanchez@discussions.microsoft.com> escribió en
>> el
>> mensaje de noticias:7ED8C500-3665-421D-A2CA-5B42DA2B957A@microsoft.com...
>> > Hola, yo tengo exactamente el mismo problema, pero a mi no me arranca
>> > aunque
>> > este todo el dia encendido: se queda con la pantalla en negro y el
>> > puntero
>> > del raton
>> >
>> > "antonio najera" wrote:
>> >
>> >> hola angel
>> >>
>> >> te comento mi problema y como lo solucione, esperando que sea similar
>> >> al
>> >> tuyo y puedas solucionarlo.
>> >>
>> >> mi hermana tiene una laptop con windows vista home premium, en un
>> >> principio arrancaba rapido pero despues sucedio lo siguiente:
>> >>
>> >> al iniciar aparecìan los mensajes comunes de iniciando windows y
>> >> cargando, al llegar justo al punto antes de mostrar el escritorio, la
>> >> pantalla se quedaba en negro durante casi ocho minutos, solamente se
>> >> veìa
>> >> el cursor (el puntero del ratón, si se podÃ*a mover). Después de los
>> >> ocho
>> >> minutos iniciaba normalmente (ojo, trata de esperar por lo menos 15
>> >> minutos a ver si tu compu arranca completamente) y con todas sus
>> >> funciones, el único inconveniente era éste, de que se tardaba
>> >> demasiado
>> >> en iniciar para el hardware que posee la máquina.
>> >>
>> >> después de buscar en foros durante varias horas (ahorita son las tres
>> >> de
>> >> la madrugada), afortumadamente llegué hasta esta página en donde está
>> >> tu
>> >> mensaje y recordé que algo similar sucedÃ*a en otra computadora, se
>> >> tardaba mucho en iniciar, pero mostraba un mensaje de "configurando
>> >> red"
>> >> o algo asÃ*, entonces hice lo siguiente (basado en lo que leÃ* en otros
>> >> foros):
>> >>
>> >> Ir al menú Inicio/accesorios/ejecutar.
>> >>
>> >> en la ventana que aparece escribir "msconfig"
>> >>
>> >> presionar "aceptar",.... y "continuar"(en caso de que el vista lo
>> >> requiera)
>> >>
>> >> aparece la ventana de "configuración del sistema"
>> >>
>> >> en la pestaña "general" elegÃ* "usar configuración de arranque
>> >> original",
>> >> y en las pestañas de "servicios" y la de "inicio de windows" le
>> >> desactivé
>> >> todo lo que tuviese que ver con detectar redes, identificar conexiones
>> >> a
>> >> red, wireless, configurar red y todo eso.
>> >>
>> >> Después de esto reinicié la máquina, la pantalla negra con puntero de
>> >> ratón aparece, pero solo durante 15 segundos (tal vez mientras carga
>> >> los
>> >> programas que si debe cargar) y luego aparece el escritorio y todo
>> >> bien.
>> >>
>> >>
>> >>
>> >>
>> >>


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
imprimir pantalla Y ratón Wilma microsoft.public.es.windowsvista 5 07-19-2008 11:44
Pantalla negra con el cursor del ratón en el centro windows vista home premium black screen microsoft.public.es.windowsvista 2 04-30-2008 23:02
arranque lento - pantalla negra luego de elegir usuario Gonzalo - VM Informatica microsoft.public.es.windowsvista 2 09-25-2007 03:19
Pantalla negra Alvaro microsoft.public.es.windowsvista 1 05-04-2007 19:19




All times are GMT +1. The time now is 21:02.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120