Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Cambio de nombre en carpeta "Archivos de programas"

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 06-07-2008
Antonio \(ScorpioBCN\)
 

Posts: n/a
Cambio de nombre en carpeta "Archivos de programas"
Hola amigos:
Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
programa" pero, ahora y no se desde cuando, veo que ha desaparecido y ha
pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar por
la letra P ya no es la primera.

Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
anterior en Español?

Muchas gracias como siempre.

Antonio (el vejete) :-)

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-08-2008
Linfocito B
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
En Vista todo está en inglés. Si "aparecía" en español es debido a que
la disfrazaba ante el usuario.
Si la tuvieses activada, desactiva la opción de mostrar carpetas ocultas
y del sistema.

--
Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


Antonio (ScorpioBCN) escribió:
> Hola amigos:
> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y
> ha pasado a llamarse "Program files" en Inglés y, lógicamente, al
> comenzar por la letra P ya no es la primera.
>
> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
> anterior en Español?
>
> Muchas gracias como siempre.
>
> Antonio (el vejete) :-)

Reply With Quote
  #3 (permalink)  
Old 06-08-2008
Daniel Martín [MVP Windows]
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Ese problema puede ocurrir si el fichero Desktop.ini de esa carpeta falta o
está dañado. Abre Explorador de Windows, botón Organizar, Opciones de
carpeta y de búsqueda, pestaña Ver, marca la opción "Mostrar todos los
archivos y carpetas ocultos" y desmarca la casilla "Ocultar archivos
protegidos del sistema operativo (recomendado)". Pulsa Aceptar. ¿Aparece en
la carpeta Program Files un fichero Desktop.ini? Si así fuese, copia y pega
por aquí su contenido.

--
Un saludo,
Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
Microsoft MVP Windows Desktop Experience

Para saber algo más sobre Windows visita http://rinconwindows.blogspot.com.


"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
news:O2MBkEPyIHA.5288@TK2MSFTNGP06.phx.gbl...
> Hola amigos:
> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y ha
> pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar
> por la letra P ya no es la primera.
>
> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
> anterior en Español?
>
> Muchas gracias como siempre.
>
> Antonio (el vejete) :-)


Reply With Quote
  #4 (permalink)  
Old 06-08-2008
Antonio \(ScorpioBCN\)
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Hola Daniel: Acabo de hacer lo que me dices y en la carpeta "Program Files"
no contiene ningún archivo llamado Desktop.ini.

¿Puedo hacer algo para recuperar la anterior denominacion "Archivos de
programa" ?

Un saludo y muchas gracias.

Antonio (el vejete) :-)

"Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje de
noticias news:%234azKhPyIHA.4376@TK2MSFTNGP06.phx.gbl...
> Ese problema puede ocurrir si el fichero Desktop.ini de esa carpeta falta
> o está dañado. Abre Explorador de Windows, botón Organizar, Opciones de
> carpeta y de búsqueda, pestaña Ver, marca la opción "Mostrar todos los
> archivos y carpetas ocultos" y desmarca la casilla "Ocultar archivos
> protegidos del sistema operativo (recomendado)". Pulsa Aceptar. ¿Aparece
> en la carpeta Program Files un fichero Desktop.ini? Si así fuese, copia y
> pega por aquí su contenido.
>
> --
> Un saludo,
> Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
> Microsoft MVP Windows Desktop Experience
>
> Para saber algo más sobre Windows visita
> http://rinconwindows.blogspot.com.
>
>
> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
> news:O2MBkEPyIHA.5288@TK2MSFTNGP06.phx.gbl...
>> Hola amigos:
>> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
>> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y ha
>> pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar
>> por la letra P ya no es la primera.
>>
>> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
>> anterior en Español?
>>
>> Muchas gracias como siempre.
>>
>> Antonio (el vejete) :-)

>


Reply With Quote
  #5 (permalink)  
Old 06-08-2008
Antonio \(ScorpioBCN\)
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Hola Sergio. Gracias por tu respuesta pero esa casilla la tengo desactivada
y en cambio ahora me sale "Program files" en lugar de "Archivos de
programa".

Un saludo.

Antonio (el vejete) :-)


"Linfocito B" <linfocito_b@hotmail.com> escribió en el mensaje de noticias
news:%23zwyfRPyIHA.1436@TK2MSFTNGP05.phx.gbl...
En Vista todo está en inglés. Si "aparecía" en español es debido a que
la disfrazaba ante el usuario.
Si la tuvieses activada, desactiva la opción de mostrar carpetas ocultas
y del sistema.

--
Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


Antonio (ScorpioBCN) escribió:
> Hola amigos:
> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y ha
> pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar
> por la letra P ya no es la primera.
>
> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
> anterior en Español?
>
> Muchas gracias como siempre.
>
> Antonio (el vejete) :-)


Reply With Quote
  #6 (permalink)  
Old 06-08-2008
J. Manuel Flores Hernandez
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Creo que todo eso es trabajo extra, no afecta en nada al sistema que esa
carpeta se llame Program Files o Archivos de Programa, mientras tu no le
cambies el nombre manualmente, todo seguira igual.



"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> escribió en el mensaje de
noticias news:%233PlAWZyIHA.420@TK2MSFTNGP02.phx.gbl...
> Hola Daniel: Acabo de hacer lo que me dices y en la carpeta "Program
> Files" no contiene ningún archivo llamado Desktop.ini.
>
> ¿Puedo hacer algo para recuperar la anterior denominacion "Archivos de
> programa" ?
>
> Un saludo y muchas gracias.
>
> Antonio (el vejete) :-)
>
> "Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje
> de noticias news:%234azKhPyIHA.4376@TK2MSFTNGP06.phx.gbl...
>> Ese problema puede ocurrir si el fichero Desktop.ini de esa carpeta falta
>> o está dañado. Abre Explorador de Windows, botón Organizar, Opciones de
>> carpeta y de búsqueda, pestaña Ver, marca la opción "Mostrar todos los
>> archivos y carpetas ocultos" y desmarca la casilla "Ocultar archivos
>> protegidos del sistema operativo (recomendado)". Pulsa Aceptar. ¿Aparece
>> en la carpeta Program Files un fichero Desktop.ini? Si así fuese, copia y
>> pega por aquí su contenido.
>>
>> --
>> Un saludo,
>> Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
>> Microsoft MVP Windows Desktop Experience
>>
>> Para saber algo más sobre Windows visita
>> http://rinconwindows.blogspot.com.
>>
>>
>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>> news:O2MBkEPyIHA.5288@TK2MSFTNGP06.phx.gbl...
>>> Hola amigos:
>>> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
>>> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y ha
>>> pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar
>>> por la letra P ya no es la primera.
>>>
>>> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
>>> anterior en Español?
>>>
>>> Muchas gracias como siempre.
>>>
>>> Antonio (el vejete) :-)

>>

>


Reply With Quote
  #7 (permalink)  
Old 06-08-2008
Daniel Martín [MVP Windows]
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Abre Bloc de notas y pega este contenido:

------- No copies esta línea -------

[.ShellClassInfo]
LocalizedResourceName=@%SystemRoot%\system32\shell 32.dll,-21781

------- No copies esta línea -------

Pulsa sobre Archivo, Guardar, escribe *con comillas* "Desktop.ini", selecciona la carpeta Program Files y guárdalo ahí. Reinicia el sistema y comprueba si la carpeta ha recuperado su nombre en español.

Si se hubiera solucionado el problema, ya solo quedaría aplicar los atributos "oculto" y "sistema" al fichero Desktop.ini. Esto se puede hacer con el comando

attrib +h +s Desktop.ini

--
Un saludo,
Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
Microsoft MVP Windows Desktop Experience

Para saber algo más sobre Windows visita http://rinconwindows.blogspot.com.


"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message news:%233PlAWZyIHA.420@TK2MSFTNGP02.phx.gbl...
> Hola Daniel: Acabo de hacer lo que me dices y en la carpeta "Program Files"
> no contiene ningún archivo llamado Desktop.ini.
>
> ¿Puedo hacer algo para recuperar la anterior denominacion "Archivos de
> programa" ?
>
> Un saludo y muchas gracias.
>
> Antonio (el vejete) :-)
>
> "Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje de
> noticias news:%234azKhPyIHA.4376@TK2MSFTNGP06.phx.gbl...
>> Ese problema puede ocurrir si el fichero Desktop.ini de esa carpeta falta
>> o está dañado. Abre Explorador de Windows, botón Organizar, Opciones de
>> carpeta y de búsqueda, pestaña Ver, marca la opción "Mostrar todos los
>> archivos y carpetas ocultos" y desmarca la casilla "Ocultar archivos
>> protegidos del sistema operativo (recomendado)". Pulsa Aceptar. ¿Aparece
>> en la carpeta Program Files un fichero Desktop.ini? Si así fuese, copia y
>> pega por aquí su contenido.
>>
>> --
>> Un saludo,
>> Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
>> Microsoft MVP Windows Desktop Experience
>>
>> Para saber algo más sobre Windows visita
>> http://rinconwindows.blogspot.com.
>>
>>
>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>> news:O2MBkEPyIHA.5288@TK2MSFTNGP06.phx.gbl...
>>> Hola amigos:
>>> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
>>> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y ha
>>> pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar
>>> por la letra P ya no es la primera.
>>>
>>> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
>>> anterior en Español?
>>>
>>> Muchas gracias como siempre.
>>>
>>> Antonio (el vejete) :-)

>>

>

Reply With Quote
  #8 (permalink)  
Old 06-09-2008
Antonio \(ScorpioBCN\)
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Tienes razón J.Manuel. Lo que ocurre es que uno se acostumbra a lo que viene
usando normalmente, pero realmente, si no afecta en nada más, carece de
importancia. Unicamente que me extrañaba el cambio y me habria gustado saber
a qué obedecía.

De todos modos muchas gracias.

Antonio (el vejete) :-)

"J. Manuel Flores Hernandez" <mrdiscjokey@gmail.com> escribió en el mensaje
de noticias news:9F7081F9-142A-4CC7-8CBE-F93A052FD5A7@microsoft.com...
> Creo que todo eso es trabajo extra, no afecta en nada al sistema que esa
> carpeta se llame Program Files o Archivos de Programa, mientras tu no le
> cambies el nombre manualmente, todo seguira igual.
>
>
>
> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> escribió en el mensaje de
> noticias news:%233PlAWZyIHA.420@TK2MSFTNGP02.phx.gbl...
>> Hola Daniel: Acabo de hacer lo que me dices y en la carpeta "Program
>> Files" no contiene ningún archivo llamado Desktop.ini.
>>
>> ¿Puedo hacer algo para recuperar la anterior denominacion "Archivos de
>> programa" ?
>>
>> Un saludo y muchas gracias.
>>
>> Antonio (el vejete) :-)
>>
>> "Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje
>> de noticias news:%234azKhPyIHA.4376@TK2MSFTNGP06.phx.gbl...
>>> Ese problema puede ocurrir si el fichero Desktop.ini de esa carpeta
>>> falta o está dañado. Abre Explorador de Windows, botón Organizar,
>>> Opciones de carpeta y de búsqueda, pestaña Ver, marca la opción "Mostrar
>>> todos los archivos y carpetas ocultos" y desmarca la casilla "Ocultar
>>> archivos protegidos del sistema operativo (recomendado)". Pulsa Aceptar.
>>> ¿Aparece en la carpeta Program Files un fichero Desktop.ini? Si así
>>> fuese, copia y pega por aquí su contenido.
>>>
>>> --
>>> Un saludo,
>>> Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
>>> Microsoft MVP Windows Desktop Experience
>>>
>>> Para saber algo más sobre Windows visita
>>> http://rinconwindows.blogspot.com.
>>>
>>>
>>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>>> news:O2MBkEPyIHA.5288@TK2MSFTNGP06.phx.gbl...
>>>> Hola amigos:
>>>> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
>>>> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y
>>>> ha pasado a llamarse "Program files" en Inglés y, lógicamente, al
>>>> comenzar por la letra P ya no es la primera.
>>>>
>>>> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
>>>> anterior en Español?
>>>>
>>>> Muchas gracias como siempre.
>>>>
>>>> Antonio (el vejete) :-)
>>>

>>

>


Reply With Quote
  #9 (permalink)  
Old 06-09-2008
Antonio \(ScorpioBCN\)
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Hola Daniel. Acabo de hacer lo que me dices y el sistema me ha ciho que el
archivo "Desktop.ini" ya existía y me ha preguntado si deseaba cambiarlo por
el nuevo. He respondido que si, he reiniciado el PC, pero todo sigue igual,
o sea que no aparece "Archivos de programa" y sigue estando el "Program
files".

De todos modos, si me decís que ello carece de importancia, todo es cuestión
de acostumbrarse y lo dejaré así. Repito; siempre que me digas que no afecta
en nada más al comportamiento de Vista.

Gracias y un saludo cordial.

Antonio (el vejete) :-)


"Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje de
noticias news:OPUQRnbyIHA.4816@TK2MSFTNGP03.phx.gbl...
Abre Bloc de notas y pega este contenido:

------- No copies esta línea -------

[.ShellClassInfo]
LocalizedResourceName=@%SystemRoot%\system32\shell 32.dll,-21781

------- No copies esta línea -------

Pulsa sobre Archivo, Guardar, escribe *con comillas* "Desktop.ini",
selecciona la carpeta Program Files y guárdalo ahí. Reinicia el sistema y
comprueba si la carpeta ha recuperado su nombre en español.

Si se hubiera solucionado el problema, ya solo quedaría aplicar los
atributos "oculto" y "sistema" al fichero Desktop.ini. Esto se puede hacer
con el comando

attrib +h +s Desktop.ini

--
Un saludo,
Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
Microsoft MVP Windows Desktop Experience

Para saber algo más sobre Windows visita http://rinconwindows.blogspot.com.


"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
news:%233PlAWZyIHA.420@TK2MSFTNGP02.phx.gbl...
> Hola Daniel: Acabo de hacer lo que me dices y en la carpeta "Program
> Files"
> no contiene ningún archivo llamado Desktop.ini.
>
> ¿Puedo hacer algo para recuperar la anterior denominacion "Archivos de
> programa" ?
>
> Un saludo y muchas gracias.
>
> Antonio (el vejete) :-)
>
> "Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje
> de
> noticias news:%234azKhPyIHA.4376@TK2MSFTNGP06.phx.gbl...
>> Ese problema puede ocurrir si el fichero Desktop.ini de esa carpeta falta
>> o está dañado. Abre Explorador de Windows, botón Organizar, Opciones de
>> carpeta y de búsqueda, pestaña Ver, marca la opción "Mostrar todos los
>> archivos y carpetas ocultos" y desmarca la casilla "Ocultar archivos
>> protegidos del sistema operativo (recomendado)". Pulsa Aceptar. ¿Aparece
>> en la carpeta Program Files un fichero Desktop.ini? Si así fuese, copia y
>> pega por aquí su contenido.
>>
>> --
>> Un saludo,
>> Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
>> Microsoft MVP Windows Desktop Experience
>>
>> Para saber algo más sobre Windows visita
>> http://rinconwindows.blogspot.com.
>>
>>
>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>> news:O2MBkEPyIHA.5288@TK2MSFTNGP06.phx.gbl...
>>> Hola amigos:
>>> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
>>> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y ha
>>> pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar
>>> por la letra P ya no es la primera.
>>>
>>> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
>>> anterior en Español?
>>>
>>> Muchas gracias como siempre.
>>>
>>> Antonio (el vejete) :-)

>>

>


Reply With Quote
  #10 (permalink)  
Old 06-09-2008
Daniel Martín [MVP Windows]
 

Posts: n/a
Re: Cambio de nombre en carpeta "Archivos de programas"
Vamos a verificar qué atributos tiene la carpeta:

Abre Inicio, haz clic sobre "Todos los programas", Accesorios, y haz clic
con el botón derecho del ratón sobre "Símbolo de sistema". Escoge "Ejecutar
como administrador".

Teclea este comando y pulsa INTRO:

attrib "C:\Program Files"

("C" es la letra de unidad donde tengas instalado Vista).

¿Qué aparece en pantalla?

--
Un saludo,
Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
Microsoft MVP Windows Desktop Experience

Para saber algo más sobre Windows visita http://rinconwindows.blogspot.com.


"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
news:u3J7amiyIHA.4876@TK2MSFTNGP04.phx.gbl...
> Hola Daniel. Acabo de hacer lo que me dices y el sistema me ha ciho que el
> archivo "Desktop.ini" ya existía y me ha preguntado si deseaba cambiarlo
> por el nuevo. He respondido que si, he reiniciado el PC, pero todo sigue
> igual, o sea que no aparece "Archivos de programa" y sigue estando el
> "Program files".
>
> De todos modos, si me decís que ello carece de importancia, todo es
> cuestión de acostumbrarse y lo dejaré así. Repito; siempre que me digas
> que no afecta en nada más al comportamiento de Vista.
>
> Gracias y un saludo cordial.
>
> Antonio (el vejete) :-)
>
>
> "Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje
> de noticias news:OPUQRnbyIHA.4816@TK2MSFTNGP03.phx.gbl...
> Abre Bloc de notas y pega este contenido:
>
> ------- No copies esta línea -------
>
> [.ShellClassInfo]
> LocalizedResourceName=@%SystemRoot%\system32\shell 32.dll,-21781
>
> ------- No copies esta línea -------
>
> Pulsa sobre Archivo, Guardar, escribe *con comillas* "Desktop.ini",
> selecciona la carpeta Program Files y guárdalo ahí. Reinicia el sistema y
> comprueba si la carpeta ha recuperado su nombre en español.
>
> Si se hubiera solucionado el problema, ya solo quedaría aplicar los
> atributos "oculto" y "sistema" al fichero Desktop.ini. Esto se puede hacer
> con el comando
>
> attrib +h +s Desktop.ini
>
> --
> Un saludo,
> Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
> Microsoft MVP Windows Desktop Experience
>
> Para saber algo más sobre Windows visita
> http://rinconwindows.blogspot.com.
>
>
> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
> news:%233PlAWZyIHA.420@TK2MSFTNGP02.phx.gbl...
>> Hola Daniel: Acabo de hacer lo que me dices y en la carpeta "Program
>> Files"
>> no contiene ningún archivo llamado Desktop.ini.
>>
>> ¿Puedo hacer algo para recuperar la anterior denominacion "Archivos de
>> programa" ?
>>
>> Un saludo y muchas gracias.
>>
>> Antonio (el vejete) :-)
>>
>> "Daniel Martín [MVP Windows]" <mardani29@yahoo.es> escribió en el mensaje
>> de
>> noticias news:%234azKhPyIHA.4376@TK2MSFTNGP06.phx.gbl...
>>> Ese problema puede ocurrir si el fichero Desktop.ini de esa carpeta
>>> falta
>>> o está dañado. Abre Explorador de Windows, botón Organizar, Opciones de
>>> carpeta y de búsqueda, pestaña Ver, marca la opción "Mostrar todos los
>>> archivos y carpetas ocultos" y desmarca la casilla "Ocultar archivos
>>> protegidos del sistema operativo (recomendado)". Pulsa Aceptar. ¿Aparece
>>> en la carpeta Program Files un fichero Desktop.ini? Si así fuese, copia
>>> y
>>> pega por aquí su contenido.
>>>
>>> --
>>> Un saludo,
>>> Daniel Martín | mardani29@yahoo.es | http://winvista.mvps.org
>>> Microsoft MVP Windows Desktop Experience
>>>
>>> Para saber algo más sobre Windows visita
>>> http://rinconwindows.blogspot.com.
>>>
>>>
>>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>>> news:O2MBkEPyIHA.5288@TK2MSFTNGP06.phx.gbl...
>>>> Hola amigos:
>>>> Hasta ahora, la primera carpeta que colgaba de C:/ era "Archivos de
>>>> programa" pero, ahora y no se desde cuando, veo que ha desaparecido y
>>>> ha
>>>> pasado a llamarse "Program files" en Inglés y, lógicamente, al comenzar
>>>> por la letra P ya no es la primera.
>>>>
>>>> Tenéis idea de como ha podido suceder?. Y ¿cómo puedo volver al nombre
>>>> anterior en Español?
>>>>
>>>> Muchas gracias como siempre.
>>>>
>>>> Antonio (el vejete) :-)
>>>

>>

>


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cambio dati "utente registrato" G.V. microsoft.public.it.windows.vista 1 02-04-2008 11:59
Mensaje "El archivo o la carpeta no existe" Marcela microsoft.public.es.windowsvista 0 11-13-2007 22:18
Article ID: 942961 Un message d'erreur s'affiche lorsque vous essayez d'activer un ordinateur Windows Vista-based dans un pool KMS : "le nombre renvoy de votre service Gestionnaire de cls est insuffisant" KBArticles French 0 10-23-2007 20:00
Article ID: 938723 "Hibernates" or "hibernation" appears instead of "sleeps" or "sleep" in Power Options in the Traditional Chinese (CHT) version of Windows Vista KBArticles English 0 10-22-2007 20:00
Porf qué dice "Program files" y no "Archivos de programa"? Antonio \(ScorpioBCN\) microsoft.public.es.windowsvista 6 09-04-2007 13:51




All times are GMT +1. The time now is 07:52.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120