Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Error en relacion de confianza entre estacion y dominio

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 06-03-2008
jorge
 

Posts: n/a
Error en relacion de confianza entre estacion y dominio
Buenos dias,

Cuando intenta un cliente con windows vista SP1 loguearse contra el dominio
en un server 2003, le sale la siguiente pantalla:
Seguridad de Windows: Error en la relacion de confianza entre la estacion de
trabajo y el dominio principal.

Solo se loguea si retiras el cable de red (obvio) y luego hay que volver a
pincharlo.
En principio el equipo esta bien agregado al dominio y todo parece estar
correcto, de hecho muchos Vista iguales van ok.

Alguna idea?

muchas gracias
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-04-2008
manuel28021
 

Posts: n/a
RE: Error en relacion de confianza entre estacion y dominio
Hola Jorge,

A mi me pasó lo mismo con varias máquinas. Simplemente lo solucioné
quitándolas del Dominio y agregándolas otra vez al Dominio, y problema
resuelto.
Pero tengo que decirte que esto me pasó antes de meter el SP1.
Saludos

"jorge" wrote:

> Buenos dias,
>
> Cuando intenta un cliente con windows vista SP1 loguearse contra el dominio
> en un server 2003, le sale la siguiente pantalla:
> Seguridad de Windows: Error en la relacion de confianza entre la estacion de
> trabajo y el dominio principal.
>
> Solo se loguea si retiras el cable de red (obvio) y luego hay que volver a
> pincharlo.
> En principio el equipo esta bien agregado al dominio y todo parece estar
> correcto, de hecho muchos Vista iguales van ok.
>
> Alguna idea?
>
> muchas gracias

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Relacion de Confianza Edwin Alfaro R microsoft.public.es.windowsvista 4 04-23-2008 00:53
Error a acceder a un servidor sin dominio.- larry microsoft.public.es.windowsvista 1 03-18-2008 20:48
Error en la relacin de confianza entre la estacin de,trabajo y el dominio principal Toms microsoft.public.es.windowsvista 0 09-01-2007 22:08
relacion de confianza pezfugu microsoft.public.es.windowsvista 0 04-17-2007 12:16




All times are GMT +1. The time now is 23:16.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120