Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

problema de arranque tras instalacion de alcohol 120

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 05-22-2008
 

Join Date: May 2008
Posts: 4
_roy_ is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
problema de arranque tras instalacion de alcohol 120
Hola, ante todo gracias de antemano. Es la primera vez que visito el foro y estoy un poco desesperado.. debe ser normal, no? Bueno, al grano:
He visto que ya hubo gente con problemas de pantallazos azules tras el arranque y el reseteo automatico, pero a diferencia, no se me estabiliza solo.
Estaba instalando alcohol 120 ya que necesitaba el uso de una lectora virtual. Casi al final de la instalacion, la pantalla se pone azul (solo azul, sin mensaje de error) y se reinicia el sistema. A partir de ahi, cada vez que entra a Windows, vuelve a hacer lo mismo, pero con un detalle: en la barra de programas (cerca del reloj) aparece el icono de "instalando nuevo hardware" (y como siempre, que cliquee para ver el estado).
Lo que dice estar instalando es: "Plug and Play BIOS Extension". Luego, pantalla azul y se reinicia.
Iniciando a prueba de fallos, hace lo mismo, pero se ve una pantalla de error bastante larga (antes de reiniciar), en la que debajo de la mitad dice:

Technical Information
*** STOP: 0X0000007E (0x0000005,0x81C36F72,0x950F2A68,0x950F2764)

Collecting data for crash dump...
Initializing disk for crash dump...
Beginning dump of physical memory.
Dumping physical memory to disk: (cuenta de 0 a 100 y se reinicia)

Desde mi punto de vista, lo que intenta hacer es instalar la lectora virtual y desde ahi pum!, pero como dice lo de Plug n Play BIOS, la verdad es que no se si estoy bien orientado.. que hago???

Les agradezco desde ya y les pediria respuesta lo antes posible. Saludos..
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-22-2008
Linfocito B
 

Posts: n/a
Re: problema de arranque tras instalacion de alcohol 120
Intenta restaurar el sistema a una fecha anterior al desaguisado. Si
entrar en modo a prueba de fallos no te sirve, arranca desde el disco de
instalación de Vista y hazlo desde allí.

Alcohol 120% no funciona en Vista (o por lo menos DEBE SER LA ÚLTIMA
VERSIÓN descargada desde la página). Por ende, se desaconseja su uso por
estos foros.

Si necesitas hacer uso de imágenes de discos, mejor utiliza el UltraISO
(de pago) o las Daemon Tools Lite (gratuitas, con módulo publicitario
opcional), recordándote que deben ser las últimas versiones disponibles
desde sus páginas web respectivas.

--
Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


_roy_ escribió:
> Hola, ante todo gracias de antemano. Es la primera vez que visito el
> foro y estoy un poco desesperado.. debe ser normal, no? Bueno, al grano:
>
> He visto que ya hubo gente con problemas de pantallazos azules tras el
> arranque y el reseteo automatico, pero a diferencia, no se me estabiliza
> solo.
> Estaba instalando alcohol 120 ya que necesitaba el uso de una lectora
> virtual. Casi al final de la instalacion, la pantalla se pone azul (solo
> azul, sin mensaje de error) y se reinicia el sistema. A partir de ahi,
> cada vez que entra a Windows, vuelve a hacer lo mismo, pero con un
> detalle: en la barra de programas (cerca del reloj) aparece el icono de
> "instalando nuevo hardware" (y como siempre, que cliquee para ver el
> estado).
> Lo que dice estar instalando es: "Plug and Play BIOS Extension". Luego,
> pantalla azul y se reinicia.
> Iniciando a prueba de fallos, hace lo mismo, pero se ve una pantalla de
> error bastante larga (antes de reiniciar), en la que debajo de la mitad
> dice:
>
> Technical Information
> *** STOP: 0X0000007E (0x0000005,0x81C36F72,0x950F2A68,0x950F2764)
>
> Collecting data for crash dump...
> Initializing disk for crash dump...
> Beginning dump of physical memory.
> Dumping physical memory to disk: (cuenta de 0 a 100 y se reinicia)
>
> Desde mi punto de vista, lo que intenta hacer es instalar la lectora
> virtual y desde ahi pum!, pero como dice lo de Plug n Play BIOS, la
> verdad es que no se si estoy bien orientado.. que hago???
>
> Les agradezco desde ya y les pediria respuesta lo antes posible.
> Saludos..
>
>
>

Reply With Quote
  #3 (permalink)  
Old 05-22-2008
 

Join Date: May 2008
Posts: 4
_roy_ is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Hola Leoncito B.. te cuento que se me estan acabando las ideas. He intentado unas cuantas cosas:
- Recuperar el sistema desde un punto de restauracion. Y ha habido un avance. El escritorio aparece durante unos 3 minutos. Entonces intento desinstalar, pone "preparando supresion", y cuando se dispone a desinstalar aparece de nuevo el simbolo de "instalando hardware", y se vuelve a reiniciar. Tendria que hacer la desinstalacion contra reloj, y la preparacion se lleva todo el tiempo. No se como se llama el proceso de instalacion de hardware, como para abortarlo cuando aparece y que me de tiempo a desinstalar.
- Intente tambien reparar iniciando desde el dvd de instalacion de windows. Me dice que hay un problema con el start up y que si lo quiero reparar (con un backup) y reiniciar. Acepto, reinicia normalmente y aparece de nuevo el simbolo de "instalando hardware"... y de nuevo.
Sera que se puede abortar eso, o que hay manera de que ni siquiera lo inicie?? gracias por la disposicion. Saludos...
Reply With Quote
  #4 (permalink)  
Old 05-22-2008
Linfocito B
 

Posts: n/a
Re: problema de arranque tras instalacion de alcohol 120
Es "Linfocito" (como las células del sistema inmune...) en fin :-P

Restaura unos días o semana atrás del intento de instalación de ese
programa, y así el sistema no tendrá porqué buscar hardware nuevo.

--
Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


_roy_ escribió:
> Hola Leoncito B.. te cuento que se me estan acabando las ideas. He
> intentado unas cuantas cosas:
> - Recuperar el sistema desde un punto de restauracion. Y ha habido un
> avance. El escritorio aparece durante unos 3 minutos. Entonces intento
> desinstalar, pone "preparando supresion", y cuando se dispone a
> desinstalar aparece de nuevo el simbolo de "instalando hardware", y se
> vuelve a reiniciar. Tendria que hacer la desinstalacion contra reloj, y
> la preparacion se lleva todo el tiempo. No se como se llama el proceso
> de instalacion de hardware, como para abortarlo cuando aparece y que me
> de tiempo a desinstalar.
> - Intente tambien reparar iniciando desde el dvd de instalacion de
> windows. Me dice que hay un problema con el start up y que si lo quiero
> reparar (con un backup) y reiniciar. Acepto, reinicia normalmente y
> aparece de nuevo el simbolo de "instalando hardware"... y de nuevo.
> Sera que se puede abortar eso, o que hay manera de que ni siquiera lo
> inicie?? gracias por la disposicion. Saludos...
>
>
>

Reply With Quote
  #5 (permalink)  
Old 05-23-2008
FELIPE BELALCAZAR
 

Posts: n/a
Re: problema de arranque tras instalacion de alcohol 120
hola tenia el mismo problema con otro software de unidades virtuales y la
solucion principal para evitar que aparesca el reconocimiento de nuevo
hardware es deshabilitar el programa desde inicio, accesorios, ejecutar,
msconfig, pestala de "inicio de windows" lo deshabilitas y asi no lo
cargara y no te aparesera este problema,,,,,aclaro a mi me funciono....
espero que te ayude saludos



Reply With Quote
  #6 (permalink)  
Old 05-23-2008
 

Join Date: May 2008
Posts: 4
_roy_ is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Bueno, muchas gracias Linfocito B (perdon por la confusion) y Felipe. Les cuento que intente deshabilitarlo desde el msconfig en el arranque, pero no encontre nada que haga referencia al alcohol. De hecho, creo que el arranque era muy normal, solo que intentaba cargar esos drivers al arranque y eso hacia que se reinicie. Asi que termine por volver el sistema al punto de partida con el disco de recuperacion (Recovery Disk), es decir que termine haciendo un formato de la particion de windows o algo parecido, porque instaló windows desde el rigido, me imagino, pero los drivers de todo los tuvo que cargar del CD de drivers de la maquina. O sea que a reinstalar toooodo de nuevo. PERO, ahora, poniendo a punto el sistema, me doy cuenta donde habria estado la solucion si hubiera tenido mas de tres minutos antes del reboot. Inicio - Programas por defecto - Modificar los parametros de lectura automatica - drivers y juegos (no se si dice drivers, mi sistema frances dice "logiciels", es la 5ta opcion) y poner la opcion "no hacer nada". Con eso, cada vez que metemos un CD o algo nuevo, no intenta hacer nada, y daria tiempo a desinstalar el alcohol. Es una teoria, espero que le sirva a alguno si tiene el mismo problema. Muchas gracias a todo el mundo y un saludo..
Reply With Quote
  #7 (permalink)  
Old 05-23-2008
 

Join Date: May 2008
Posts: 4
_roy_ is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Por cierto, alclaro, respecto de los puntos de recuperacion, no me daba para elegir, sino que cargaba uno, y como dije antes, si bien me daba un poco mas de tiempo, intentaba igual cargar el driver y volvia a reiniciar...
Reply With Quote
  #8 (permalink)  
Old 05-30-2008
Aitatxo
 

Posts: n/a
Re: problema de arranque tras instalacion de alcohol 120
Hola
Yo tuve esos mismos problemas al tratar de instalar Alcohol 120... y se me "curo" cuando despues de muchos rearranques con pantalla azul... pude arrancar con "el ultimo arranque que funciono bien" y entonces desinstalarlo.
Saludos y suerte...
"_roy_" <roy_.39vhko@no-mx.forums.vistaheads.com> escribió en el mensaje news:roy_.39vhko@no-mx.forums.vistaheads.com...
>
> Bueno, muchas gracias Linfocito B (perdon por la confusion) y Felipe.
> Les cuento que intente deshabilitarlo desde el msconfig en el arranque,
> pero no encontre nada que haga referencia al alcohol. De hecho, creo que
> el arranque era muy normal, solo que intentaba cargar esos drivers al
> arranque y eso hacia que se reinicie. Asi que termine por volver el
> sistema al punto de partida con el disco de recuperacion (Recovery
> Disk), es decir que termine haciendo un formato de la particion de
> windows o algo parecido, porque instaló windows desde el rigido, me
> imagino, pero los drivers de todo los tuvo que cargar del CD de drivers
> de la maquina. O sea que a reinstalar toooodo de nuevo. PERO, ahora,
> poniendo a punto el sistema, me doy cuenta donde habria estado la
> solucion si hubiera tenido mas de tres minutos antes del reboot. Inicio
> - Programas por defecto - Modificar los parametros de lectura automatica
> - drivers y juegos (no se si dice drivers, mi sistema frances dice
> "logiciels", es la 5ta opcion) y poner la opcion "no hacer nada". Con
> eso, cada vez que metemos un CD o algo nuevo, no intenta hacer nada, y
> daria tiempo a desinstalar el alcohol. Es una teoria, espero que le
> sirva a alguno si tiene el mismo problema. Muchas gracias a todo el
> mundo y un saludo..
>
>
> --
> _roy_
> Posted via http://www.vistaheads.com
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemas arranque tras SP1 Fernando microsoft.public.es.windowsvista 2 04-22-2008 09:01
Problema en Arranque JMRB microsoft.public.es.windowsvista 3 02-28-2008 12:42
Cantidad de pantallazos azules tras instalacion de actualizaciones. Antonio \(ScorpioBCN\) microsoft.public.es.windowsvista 9 11-23-2007 12:56




All times are GMT +1. The time now is 12:05.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120