Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problema al arrancar despues de hibernar. Ayuda!

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 05-21-2008
m2_colmenero
 

Posts: n/a
Problema al arrancar despues de hibernar. Ayuda!

Saludos:

Tengo un equipo portátil que después de hibernar no para de reiniciarse
después de ejecutar el test de la bios cada vez que intento volver a
arrancarlo. Tiene instalado windows Vista, y con F8 durante el arranque
sigue reiniciándose. Si en vez de F8 pulso F5, aparece la posibilidad de
ejecutar un test de memoria o pulsar F8 .... el test de memoria no muestra
errores y si pulso F8, vuelta a empezar con los reinicios.

Algo curioso es que si pulso el botón del reproductor multimedia de Acer
durante el arranque (de esa marca es el equipo), aparece el proceso de
recuperación de hibernación (con logo de XP en lugar de Vista) y el equipo
arranca con esta aplicación, pero no hay manera de ejecutar ninguna otra
cosa. Si nos salimos de el reproductor, el equipo muestra de nuevo el
mensaje "hibernando" .... y vuelta a empezar .... ¿Cómo puedo restaurar el
sistema???

Gracias por adelantado!!



Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
No funciona la red despues de hibernar Eduardo Ceh microsoft.public.es.windowsvista 1 03-31-2008 06:09
error al arrancar despues de aplicar la imagen .wim okey microsoft.public.es.windowsvista 0 07-11-2007 18:26
Despues de hibernar no tengo bocinas... Os1r1s02 microsoft.public.es.windowsvista 1 05-15-2007 17:25




All times are GMT +1. The time now is 21:32.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120