Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

De nuevo COM Surrogate dejó de funcionar

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 10-11-2007
Antonio \(ScorpioBCN\)
 

Posts: n/a
De nuevo COM Surrogate dejó de funcionar
Me ha vuelto a pasar. Tenía abierto el Explorer de Vista y, sin más, me
volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó de
funcionar. Windows cerrará ahora el programa y le informará si hay alguna
solución".

Pero en esta ocasión, inmediatamente, me ha salido un aviso en el sistray
que decía: "Error provocado por Xvid".

¿Podría ser esta la causa del problema?. Yo tengo instalado todo el paquete
de códecs de DivX (que es el que me aconsejaron en este foro), pero recuerdo
que no hace mucho lo actualicé y en él venían los códecs de Xvid.

Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los elimino?.
Quiero decir únicamente el Xvid, no todo el paquete de DivX.

Gracias amigos.

Antonio :-)

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 10-11-2007
˙Jose Manuel Tella Llop˙
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
> DivX (que es el que me aconsejaron en este foro), pero recuerdo que no
> hace mucho lo actualicé y en él venÃ*an los códecs de Xvid.


Increible... desde luego mentir... si que mientes.. si....

--
Jose Manuel Tella Llop
jmtella@XXXcompuserve.com (quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
news:eGen%23sDDIHA.5348@TK2MSFTNGP05.phx.gbl...
> Me ha vuelto a pasar. TenÃ*a abierto el Explorer de Vista y, sin más, me
> volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó de
> funcionar. Windows cerrará ahora el programa y le informará si hay alguna
> solución".
>
> Pero en esta ocasión, inmediatamente, me ha salido un aviso en el sistray
> que decÃ*a: "Error provocado por Xvid".
>
> ¿PodrÃ*a ser esta la causa del problema?. Yo tengo instalado todo el
> paquete de códecs de DivX (que es el que me aconsejaron en este foro),
> pero recuerdo que no hace mucho lo actualicé y en él venÃ*an los códecs de
> Xvid.
>
> Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los
> elimino?. Quiero decir únicamente el Xvid, no todo el paquete de DivX.
>
> Gracias amigos.
>
> Antonio :-)


Reply With Quote
  #3 (permalink)  
Old 10-11-2007
Antonio \(ScorpioBCN\)
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
Desde luego tio me tienes hasta la coronilla. Pero esto es "el colmo",
porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete que, confiando
en ti, compré por Internet. AsÃ* que en cuanto a MENTIR......... para que
seguir!.

Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0, no se ni
por qué te molestas en leer mis posts.

:-b


"˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje de
noticias news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...
>> DivX (que es el que me aconsejaron en este foro), pero recuerdo que no
>> hace mucho lo actualicé y en él venÃ*an los códecs de Xvid.

>
> Increible... desde luego mentir... si que mientes.. si....
>
> --
> Jose Manuel Tella Llop
> jmtella@XXXcompuserve.com (quitar XXX)
> http://www.multingles.net/jmt.htm
> news://jmtella.com
>
> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y
> no otorga ningún derecho.
>
> This posting is provided "AS IS" with no warranties, and confers no
> rights.
> You assume all risk for your use.
>
>
>
> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
> news:eGen%23sDDIHA.5348@TK2MSFTNGP05.phx.gbl...
>> Me ha vuelto a pasar. TenÃ*a abierto el Explorer de Vista y, sin más, me
>> volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó de
>> funcionar. Windows cerrará ahora el programa y le informará si hay alguna
>> solución".
>>
>> Pero en esta ocasión, inmediatamente, me ha salido un aviso en el sistray
>> que decÃ*a: "Error provocado por Xvid".
>>
>> ¿PodrÃ*a ser esta la causa del problema?. Yo tengo instalado todo el
>> paquete de códecs de DivX (que es el que me aconsejaron en este foro),
>> pero recuerdo que no hace mucho lo actualicé y en él venÃ*an los códecs de
>> Xvid.
>>
>> Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los
>> elimino?. Quiero decir únicamente el Xvid, no todo el paquete de DivX.
>>
>> Gracias amigos.
>>
>> Antonio :-)

>


Reply With Quote
  #4 (permalink)  
Old 10-11-2007
˙Jose Manuel Tella Llop˙
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
¿el XviD?... mentiroso... que te va a crecer la nariz....

de donde lo habrás sacado!.... ese Alzheimer Antonio... cuidalo....

--
Jose Manuel Tella Llop
jmtella@XXXcompuserve.com (quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
news:u4arzlEDIHA.2324@TK2MSFTNGP03.phx.gbl...
> Desde luego tio me tienes hasta la coronilla. Pero esto es "el colmo",
> porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete que,
> confiando en ti, compré por Internet. AsÃ* que en cuanto a MENTIR.........
> para que seguir!.
>
> Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0, no se
> ni por qué te molestas en leer mis posts.
>
> :-b
>
>
> "˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje de
> noticias news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...
>>> DivX (que es el que me aconsejaron en este foro), pero recuerdo que no
>>> hace mucho lo actualicé y en él venÃ*an los códecs de Xvid.

>>
>> Increible... desde luego mentir... si que mientes.. si....
>>
>> --
>> Jose Manuel Tella Llop
>> jmtella@XXXcompuserve.com (quitar XXX)
>> http://www.multingles.net/jmt.htm
>> news://jmtella.com
>>
>> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y
>> no otorga ningún derecho.
>>
>> This posting is provided "AS IS" with no warranties, and confers no
>> rights.
>> You assume all risk for your use.
>>
>>
>>
>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>> news:eGen%23sDDIHA.5348@TK2MSFTNGP05.phx.gbl...
>>> Me ha vuelto a pasar. TenÃ*a abierto el Explorer de Vista y, sin más, me
>>> volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó de
>>> funcionar. Windows cerrará ahora el programa y le informará si hay
>>> alguna solución".
>>>
>>> Pero en esta ocasión, inmediatamente, me ha salido un aviso en el
>>> sistray que decÃ*a: "Error provocado por Xvid".
>>>
>>> ¿PodrÃ*a ser esta la causa del problema?. Yo tengo instalado todo el
>>> paquete de códecs de DivX (que es el que me aconsejaron en este foro),
>>> pero recuerdo que no hace mucho lo actualicé y en él venÃ*an los códecs
>>> de Xvid.
>>>
>>> Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los
>>> elimino?. Quiero decir únicamente el Xvid, no todo el paquete de DivX.
>>>
>>> Gracias amigos.
>>>
>>> Antonio :-)

>>

>


Reply With Quote
  #5 (permalink)  
Old 10-11-2007
Antonio \(ScorpioBCN\)
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
Aunque no tengo muchas ganas de dialogar contigo, creo que debo aclararte
algo: Me recomendaste el "DivX", no el "Xvid". Seguramente mi error fue
creer que este último era un códec derivado del primero. O sea, una
actualización. Si no tiene nada que ver y no es necesario, si quieres, me lo
dices y lo desinstalo.

Antonio. (afortunadamente el Alzheimer todavÃ*a lo tengo lejos).


"˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje de
noticias news:FA67199D-0EB1-4EE0-9C8F-8610AB9D381A@microsoft.com...
> ¿el XviD?... mentiroso... que te va a crecer la nariz....
>
> de donde lo habrás sacado!.... ese Alzheimer Antonio... cuidalo....
>
> --
> Jose Manuel Tella Llop
> jmtella@XXXcompuserve.com (quitar XXX)
> http://www.multingles.net/jmt.htm
> news://jmtella.com
>
> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y
> no otorga ningún derecho.
>
> This posting is provided "AS IS" with no warranties, and confers no
> rights.
> You assume all risk for your use.
>
>
>
> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
> news:u4arzlEDIHA.2324@TK2MSFTNGP03.phx.gbl...
>> Desde luego tio me tienes hasta la coronilla. Pero esto es "el colmo",
>> porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete que,
>> confiando en ti, compré por Internet. AsÃ* que en cuanto a MENTIR.........
>> para que seguir!.
>>
>> Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0, no se
>> ni por qué te molestas en leer mis posts.
>>
>> :-b
>>
>>
>> "˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje
>> de noticias news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...
>>>> DivX (que es el que me aconsejaron en este foro), pero recuerdo que no
>>>> hace mucho lo actualicé y en él venÃ*an los códecs de Xvid.
>>>
>>> Increible... desde luego mentir... si que mientes.. si....
>>>
>>> --
>>> Jose Manuel Tella Llop
>>> jmtella@XXXcompuserve.com (quitar XXX)
>>> http://www.multingles.net/jmt.htm
>>> news://jmtella.com
>>>
>>> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y
>>> no otorga ningún derecho.
>>>
>>> This posting is provided "AS IS" with no warranties, and confers no
>>> rights.
>>> You assume all risk for your use.
>>>
>>>
>>>
>>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>>> news:eGen%23sDDIHA.5348@TK2MSFTNGP05.phx.gbl...
>>>> Me ha vuelto a pasar. TenÃ*a abierto el Explorer de Vista y, sin más, me
>>>> volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó de
>>>> funcionar. Windows cerrará ahora el programa y le informará si hay
>>>> alguna solución".
>>>>
>>>> Pero en esta ocasión, inmediatamente, me ha salido un aviso en el
>>>> sistray que decÃ*a: "Error provocado por Xvid".
>>>>
>>>> ¿PodrÃ*a ser esta la causa del problema?. Yo tengo instalado todo el
>>>> paquete de códecs de DivX (que es el que me aconsejaron en este foro),
>>>> pero recuerdo que no hace mucho lo actualicé y en él venÃ*an los códecs
>>>> de Xvid.
>>>>
>>>> Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los
>>>> elimino?. Quiero decir únicamente el Xvid, no todo el paquete de DivX.
>>>>
>>>> Gracias amigos.
>>>>
>>>> Antonio :-)
>>>

>>

>


Reply With Quote
  #6 (permalink)  
Old 10-12-2007
APP
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
A ver, Don Antonio: intentaré ayudarte yo.

Como habrás leído innumerable cantidad de veces en respuestas a tus
reiteradas consultas, NO es posible desinstalar así como así codecs ya
instalados. Lo que te quiero decir con esto, es que tendrás que formatear
nuevamente e instalar en limpio... y vuelta a empezar... es decir a
reinstalar todo lo que tu reinstalas... y a consultar nuevamente cada vez
que te vuelvan a ocurrir por enésima vez las mismas cosas. Aquí seguiremos
leyendo pacientemente tus preguntas, y algunos incluso ayudándote. Espero
haberte sido útil, pues no me creo con capacidad para ayudar, pero como
también pregunto poco, pues me he tomado la libertad de intervenir en este
hilo de esta manera. Espero que lo comprendas, creo que tengo más o menos tu
edad y en cierta manera debo estarte agradecido, pues en estos últimos años
he aprendido mucho de las respuestas que te han dado a ti.

Que tengas suerte: APP


"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> escribió en el mensaje
news:%23W2HkCFDIHA.4196@TK2MSFTNGP04.phx.gbl...
> Aunque no tengo muchas ganas de dialogar contigo, creo que debo aclararte
> algo: Me recomendaste el "DivX", no el "Xvid". Seguramente mi error fue
> creer que este último era un códec derivado del primero. O sea, una
> actualización. Si no tiene nada que ver y no es necesario, si quieres, me
> lo dices y lo desinstalo.
>
> Antonio. (afortunadamente el Alzheimer todavía lo tengo lejos).
>
>
> "?Jose Manuel Tella Llop?" <jmtella@XXXmvps.org> escribió en el mensaje de
> noticias news:FA67199D-0EB1-4EE0-9C8F-8610AB9D381A@microsoft.com...
>> ¿el XviD?... mentiroso... que te va a crecer la nariz....
>>
>> de donde lo habrás sacado!.... ese Alzheimer Antonio... cuidalo....
>>
>> --
>> Jose Manuel Tella Llop
>> jmtella@XXXcompuserve.com (quitar XXX)
>> http://www.multingles.net/jmt.htm
>> news://jmtella.com
>>
>> Este mensaje se proporciona "como está" sin garantías de ninguna clase,y
>> no otorga ningún derecho.
>>
>> This posting is provided "AS IS" with no warranties, and confers no
>> rights.
>> You assume all risk for your use.
>>
>>
>>
>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>> news:u4arzlEDIHA.2324@TK2MSFTNGP03.phx.gbl...
>>> Desde luego tio me tienes hasta la coronilla. Pero esto es "el colmo",
>>> porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete que,
>>> confiando en ti, compré por Internet. Así que en cuanto a
>>> MENTIR......... para que seguir!.
>>>
>>> Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0, no se
>>> ni por qué te molestas en leer mis posts.
>>>
>>> :-b
>>>
>>>
>>> "?Jose Manuel Tella Llop?" <jmtella@XXXmvps.org> escribió en el mensaje
>>> de noticias news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...
>>>>> DivX (que es el que me aconsejaron en este foro), pero recuerdo que no
>>>>> hace mucho lo actualicé y en él venían los códecs de Xvid.
>>>>
>>>> Increible... desde luego mentir... si que mientes.. si....
>>>>
>>>> --
>>>> Jose Manuel Tella Llop
>>>> jmtella@XXXcompuserve.com (quitar XXX)
>>>> http://www.multingles.net/jmt.htm
>>>> news://jmtella.com
>>>>
>>>> Este mensaje se proporciona "como está" sin garantías de ninguna
>>>> clase,y no otorga ningún derecho.
>>>>
>>>> This posting is provided "AS IS" with no warranties, and confers no
>>>> rights.
>>>> You assume all risk for your use.
>>>>
>>>>
>>>>
>>>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>>>> news:eGen%23sDDIHA.5348@TK2MSFTNGP05.phx.gbl...
>>>>> Me ha vuelto a pasar. Tenía abierto el Explorer de Vista y, sin más,
>>>>> me volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó de
>>>>> funcionar. Windows cerrará ahora el programa y le informará si hay
>>>>> alguna solución".
>>>>>
>>>>> Pero en esta ocasión, inmediatamente, me ha salido un aviso en el
>>>>> sistray que decía: "Error provocado por Xvid".
>>>>>
>>>>> ¿Podría ser esta la causa del problema?. Yo tengo instalado todo el
>>>>> paquete de códecs de DivX (que es el que me aconsejaron en este foro),
>>>>> pero recuerdo que no hace mucho lo actualicé y en él venían los códecs
>>>>> de Xvid.
>>>>>
>>>>> Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los
>>>>> elimino?. Quiero decir únicamente el Xvid, no todo el paquete de DivX.
>>>>>
>>>>> Gracias amigos.
>>>>>
>>>>> Antonio :-)
>>>>
>>>

>>

>



Reply With Quote
  #7 (permalink)  
Old 10-12-2007
Victor W. Gates
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
Nada D. Antonio, ni caso a las tonterÃ*as del JM, acuérdate que:

" Si el asno rebuzna, es porque estas cabalgando "


Antonio (ScorpioBCN) wrote:
> Aunque no tengo muchas ganas de dialogar contigo, creo que debo
> aclararte algo: Me recomendaste el "DivX", no el "Xvid". Seguramente
> mi error fue creer que este último era un códec derivado del primero.
> O sea, una actualización. Si no tiene nada que ver y no es necesario,
> si quieres, me lo dices y lo desinstalo.
>
> Antonio. (afortunadamente el Alzheimer todavÃ*a lo tengo lejos).
>
>
> "˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el
> mensaje de noticias
> news:FA67199D-0EB1-4EE0-9C8F-8610AB9D381A@microsoft.com...
>> ¿el XviD?... mentiroso... que te va a crecer la nariz....
>>
>> de donde lo habrás sacado!.... ese Alzheimer Antonio... cuidalo....
>>
>> --
>> Jose Manuel Tella Llop
>> jmtella@XXXcompuserve.com (quitar XXX)
>> http://www.multingles.net/jmt.htm
>> news://jmtella.com
>>
>> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna
>> clase,y no otorga ningún derecho.
>>
>> This posting is provided "AS IS" with no warranties, and confers no
>> rights.
>> You assume all risk for your use.
>>
>>
>>
>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>> news:u4arzlEDIHA.2324@TK2MSFTNGP03.phx.gbl...
>>> Desde luego tio me tienes hasta la coronilla. Pero esto es "el
>>> colmo", porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete
>>> que, confiando en ti, compré por Internet. AsÃ* que en cuanto a
>>> MENTIR......... para que seguir!.
>>>
>>> Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0,
>>> no se ni por qué te molestas en leer mis posts.
>>>
>>> :-b
>>>
>>>
>>> "˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el
>>> mensaje de noticias
>>> news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...
>>>>> DivX (que es el que me aconsejaron en este foro), pero recuerdo
>>>>> que no hace mucho lo actualicé y en él venÃ*an los códecs de Xvid.
>>>>
>>>> Increible... desde luego mentir... si que mientes.. si....


Reply With Quote
  #8 (permalink)  
Old 10-12-2007
˙Jose Manuel Tella Llop˙
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
Eres un mentiroso Antonio.... "no instalo nada que no consulte con el
grupo"...

Y tienes la maquina llena de codecs mierderos....

No tienes arreglo.

--
Jose Manuel Tella Llop
jmtella@XXXcompuserve.com (quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
news:%23W2HkCFDIHA.4196@TK2MSFTNGP04.phx.gbl...
> Aunque no tengo muchas ganas de dialogar contigo, creo que debo aclararte
> algo: Me recomendaste el "DivX", no el "Xvid". Seguramente mi error fue
> creer que este último era un códec derivado del primero. O sea, una
> actualización. Si no tiene nada que ver y no es necesario, si quieres, me
> lo dices y lo desinstalo.
>
> Antonio. (afortunadamente el Alzheimer todavÃ*a lo tengo lejos).
>
>
> "˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje de
> noticias news:FA67199D-0EB1-4EE0-9C8F-8610AB9D381A@microsoft.com...
>> ¿el XviD?... mentiroso... que te va a crecer la nariz....
>>
>> de donde lo habrás sacado!.... ese Alzheimer Antonio... cuidalo....
>>
>> --
>> Jose Manuel Tella Llop
>> jmtella@XXXcompuserve.com (quitar XXX)
>> http://www.multingles.net/jmt.htm
>> news://jmtella.com
>>
>> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y
>> no otorga ningún derecho.
>>
>> This posting is provided "AS IS" with no warranties, and confers no
>> rights.
>> You assume all risk for your use.
>>
>>
>>
>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>> news:u4arzlEDIHA.2324@TK2MSFTNGP03.phx.gbl...
>>> Desde luego tio me tienes hasta la coronilla. Pero esto es "el colmo",
>>> porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete que,
>>> confiando en ti, compré por Internet. AsÃ* que en cuanto a
>>> MENTIR......... para que seguir!.
>>>
>>> Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0, no se
>>> ni por qué te molestas en leer mis posts.
>>>
>>> :-b
>>>
>>>
>>> "˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje
>>> de noticias news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...
>>>>> DivX (que es el que me aconsejaron en este foro), pero recuerdo que no
>>>>> hace mucho lo actualicé y en él venÃ*an los códecs de Xvid.
>>>>
>>>> Increible... desde luego mentir... si que mientes.. si....
>>>>
>>>> --
>>>> Jose Manuel Tella Llop
>>>> jmtella@XXXcompuserve.com (quitar XXX)
>>>> http://www.multingles.net/jmt.htm
>>>> news://jmtella.com
>>>>
>>>> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna
>>>> clase,y no otorga ningún derecho.
>>>>
>>>> This posting is provided "AS IS" with no warranties, and confers no
>>>> rights.
>>>> You assume all risk for your use.
>>>>
>>>>
>>>>
>>>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>>>> news:eGen%23sDDIHA.5348@TK2MSFTNGP05.phx.gbl...
>>>>> Me ha vuelto a pasar. TenÃ*a abierto el Explorer de Vista y, sin más,
>>>>> me volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó de
>>>>> funcionar. Windows cerrará ahora el programa y le informará si hay
>>>>> alguna solución".
>>>>>
>>>>> Pero en esta ocasión, inmediatamente, me ha salido un aviso en el
>>>>> sistray que decÃ*a: "Error provocado por Xvid".
>>>>>
>>>>> ¿PodrÃ*a ser esta la causa del problema?. Yo tengo instalado todo el
>>>>> paquete de códecs de DivX (que es el que me aconsejaron en este foro),
>>>>> pero recuerdo que no hace mucho lo actualicé y en él venÃ*an los códecs
>>>>> de Xvid.
>>>>>
>>>>> Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los
>>>>> elimino?. Quiero decir únicamente el Xvid, no todo el paquete de DivX.
>>>>>
>>>>> Gracias amigos.
>>>>>
>>>>> Antonio :-)
>>>>
>>>

>>

>


Reply With Quote
  #9 (permalink)  
Old 10-12-2007
˙Jose Manuel Tella Llop˙
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
Las nenazas no solo usan nombre falso, sino tambien se esconden detras de
proxys anonimos.

¿te suena, carabaile? Auntentica nenaza...

--
Jose Manuel Tella Llop
jmtella@XXXcompuserve.com (quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"Victor W. Gates" <Vicgardz7@gmail.dot.com> wrote in message
news:%237AEU7GDIHA.5024@TK2MSFTNGP06.phx.gbl...
Nada D. Antonio, ni caso a las tonterÃ*as del JM, acuérdate que:

" Si el asno rebuzna, es porque estas cabalgando "


Antonio (ScorpioBCN) wrote:
Aunque no tengo muchas ganas de dialogar contigo, creo que debo aclararte
algo: Me recomendaste el "DivX", no el "Xvid". Seguramente mi error fue
creer que este último era un códec derivado del primero. O sea, una
actualización. Si no tiene nada que ver y no es necesario, si quieres, me lo
dices y lo desinstalo.

Antonio. (afortunadamente el Alzheimer todavÃ*a lo tengo lejos).


"˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje de
noticias news:FA67199D-0EB1-4EE0-9C8F-8610AB9D381A@microsoft.com...

¿el XviD?... mentiroso... que te va a crecer la nariz....

de donde lo habrás sacado!.... ese Alzheimer Antonio... cuidalo....

--
Jose Manuel Tella Llop
jmtella@XXXcompuserve.com (quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase,y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
news:u4arzlEDIHA.2324@TK2MSFTNGP03.phx.gbl...

Desde luego tio me tienes hasta la coronilla. Pero esto es "el colmo",
porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete que, confiando
en ti, compré por Internet. AsÃ* que en cuanto a MENTIR......... para que
seguir!.

Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0, no se ni
por qué te molestas en leer mis posts.

:-b


"˙Jose Manuel Tella Llop˙" <jmtella@XXXmvps.org> escribió en el mensaje de
noticias news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...

DivX (que es el que me aconsejaron en este foro), pero recuerdo que no hace
mucho lo actualicé y en él venÃ*an los códecs de Xvid.


Increible... desde luego mentir... si que mientes.. si....

Reply With Quote
  #10 (permalink)  
Old 10-12-2007
Antonio \(ScorpioBCN\)
 

Posts: n/a
Re: De nuevo COM Surrogate dejó de funcionar
Gracias amigo por tu ayuda. De todos modos creo que he conseguido
desinstalar el Xvid (con un programa muy bueno de desinstalación que -al
parecer- no deja rastro alguno). El caso es que por el momento ya no he
vuelto a ver ese mensaje de que "COM Surrogate dejó de funcionar", a pesar
de que he tratado de reproducir la situación un montón de veces.

Un saludo cordial.

Antonio :-)


"APP" <apazos55NOSPAM@QUITAESTOhotmail.com> escribió en el mensaje de
noticias news:Onz3qXGDIHA.5856@TK2MSFTNGP04.phx.gbl...
>A ver, Don Antonio: intentaré ayudarte yo.
>
> Como habrás leído innumerable cantidad de veces en respuestas a tus
> reiteradas consultas, NO es posible desinstalar así como así codecs ya
> instalados. Lo que te quiero decir con esto, es que tendrás que formatear
> nuevamente e instalar en limpio... y vuelta a empezar... es decir a
> reinstalar todo lo que tu reinstalas... y a consultar nuevamente cada vez
> que te vuelvan a ocurrir por enésima vez las mismas cosas. Aquí seguiremos
> leyendo pacientemente tus preguntas, y algunos incluso ayudándote. Espero
> haberte sido útil, pues no me creo con capacidad para ayudar, pero como
> también pregunto poco, pues me he tomado la libertad de intervenir en este
> hilo de esta manera. Espero que lo comprendas, creo que tengo más o menos
> tu edad y en cierta manera debo estarte agradecido, pues en estos últimos
> años he aprendido mucho de las respuestas que te han dado a ti.
>
> Que tengas suerte: APP
>
>
> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> escribió en el mensaje
> news:%23W2HkCFDIHA.4196@TK2MSFTNGP04.phx.gbl...
>> Aunque no tengo muchas ganas de dialogar contigo, creo que debo aclararte
>> algo: Me recomendaste el "DivX", no el "Xvid". Seguramente mi error fue
>> creer que este último era un códec derivado del primero. O sea, una
>> actualización. Si no tiene nada que ver y no es necesario, si quieres, me
>> lo dices y lo desinstalo.
>>
>> Antonio. (afortunadamente el Alzheimer todavía lo tengo lejos).
>>
>>
>> "?Jose Manuel Tella Llop?" <jmtella@XXXmvps.org> escribió en el mensaje
>> de noticias news:FA67199D-0EB1-4EE0-9C8F-8610AB9D381A@microsoft.com...
>>> ¿el XviD?... mentiroso... que te va a crecer la nariz....
>>>
>>> de donde lo habrás sacado!.... ese Alzheimer Antonio... cuidalo....
>>>
>>> --
>>> Jose Manuel Tella Llop
>>> jmtella@XXXcompuserve.com (quitar XXX)
>>> http://www.multingles.net/jmt.htm
>>> news://jmtella.com
>>>
>>> Este mensaje se proporciona "como está" sin garantías de ninguna clase,y
>>> no otorga ningún derecho.
>>>
>>> This posting is provided "AS IS" with no warranties, and confers no
>>> rights.
>>> You assume all risk for your use.
>>>
>>>
>>>
>>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>>> news:u4arzlEDIHA.2324@TK2MSFTNGP03.phx.gbl...
>>>> Desde luego tio me tienes hasta la coronilla. Pero esto es "el colmo",
>>>> porque FUISTE PRECISAMENTE TU quien me aconsejó este paquete que,
>>>> confiando en ti, compré por Internet. Así que en cuanto a
>>>> MENTIR......... para que seguir!.
>>>>
>>>> Y, por favor, déjame en paz. Puesto que tu soporte para mi era =0, no
>>>> se ni por qué te molestas en leer mis posts.
>>>>
>>>> :-b
>>>>
>>>>
>>>> "?Jose Manuel Tella Llop?" <jmtella@XXXmvps.org> escribió en el mensaje
>>>> de noticias news:58EFEA86-B608-4824-913F-5B3B2A0C582A@microsoft.com...
>>>>>> DivX (que es el que me aconsejaron en este foro), pero recuerdo que
>>>>>> no hace mucho lo actualicé y en él venían los códecs de Xvid.
>>>>>
>>>>> Increible... desde luego mentir... si que mientes.. si....
>>>>>
>>>>> --
>>>>> Jose Manuel Tella Llop
>>>>> jmtella@XXXcompuserve.com (quitar XXX)
>>>>> http://www.multingles.net/jmt.htm
>>>>> news://jmtella.com
>>>>>
>>>>> Este mensaje se proporciona "como está" sin garantías de ninguna
>>>>> clase,y no otorga ningún derecho.
>>>>>
>>>>> This posting is provided "AS IS" with no warranties, and confers no
>>>>> rights.
>>>>> You assume all risk for your use.
>>>>>
>>>>>
>>>>>
>>>>> "Antonio (ScorpioBCN)" <asap0eras0@gmail.com> wrote in message
>>>>> news:eGen%23sDDIHA.5348@TK2MSFTNGP05.phx.gbl...
>>>>>> Me ha vuelto a pasar. Tenía abierto el Explorer de Vista y, sin más,
>>>>>> me volvió a salir el aviso de Windows diciendo: "COM Surrogate dejó
>>>>>> de funcionar. Windows cerrará ahora el programa y le informará si hay
>>>>>> alguna solución".
>>>>>>
>>>>>> Pero en esta ocasión, inmediatamente, me ha salido un aviso en el
>>>>>> sistray que decía: "Error provocado por Xvid".
>>>>>>
>>>>>> ¿Podría ser esta la causa del problema?. Yo tengo instalado todo el
>>>>>> paquete de códecs de DivX (que es el que me aconsejaron en este
>>>>>> foro), pero recuerdo que no hace mucho lo actualicé y en él venían
>>>>>> los códecs de Xvid.
>>>>>>
>>>>>> Si ello puede ser motivo de estos fallos, ¿podéis decirme cómo los
>>>>>> elimino?. Quiero decir únicamente el Xvid, no todo el paquete de
>>>>>> DivX.
>>>>>>
>>>>>> Gracias amigos.
>>>>>>
>>>>>> Antonio :-)
>>>>>
>>>>
>>>

>>

>
>


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
COM Surrogate dejó de funcionar Antonio \(ScorpioBCN\) microsoft.public.es.windowsvista 16 10-11-2007 16:59
Surrogate Com - Irritating crash of Surrogate Com Fetterbr microsoft.public.windows.vista.music pictures video 6 09-21-2007 12:28
Explorador de Windows dejó de funcionar Pablo Inza microsoft.public.es.windowsvista 3 08-27-2007 01:20
DVD-CD Rom dejo de funcionar Pochin microsoft.public.es.windowsvista 0 07-15-2007 05:36




All times are GMT +1. The time now is 03:19.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120