Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problema windows vista en red

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-21-2007
Marc [MVP Windows]
 

Posts: n/a
Re: Problema windows vista en red
Correge la fecha, anda.

--

Saludos,

Marc
MVP Windows Server System - Directory Services
MCSA Windows Server 2003
Citrix CCA
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.

"DIFESA" <villariNO@cantv.net> escribió en el mensaje news:ejlzX1A5HHA.5984@TK2MSFTNGP04.phx.gbl...
> Adelanto que ya logre ver los equipos del grupo de trabajo me conecto a
> todos excepto al servidor que es un windows 2000 server, cuando trata de
> abrirlo me pide usuario y cintraseña los coloco pero siempre me los vuelve a
> pedir, los usuarios estan creados iguales en ambos equipos, con la misma
> clave por supuesto, se trata de un windows 2000 server y un windows vista
> home basic, alguna sugerencia?
>
> "DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
> news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
>> Saludos, tengo un windows vista home que no he podido conectar a la red,
>> trabajo con IP fija, el equipo se conecta a internet a traves de un router
>> esto funciona bien, puedo navegar si hago ping a los demas equipos de la
>> red responden, pero no puedo ver ningun equipo del grupo de trabajo ni
>> conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
>> firewall desactivado y el usuario existe en ambos equipos y tiene
>> contraseña y por supuesto es la misma contraseña en los dos equipos, la
>> verdad es que ya no se que probar, alguna sugerencia?. Gracias

>

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-21-2007
Leandro
 

Posts: n/a
Re: Problema windows vista en red
Los home no se unen a dominio

"Marc [MVP Windows]" <marcs@online.mvps.org> escribió en el mensaje de
noticias news:e2i0n1C5HHA.4584@TK2MSFTNGP03.phx.gbl...
Correge la fecha, anda.

--

Saludos,

Marc
MVP Windows Server System - Directory Services
MCSA Windows Server 2003
Citrix CCA
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.

"DIFESA" <villariNO@cantv.net> escribió en el mensaje
news:ejlzX1A5HHA.5984@TK2MSFTNGP04.phx.gbl...
> Adelanto que ya logre ver los equipos del grupo de trabajo me conecto a
> todos excepto al servidor que es un windows 2000 server, cuando trata de
> abrirlo me pide usuario y cintraseña los coloco pero siempre me los vuelve
> a
> pedir, los usuarios estan creados iguales en ambos equipos, con la misma
> clave por supuesto, se trata de un windows 2000 server y un windows vista
> home basic, alguna sugerencia?
>
> "DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
> news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
>> Saludos, tengo un windows vista home que no he podido conectar a la red,
>> trabajo con IP fija, el equipo se conecta a internet a traves de un
>> router
>> esto funciona bien, puedo navegar si hago ping a los demas equipos de la
>> red responden, pero no puedo ver ningun equipo del grupo de trabajo ni
>> conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
>> firewall desactivado y el usuario existe en ambos equipos y tiene
>> contraseña y por supuesto es la misma contraseña en los dos equipos, la
>> verdad es que ya no se que probar, alguna sugerencia?. Gracias

>


Reply With Quote
  #3 (permalink)  
Old 08-21-2007
Marc [MVP Windows]
 

Posts: n/a
Re: Problema windows vista en red
Corrige la fecha.

--

Saludos,

Marc
MVP Windows Server System - Directory Services
MCSA Windows Server 2003
Citrix CCA
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.

"DIFESA" <villariNO@cantv.net> escribió en el mensaje news:u$jzlBD5HHA.4880@TK2MSFTNGP03.phx.gbl...
> Aclare que NO TENIA DOMINIO solo grupo de trabajo, puedo accesar a todos los
> equipos excepto un windows 2000 server SIN DOMINIO
>
> "Leandro" <leo3487@hotmail.com> escribió en el mensaje de noticias
> news:u5l6G8C5HHA.1208@TK2MSFTNGP03.phx.gbl...
>> Los home no se unen a dominio
>>
>> "Marc [MVP Windows]" <marcs@online.mvps.org> escribió en el mensaje de
>> noticias news:e2i0n1C5HHA.4584@TK2MSFTNGP03.phx.gbl...
>> Correge la fecha, anda.
>>
>> --
>>
>> Saludos,
>>
>> Marc
>> MVP Windows Server System - Directory Services
>> MCSA Windows Server 2003
>> Citrix CCA
>> Oracle9i Certified Associate (OCA)
>>
>> Este mensaje se proporciona "como está" sin garantías de ninguna clase, y
>> no otorga ningún derecho.
>>
>> This posting is provided "AS IS" with no warranties, and confers no
>> rights. You assume all risk for your use.
>>
>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje
>> news:ejlzX1A5HHA.5984@TK2MSFTNGP04.phx.gbl...
>>> Adelanto que ya logre ver los equipos del grupo de trabajo me conecto a
>>> todos excepto al servidor que es un windows 2000 server, cuando trata de
>>> abrirlo me pide usuario y cintraseña los coloco pero siempre me los
>>> vuelve a
>>> pedir, los usuarios estan creados iguales en ambos equipos, con la misma
>>> clave por supuesto, se trata de un windows 2000 server y un windows vista
>>> home basic, alguna sugerencia?
>>>
>>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
>>> news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
>>>> Saludos, tengo un windows vista home que no he podido conectar a la red,
>>>> trabajo con IP fija, el equipo se conecta a internet a traves de un
>>>> router
>>>> esto funciona bien, puedo navegar si hago ping a los demas equipos de la
>>>> red responden, pero no puedo ver ningun equipo del grupo de trabajo ni
>>>> conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
>>>> firewall desactivado y el usuario existe en ambos equipos y tiene
>>>> contraseña y por supuesto es la misma contraseña en los dos equipos, la
>>>> verdad es que ya no se que probar, alguna sugerencia?. Gracias
>>>

>>

>

Reply With Quote
  #4 (permalink)  
Old 08-22-2007
Antonio Salgado
 

Posts: n/a
Re: Problema windows vista en red
Hola tengo el mismo problema, entiendo que vista home no se conecte al
dominio, pero en mi caso ni siquiera puedo ver el servidor en la red y en
consecuencia no me pide el usuario ni la contraseña, que es lo que deberia
ocurrir segun entiendo. Entonces si no me pide usuario y ni siquiera veo el
equipoi (el server 2003) algo tengo mal en el pc porque antes si lo veia.
Una cosa mas, Marc, ¿que fecha corregir, del Vista o del server? la verddad
es que no he revisado eso



"Marc [MVP Windows]" wrote:

> Corrige la fecha.
>
> --
>
> Saludos,
>
> Marc
> MVP Windows Server System - Directory Services
> MCSA Windows Server 2003
> Citrix CCA
> Oracle9i Certified Associate (OCA)
>
> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase, y no otorga ningún derecho.
>
> This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.
>
> "DIFESA" <villariNO@cantv.net> escribió en el mensaje news:u$jzlBD5HHA.4880@TK2MSFTNGP03.phx.gbl...
> > Aclare que NO TENIA DOMINIO solo grupo de trabajo, puedo accesar a todos los
> > equipos excepto un windows 2000 server SIN DOMINIO
> >
> > "Leandro" <leo3487@hotmail.com> escribió en el mensaje de noticias
> > news:u5l6G8C5HHA.1208@TK2MSFTNGP03.phx.gbl...
> >> Los home no se unen a dominio
> >>
> >> "Marc [MVP Windows]" <marcs@online.mvps.org> escribió en el mensaje de
> >> noticias news:e2i0n1C5HHA.4584@TK2MSFTNGP03.phx.gbl...
> >> Correge la fecha, anda.
> >>
> >> --
> >>
> >> Saludos,
> >>
> >> Marc
> >> MVP Windows Server System - Directory Services
> >> MCSA Windows Server 2003
> >> Citrix CCA
> >> Oracle9i Certified Associate (OCA)
> >>
> >> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase, y
> >> no otorga ningún derecho.
> >>
> >> This posting is provided "AS IS" with no warranties, and confers no
> >> rights. You assume all risk for your use.
> >>
> >> "DIFESA" <villariNO@cantv.net> escribió en el mensaje
> >> news:ejlzX1A5HHA.5984@TK2MSFTNGP04.phx.gbl...
> >>> Adelanto que ya logre ver los equipos del grupo de trabajo me conecto a
> >>> todos excepto al servidor que es un windows 2000 server, cuando trata de
> >>> abrirlo me pide usuario y cintraseña los coloco pero siempre me los
> >>> vuelve a
> >>> pedir, los usuarios estan creados iguales en ambos equipos, con la misma
> >>> clave por supuesto, se trata de un windows 2000 server y un windows vista
> >>> home basic, alguna sugerencia?
> >>>
> >>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
> >>> news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
> >>>> Saludos, tengo un windows vista home que no he podido conectar a la red,
> >>>> trabajo con IP fija, el equipo se conecta a internet a traves de un
> >>>> router
> >>>> esto funciona bien, puedo navegar si hago ping a los demas equipos de la
> >>>> red responden, pero no puedo ver ningun equipo del grupo de trabajo ni
> >>>> conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
> >>>> firewall desactivado y el usuario existe en ambos equipos y tiene
> >>>> contraseña y por supuesto es la misma contraseña en los dos equipos, la
> >>>> verdad es que ya no se que probar, alguna sugerencia?. Gracias
> >>>
> >>

> >

>

Reply With Quote
  #5 (permalink)  
Old 08-22-2007
Marc [MVP Windows]
 

Posts: n/a
Re: Problema windows vista en red
Corregir la fecha del PC cliente desde el cual se están enviando los mensajes... que salen con fecha de NOVIEMBRE.

--

Saludos,

Marc
MVP Windows Server System - Directory Services
MCSA Windows Server 2003
Citrix CCA
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.

"Antonio Salgado" <AntonioSalgado@discussions.microsoft.com> escribió en el mensaje news:6AB5A624-9923-4AA5-8FB5-98913D39A57D@microsoft.com...
> Hola tengo el mismo problema, entiendo que vista home no se conecte al
> dominio, pero en mi caso ni siquiera puedo ver el servidor en la red y en
> consecuencia no me pide el usuario ni la contraseña, que es lo que deberia
> ocurrir segun entiendo. Entonces si no me pide usuario y ni siquiera veo el
> equipoi (el server 2003) algo tengo mal en el pc porque antes si lo veia.
> Una cosa mas, Marc, ¿que fecha corregir, del Vista o del server? la verddad
> es que no he revisado eso
>
>
>
> "Marc [MVP Windows]" wrote:
>
>> Corrige la fecha.
>>
>> --
>>
>> Saludos,
>>
>> Marc
>> MVP Windows Server System - Directory Services
>> MCSA Windows Server 2003
>> Citrix CCA
>> Oracle9i Certified Associate (OCA)
>>
>> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase, y no otorga ningún derecho.
>>
>> This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.
>>
>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje news:u$jzlBD5HHA.4880@TK2MSFTNGP03.phx.gbl...
>> > Aclare que NO TENIA DOMINIO solo grupo de trabajo, puedo accesar a todos los
>> > equipos excepto un windows 2000 server SIN DOMINIO
>> >
>> > "Leandro" <leo3487@hotmail.com> escribió en el mensaje de noticias
>> > news:u5l6G8C5HHA.1208@TK2MSFTNGP03.phx.gbl...
>> >> Los home no se unen a dominio
>> >>
>> >> "Marc [MVP Windows]" <marcs@online.mvps.org> escribió en el mensaje de
>> >> noticias news:e2i0n1C5HHA.4584@TK2MSFTNGP03.phx.gbl...
>> >> Correge la fecha, anda.
>> >>
>> >> --
>> >>
>> >> Saludos,
>> >>
>> >> Marc
>> >> MVP Windows Server System - Directory Services
>> >> MCSA Windows Server 2003
>> >> Citrix CCA
>> >> Oracle9i Certified Associate (OCA)
>> >>
>> >> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase, y
>> >> no otorga ningún derecho.
>> >>
>> >> This posting is provided "AS IS" with no warranties, and confers no
>> >> rights. You assume all risk for your use.
>> >>
>> >> "DIFESA" <villariNO@cantv.net> escribió en el mensaje
>> >> news:ejlzX1A5HHA.5984@TK2MSFTNGP04.phx.gbl...
>> >>> Adelanto que ya logre ver los equipos del grupo de trabajo me conecto a
>> >>> todos excepto al servidor que es un windows 2000 server, cuando trata de
>> >>> abrirlo me pide usuario y cintraseña los coloco pero siempre me los
>> >>> vuelve a
>> >>> pedir, los usuarios estan creados iguales en ambos equipos, con la misma
>> >>> clave por supuesto, se trata de un windows 2000 server y un windows vista
>> >>> home basic, alguna sugerencia?
>> >>>
>> >>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
>> >>> news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
>> >>>> Saludos, tengo un windows vista home que no he podido conectar a la red,
>> >>>> trabajo con IP fija, el equipo se conecta a internet a traves de un
>> >>>> router
>> >>>> esto funciona bien, puedo navegar si hago ping a los demas equipos de la
>> >>>> red responden, pero no puedo ver ningun equipo del grupo de trabajo ni
>> >>>> conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
>> >>>> firewall desactivado y el usuario existe en ambos equipos y tiene
>> >>>> contraseña y por supuesto es la misma contraseña en los dos equipos, la
>> >>>> verdad es que ya no se que probar, alguna sugerencia?. Gracias
>> >>>
>> >>
>> >

>>

Reply With Quote
  #6 (permalink)  
Old 09-15-2007
J.Lopez
 

Posts: n/a
Re: Problema windows vista en red
para joder, este tio es un cabronazo, ni siquiera mira su sistema, hace
tiempo que lo veo pero ya era hora que dijera algo, coño de manera que
algunos mensajes se quitan, pues quita este, joder.¡¡¡¡¡¡¡¡¡¡¡¡AL
WEMASTER¡¡¡

"Marc [MVP Windows]" <marcs@online.mvps.org> escribió en el mensaje de
noticias news:%23cwUTAK5HHA.1992@TK2MSFTNGP03.phx.gbl...
Corregir la fecha del PC cliente desde el cual se están enviando los
mensajes... que salen con fecha de NOVIEMBRE.

--

Saludos,

Marc
MVP Windows Server System - Directory Services
MCSA Windows Server 2003
Citrix CCA
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase, y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.

"Antonio Salgado" <AntonioSalgado@discussions.microsoft.com> escribió en el
mensaje news:6AB5A624-9923-4AA5-8FB5-98913D39A57D@microsoft.com...
> Hola tengo el mismo problema, entiendo que vista home no se conecte al
> dominio, pero en mi caso ni siquiera puedo ver el servidor en la red y en
> consecuencia no me pide el usuario ni la contraseña, que es lo que deberia
> ocurrir segun entiendo. Entonces si no me pide usuario y ni siquiera veo
> el
> equipoi (el server 2003) algo tengo mal en el pc porque antes si lo veia.
> Una cosa mas, Marc, ¿que fecha corregir, del Vista o del server? la
> verddad
> es que no he revisado eso
>
>
>
> "Marc [MVP Windows]" wrote:
>
>> Corrige la fecha.
>>
>> --
>>
>> Saludos,
>>
>> Marc
>> MVP Windows Server System - Directory Services
>> MCSA Windows Server 2003
>> Citrix CCA
>> Oracle9i Certified Associate (OCA)
>>
>> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna clase, y
>> no otorga ningún derecho.
>>
>> This posting is provided "AS IS" with no warranties, and confers no
>> rights. You assume all risk for your use.
>>
>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje
>> news:u$jzlBD5HHA.4880@TK2MSFTNGP03.phx.gbl...
>> > Aclare que NO TENIA DOMINIO solo grupo de trabajo, puedo accesar a
>> > todos los
>> > equipos excepto un windows 2000 server SIN DOMINIO
>> >
>> > "Leandro" <leo3487@hotmail.com> escribió en el mensaje de noticias
>> > news:u5l6G8C5HHA.1208@TK2MSFTNGP03.phx.gbl...
>> >> Los home no se unen a dominio
>> >>
>> >> "Marc [MVP Windows]" <marcs@online.mvps.org> escribió en el mensaje de
>> >> noticias news:e2i0n1C5HHA.4584@TK2MSFTNGP03.phx.gbl...
>> >> Correge la fecha, anda.
>> >>
>> >> --
>> >>
>> >> Saludos,
>> >>
>> >> Marc
>> >> MVP Windows Server System - Directory Services
>> >> MCSA Windows Server 2003
>> >> Citrix CCA
>> >> Oracle9i Certified Associate (OCA)
>> >>
>> >> Este mensaje se proporciona "como está" sin garantÃ*as de ninguna
>> >> clase, y
>> >> no otorga ningún derecho.
>> >>
>> >> This posting is provided "AS IS" with no warranties, and confers no
>> >> rights. You assume all risk for your use.
>> >>
>> >> "DIFESA" <villariNO@cantv.net> escribió en el mensaje
>> >> news:ejlzX1A5HHA.5984@TK2MSFTNGP04.phx.gbl...
>> >>> Adelanto que ya logre ver los equipos del grupo de trabajo me conecto
>> >>> a
>> >>> todos excepto al servidor que es un windows 2000 server, cuando trata
>> >>> de
>> >>> abrirlo me pide usuario y cintraseña los coloco pero siempre me los
>> >>> vuelve a
>> >>> pedir, los usuarios estan creados iguales en ambos equipos, con la
>> >>> misma
>> >>> clave por supuesto, se trata de un windows 2000 server y un windows
>> >>> vista
>> >>> home basic, alguna sugerencia?
>> >>>
>> >>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
>> >>> news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
>> >>>> Saludos, tengo un windows vista home que no he podido conectar a la
>> >>>> red,
>> >>>> trabajo con IP fija, el equipo se conecta a internet a traves de un
>> >>>> router
>> >>>> esto funciona bien, puedo navegar si hago ping a los demas equipos
>> >>>> de la
>> >>>> red responden, pero no puedo ver ningun equipo del grupo de trabajo
>> >>>> ni
>> >>>> conectarme a ninguna de las carpetas compartidas en el grupo, tengo
>> >>>> el
>> >>>> firewall desactivado y el usuario existe en ambos equipos y tiene
>> >>>> contraseña y por supuesto es la misma contraseña en los dos equipos,
>> >>>> la
>> >>>> verdad es que ya no se que probar, alguna sugerencia?. Gracias
>> >>>
>> >>
>> >

>>


Reply With Quote
  #7 (permalink)  
Old 11-20-2007
DIFESA
 

Posts: n/a
Problema windows vista en red
Saludos, tengo un windows vista home que no he podido conectar a la red,
trabajo con IP fija, el equipo se conecta a internet a traves de un router
esto funciona bien, puedo navegar si hago ping a los demas equipos de la red
responden, pero no puedo ver ningun equipo del grupo de trabajo ni
conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
firewall desactivado y el usuario existe en ambos equipos y tiene contraseña
y por supuesto es la misma contraseña en los dos equipos, la verdad es que
ya no se que probar, alguna sugerencia?. Gracias

Reply With Quote
  #8 (permalink)  
Old 11-20-2007
DIFESA
 

Posts: n/a
Re: Problema windows vista en red
Adelanto que ya logre ver los equipos del grupo de trabajo me conecto a
todos excepto al servidor que es un windows 2000 server, cuando trata de
abrirlo me pide usuario y cintraseña los coloco pero siempre me los vuelve a
pedir, los usuarios estan creados iguales en ambos equipos, con la misma
clave por supuesto, se trata de un windows 2000 server y un windows vista
home basic, alguna sugerencia?

"DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
> Saludos, tengo un windows vista home que no he podido conectar a la red,
> trabajo con IP fija, el equipo se conecta a internet a traves de un router
> esto funciona bien, puedo navegar si hago ping a los demas equipos de la
> red responden, pero no puedo ver ningun equipo del grupo de trabajo ni
> conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
> firewall desactivado y el usuario existe en ambos equipos y tiene
> contraseña y por supuesto es la misma contraseña en los dos equipos, la
> verdad es que ya no se que probar, alguna sugerencia?. Gracias


Reply With Quote
  #9 (permalink)  
Old 11-21-2007
DIFESA
 

Posts: n/a
Re: Problema windows vista en red
Aclare que NO TENIA DOMINIO solo grupo de trabajo, puedo accesar a todos los
equipos excepto un windows 2000 server SIN DOMINIO

"Leandro" <leo3487@hotmail.com> escribió en el mensaje de noticias
news:u5l6G8C5HHA.1208@TK2MSFTNGP03.phx.gbl...
> Los home no se unen a dominio
>
> "Marc [MVP Windows]" <marcs@online.mvps.org> escribió en el mensaje de
> noticias news:e2i0n1C5HHA.4584@TK2MSFTNGP03.phx.gbl...
> Correge la fecha, anda.
>
> --
>
> Saludos,
>
> Marc
> MVP Windows Server System - Directory Services
> MCSA Windows Server 2003
> Citrix CCA
> Oracle9i Certified Associate (OCA)
>
> Este mensaje se proporciona "como está" sin garantías de ninguna clase, y
> no otorga ningún derecho.
>
> This posting is provided "AS IS" with no warranties, and confers no
> rights. You assume all risk for your use.
>
> "DIFESA" <villariNO@cantv.net> escribió en el mensaje
> news:ejlzX1A5HHA.5984@TK2MSFTNGP04.phx.gbl...
>> Adelanto que ya logre ver los equipos del grupo de trabajo me conecto a
>> todos excepto al servidor que es un windows 2000 server, cuando trata de
>> abrirlo me pide usuario y cintraseña los coloco pero siempre me los
>> vuelve a
>> pedir, los usuarios estan creados iguales en ambos equipos, con la misma
>> clave por supuesto, se trata de un windows 2000 server y un windows vista
>> home basic, alguna sugerencia?
>>
>> "DIFESA" <villariNO@cantv.net> escribió en el mensaje de noticias
>> news:uEBX$lA5HHA.4676@TK2MSFTNGP05.phx.gbl...
>>> Saludos, tengo un windows vista home que no he podido conectar a la red,
>>> trabajo con IP fija, el equipo se conecta a internet a traves de un
>>> router
>>> esto funciona bien, puedo navegar si hago ping a los demas equipos de la
>>> red responden, pero no puedo ver ningun equipo del grupo de trabajo ni
>>> conectarme a ninguna de las carpetas compartidas en el grupo, tengo el
>>> firewall desactivado y el usuario existe en ambos equipos y tiene
>>> contraseña y por supuesto es la misma contraseña en los dos equipos, la
>>> verdad es que ya no se que probar, alguna sugerencia?. Gracias

>>

>


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Error Centro de Seguridad y problema al compartir red. Fredenando microsoft.public.es.windowsvista 0 06-27-2007 23:04
Problema con red XP y VISTA a pesar de todo Pablo J. Viñas González microsoft.public.es.windowsvista 5 05-11-2007 15:29




All times are GMT +1. The time now is 06:09.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120