Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Darstellungsproblem AoE-Conquerors

microsoft.public.de.windows.vista.spiele






Speedup My PC
Reply
  #1 (permalink)  
Old 11-22-2008
Karl-Heinz Nolle
 

Posts: n/a
Darstellungsproblem AoE-Conquerors
Hallo,

seit dem ich Vista nutze ist die bildliche Darstellung hinüber. Ich bekomme
da ein wirres Farbbild zu sehen, daß mich an Fotografien erinnert die mit
bestimmten Filtern gemacht wurden; komme jetzt nicht auf den Namen. Mache
ich jetzt aber von der falschen Farbdarstellung einen Screenshot, dann sieht
das Bild im Bildbetrachter völlig normal aus. Keine Spur mehr von falscher
Darstellung!

Unter xp Prof gabs früher keine Probleme. Könnte es vielleicht an der
Grafikkarte im neuen Rechner liegen? Das ist jetzt eine ATI Radeon mit 512
MB (im alten Rechner eine Nvidia mit 64 MB).

Für einen Hinweis wäre ich dankbar.

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 12-10-2008
Thommi DOS II
 

Posts: n/a
offizielle Version
> Unter xp Prof gabs früher keine Probleme. Könnte es vielleicht an der
> Grafikkarte im neuen Rechner liegen? Das ist jetzt eine ATI Radeon mit 512
> MB (im alten Rechner eine Nvidia mit 64 MB).
>
> Für einen Hinweis wäre ich dankbar.



Hallo,
drücken wir es mal so aus ;-DD

A wie Ausgelassene Details
A wie versagte Arbeit
A wie fAlschfarben

deshalb :-DD

n wie niemals in Not
n wie läuft nirgends besser wie unter Windows
n nver an A

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
AGE II: Conquerors Lan Play =?Utf-8?B?RG9uIFB1cnZpcw==?= microsoft.public.windows.vista.games 5 07-08-2009 10:30
Age of Empires: Conquerors and Vista Don Purvis microsoft.public.windows.vista.games 5 07-08-2009 10:29
Age of Empires 2 Conquerors (AOE2) multiplayer LAN problem Vista-XP xrande microsoft.public.windows.vista.games 5 04-22-2009 21:59
Age of Empires 2, the conquerors expansion stop to work randomly Marco Mangiante microsoft.public.windows.vista.games 1 02-23-2008 02:29
Age of Empires 2: Conquerors Cannot host lan game =?Utf-8?B?UnVza2V0cw==?= microsoft.public.windows.vista.games 4 03-13-2007 15:54




All times are GMT +1. The time now is 15:34.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120