Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

NNTP Bridge einrichten klappt nicht

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 05-26-2010
Gert B.
 

Posts: n/a
NNTP Bridge einrichten klappt nicht
Hallo Experten,
Ich vermute, dass ich in diesen Tagen nicht ganz der einzige mit
diesem Problem bin, konnte hier in den MS Gruppen aber nicht wirklich
etwas zielführendes finden.
Ich versuche die NNTP Bridge einzurichten.
1. Habe die Answers Bridge installiert V1 vom 19.0.2010 (Download von
https://connect.microsoft.com/MicrosoftForums) nach Registrierung.
Dabei habe ich eine numerische ID bekommen, zu der ich ein Passwort
einrichten mußte.

2. Habe nach Anleitung den Newsserver connectnews.microsoft.com in
meinem WinMail eingerichtet.
Als Benutzer versucht sowohl obige ID oder aber die Live-ID mit der
ich beim Download angemeldet war.
Den Port von 119 auf 120 umgestellt.
Mit 119 bekomme ich immerhin die Gruppe
"microsoft.connect.nntpbridgediscussions" zum Lesen, die ich aber gar
nicht will.

3. Habe in den Windows / Office Foren den Gebrauch des NNTP Servers
angehakt und einige Foren ausgewählt. Beides mit beiden Live-Ids, die
ich eher unfreiwillig aus historischen Zeiten/Gründen habe.

Nichts hilft! Wenn ich die Windows und Office Answers Foren
abbonnieren will, dauert es einige Zeit in dem ein Fenster mit der
Überschrift "Newsgroups werden heruntergeladen" und dem Status "host
wird gesucht" dann "Verbindung wird hergestellt" und schließlich die
Fehlermeldung "Fehler beim Anmelden am Server".

Wo muß man jetzt welche Anmeldeinformationen eingeben?

Nachdem es ja etliche Leute hier gibt, die die Bridge schon (länger)
nutzen wird doch einer von Euch den entscheidenden Tipp haben.

Gruß
Gert
--
WIN 7, Office 2k7 because
Linux is like a wigwam, no gates, no windows and an apache inside

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-27-2010
Hans-Peter Matthess
 

Posts: n/a
Re: NNTP Bridge einrichten klappt nicht
Gert B.:

> Hallo Experten,


Die leben hier nicht mehr. Dir ist wohl nicht klar, dass du hier in eine
tote Gruppe postest, die in wenigen Tagen nicht mehr da sein wird.
Bitte künftig
de.comp.os.ms-windows.misc
nutzen.

> 2. Habe nach Anleitung den Newsserver connectnews.microsoft.com in
> meinem WinMail eingerichtet.


Hä? Das steht wo? URL bitte. Laut Anleitung ist der Name des Newsservers
127.0.0.1. Das muss im Newsreader eingetragen werden, nichts anderes.

> Als Benutzer versucht sowohl obige ID oder aber die Live-ID mit der
> ich beim Download angemeldet war.


Zugangsdaten in der Bridge sind die Daten der Live-ID

> 3. Habe in den Windows / Office Foren den Gebrauch des NNTP Servers
> angehakt und einige Foren ausgewählt.


Es gibt keinen NNTP-Server. Du meinst wohl die Einstellung "NNTP-Bridge
verwenden".

Damit sollte es klappen - und künftig bitte hier keine Fragen mehr
stellen, danke.

hpm
Reply With Quote
  #3 (permalink)  
Old 05-27-2010
Lisa Wilke-Thissen
 

Posts: n/a
Re: NNTP Bridge einrichten klappt nicht
Hallo Gert,

"Gert B." schrieb

> Ich versuche die NNTP Bridge einzurichten.
> 1. Habe die Answers Bridge installiert V1 vom 19.0.2010

[...]
> 2. Habe nach Anleitung den Newsserver connectnews.
> microsoft.com in meinem WinMail eingerichtet.

[...]
> 3. Habe in den Windows / Office Foren den Gebrauch des NNTP Servers
> angehakt und einige Foren ausgewählt.
> Beides mit beiden Live-Ids, die ich eher unfreiwillig aus historischen
> Zeiten/Gründen habe.
>
> Nichts hilft!


hast du die Bridge auch gestartet, vor oder nach Start von Windows Mail?

--
Viele Grüße
Lisa [MS MVP Word]

Reply With Quote
  #4 (permalink)  
Old 05-27-2010
Gert B.
 

Posts: n/a
Re: NNTP Bridge einrichten klappt nicht
Danke Euch beiden,

Lisa Wilke-Thissen tippte:
> Hallo Gert,
>
> "Gert B." schrieb
>
> > Ich versuche die NNTP Bridge einzurichten.
> > 1. Habe die Answers Bridge installiert V1 vom 19.0.2010

> [...]
> > 2. Habe nach Anleitung den Newsserver connectnews.
> > microsoft.com in meinem WinMail eingerichtet.

> [...]
> > 3. Habe in den Windows / Office Foren den Gebrauch des NNTP
> > Servers
> > angehakt und einige Foren ausgewählt.
> > Beides mit beiden Live-Ids, die ich eher unfreiwillig aus
> > historischen
> > Zeiten/Gründen habe.
> >
> > Nichts hilft!

>
> hast du die Bridge auch gestartet, vor oder nach Start von Windows
> Mail?


mit etwas Getüftel hat's jetzt plötzlich geklappt, entscheidend ist
sicher dieser Eintrag des "Local Host".
Ja die Bridge lief und ich konnte mich anmelden, aber diese Anleitung
mit dem Newsserver war wohl flasch. Da kam ich nur auf diese
connectnews Seiten in Amiland über port119.

Gruß
Gert
--
WIN 7, Office 2k7 because
Linux is like a wigwam, no gates, no windows and an apache inside


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Microsoft NNTP Bridge - Wo ist der Download geblieben? Markus Gurnig microsoft.public.de.windows.vista.netzwerk 19 02-23-2010 01:33
Windows 7 Forums NNTP bridge Gordon microsoft.public.windows.vista.general 10 11-10-2009 07:44
Installation von PGP 8.1 klappt nicht Hainz-Herrman Klaiber microsoft.public.de.windows.vista.hardware 3 07-23-2008 13:04
CDs brennen klappt nicht Robert Masino microsoft.public.de.windows.vista.bedienung 12 01-24-2008 10:48
Install von SP1 (Pre) klappt nicht Horst Stolz microsoft.public.de.windows.vista.sonstiges 8 01-02-2008 17:08




All times are GMT +1. The time now is 02:07.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120