Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sein.

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 06-24-2009
ML
 

Posts: n/a
Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sein.
mein rechner (vista home premium) läßt sich problemlos in den ruhezustand
versetzen. nach start mit der netztaste des computers ist der
anmeldebildschirm sofort da. nach eingabe des kennwortes für den benutzer
braucht die maschine ca. 3-4 minuten um arbeitsfähig zu sein. der desktop und
alles andere sind zwar komplett aufgebaut aber der rechner sucht verzweifelt
nach der lan-verbindung. ein rotes kreuzchen im rechten taskleistenbereich
auf dem netzwerksymbol zeigt das an. in dieser phase startet kein programm,
zeitdauer wie gesagt ca. 3-4 minuten, dann wird die lan-verbindung erkannt.
das kann nicht normal sein. kennt jemand ein solches problem? wer kann mir
einen tip geben? die maschine ist nagelneu, läuft sonst ohne probleme. alle
systeme sind auf go. verbaut ist das motherboard von Elitegroup ECS
GF7050VT-M5. ich bin für jeden hinweis dankbar.

Gruß, ML


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-24-2009
Peter K.
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sein.
ML
****
Hier gehört dein Realname hin. Lies dazu:
http://support.microsoft.com/gp/ngnetikette/de

|| mein rechner (vista home premium) läßt sich problemlos in den ruhezustand
|| versetzen. nach start mit der netztaste des computers ist der
|| anmeldebildschirm sofort da. nach eingabe des kennwortes für den benutzer
|| braucht die maschine ca. 3-4 minuten um arbeitsfähig zu sein. der desktop
und
|| alles andere sind zwar komplett aufgebaut aber der rechner sucht
verzweifelt
|| nach der lan-verbindung. ein rotes kreuzchen im rechten
taskleistenbereich
|| auf dem netzwerksymbol zeigt das an. in dieser phase startet kein
programm,

Vorschlag: Suche auf der Seite des Herstellers
www.ecs.com.tw
mal nach Treibern für dein GF7050VT-M5.
Installiere die neuesten und poste dann das Ergebnis.

||[..] alle
|| systeme sind auf go. verbaut [..]
Ich gehe davon aus, dass du meinst, du hast das Zeugs selbst verbaut. Dürfte
ich erfahren, welchen Prozessor, wieviel und welche RAMs du verbaut hast?
http://www.ecs.com.tw/ECSWebSite/Pro...nuID=1&LanID=0
Du solltest wie unten auf der Seite abgebildet, nur diese Hardware verbauen.

MfG

-Peter-

Reply With Quote
  #3 (permalink)  
Old 06-24-2009
Rainald Taesler
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sei


"Peter K." wrote:

> ML
> ****
> Hier gehört dein Realname hin. Lies dazu:
> http://support.microsoft.com/gp/ngnetikette/de



Wo ist dein Realname, wer ist K.?

Rainald
Reply With Quote
  #4 (permalink)  
Old 06-24-2009
ML
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sei


"Peter K." wrote:

> ML
> ****
> Hier gehört dein Realname hin. Lies dazu:
> http://support.microsoft.com/gp/ngnetikette/de
>
> || mein rechner (vista home premium) läßt sich problemlos in den ruhezustand
> || versetzen. nach start mit der netztaste des computers ist der
> || anmeldebildschirm sofort da. nach eingabe des kennwortes für den benutzer
> || braucht die maschine ca. 3-4 minuten um arbeitsfähig zu sein. der desktop
> und
> || alles andere sind zwar komplett aufgebaut aber der rechner sucht
> verzweifelt
> || nach der lan-verbindung. ein rotes kreuzchen im rechten
> taskleistenbereich
> || auf dem netzwerksymbol zeigt das an. in dieser phase startet kein
> programm,
>
> Vorschlag: Suche auf der Seite des Herstellers
> www.ecs.com.tw
> mal nach Treibern für dein GF7050VT-M5.
> Installiere die neuesten und poste dann das Ergebnis.



Die neuesten Treiber waren auf der Board-CD mitgeliefert.

>
> ||[..] alle
> || systeme sind auf go. verbaut [..]
> Ich gehe davon aus, dass du meinst, du hast das Zeugs selbst verbaut.


Nein, das hat ne Firma gemacht. Das Gerät war fertig installiert. Nur Vista
habe ich installiert.

Dürfte
> ich erfahren, welchen Prozessor, wieviel und welche RAMs du verbaut hast?


Intel Core2 Quad Q8200
4GB RAM DDR2 800Mhz

> http://www.ecs.com.tw/ECSWebSite/Pro...nuID=1&LanID=0
> Du solltest wie unten auf der Seite abgebildet, nur diese Hardware verbauen.
>
> MfG
>
> -Peter-
>

Reply With Quote
  #5 (permalink)  
Old 06-24-2009
Peter K.
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sei
Hallo,

|| Rainald Taesler schreibselte:
|Es reicht vollkommen, wenn man den Vornamen angibt, da man sich hier nicht
siezt.

//ML schreibselte:
||Nein, das hat ne Firma gemacht. Das Gerät war fertig installiert. Nur
Vista
||habe ich installiert.
||[..]
||4GB RAM DDR2 800Mhz
- Service Pack 1 oder 2 installiert?
- Wende dich mal an den Hersteller, falls Garantie auf das Gerät ist. Wenn
nicht, nimm mal einen RAM-Riegel heraus und teste
nochmals.

MfG

-Peter-

Reply With Quote
  #6 (permalink)  
Old 06-25-2009
Frank Müller
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sein.
Hallo ML,

ML wrote:
> mein rechner (vista home premium) läßt sich problemlos in den
> ruhezustand versetzen. nach start mit der netztaste des computers ist
> der anmeldebildschirm sofort da.


Also funktioniert der Ruhezustand schon mal.

> nach eingabe des kennwortes für den
> benutzer braucht die maschine ca. 3-4 minuten um arbeitsfähig zu
> sein. der desktop und alles andere sind zwar komplett aufgebaut aber
> der rechner sucht verzweifelt nach der lan-verbindung. ein rotes
> kreuzchen im rechten taskleistenbereich auf dem netzwerksymbol zeigt
> das an.


Wie ist der Rechner denn an dein LAN angebunden?
Ist das ein Switch, HUB, Router, per Netzwerkkabel,WLAN
oder was genau?
Und gibt es noch sonstige Rechner im LAN?

> in dieser phase startet kein programm, zeitdauer wie gesagt
> ca. 3-4 minuten, dann wird die lan-verbindung erkannt. das kann nicht
> normal sein. kennt jemand ein solches problem?


Der Ruhezustand speichert ja nur den aktuellen Zustand des Rechners.
Wenn der Rechner wieder aus dem Ruhezustand erweckt wird
geht er davon aus, dass alles so ist wie vorher. Das kann sein,
muss aber nicht sein. Da kann z.B. ein IP-Wechsel erfolgt sein
am Router oder halt auch eine neue Einwahl ins Internet erforderlich
sein und, und und...

> wer kann mir einen tip
> geben? die maschine ist nagelneu, läuft sonst ohne probleme. alle
> systeme sind auf go. verbaut ist das motherboard von Elitegroup ECS
> GF7050VT-M5. ich bin für jeden hinweis dankbar.


Ich denke mal nicht, dass es an der Hardware liegt zumal du ja
aktuelle Treiber hast wie du schreibst. Wie lange ist denn der
Zeitraum bis du den Rechner aus dem Ruhezustand aufweckst?
Macht das einen Unterschied wenn du das sofort machst oder
erst einen Tag später z.B.?

Was passiert wenn du den Rechner runter fährst und neu startest?
Dauert das dann mit der LAN-Verbindung auch so lange?
(Längere Startzeit mal nicht berücksichtigt)

Teste das mal ausführlich, besonders dann wenn du keinerlei
Programme offen hast die mit dem Netzwerk / Internet
kommunizieren (soweit möglich) Outlook z.B. reagiert
ziemlich empfindlich auf den Ruhezustand, da habe ich
auch dann solche Verzögerungen, aber da ist das nicht
wirklich schlimm ob die E-Mails 4 Minuten später kommen
und Outlook z.B. den IP Wechsel kapiert hat am nächsten
Tag.

Gruß,
Frank

Reply With Quote
  #7 (permalink)  
Old 06-25-2009
ML
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sei


"Frank Müller" wrote:

> Hallo ML,
>
> ML wrote:
> > mein rechner (vista home premium) läßt sich problemlos in den
> > ruhezustand versetzen. nach start mit der netztaste des computers ist
> > der anmeldebildschirm sofort da.

>
> Also funktioniert der Ruhezustand schon mal.


der funktioniert einwandfrei.

>
> > nach eingabe des kennwortes für den
> > benutzer braucht die maschine ca. 3-4 minuten um arbeitsfähig zu
> > sein. der desktop und alles andere sind zwar komplett aufgebaut aber
> > der rechner sucht verzweifelt nach der lan-verbindung. ein rotes
> > kreuzchen im rechten taskleistenbereich auf dem netzwerksymbol zeigt
> > das an.

>
> Wie ist der Rechner denn an dein LAN angebunden?
> Ist das ein Switch, HUB, Router, per Netzwerkkabel,WLAN
> oder was genau?


über dsl-router mit integriertem switch

> Und gibt es noch sonstige Rechner im LAN?


noch einen, der hängt am gleichen router, ist aber ausgeschaltet.

>
> > in dieser phase startet kein programm, zeitdauer wie gesagt
> > ca. 3-4 minuten, dann wird die lan-verbindung erkannt. das kann nicht
> > normal sein. kennt jemand ein solches problem?

>
> Der Ruhezustand speichert ja nur den aktuellen Zustand des Rechners.
> Wenn der Rechner wieder aus dem Ruhezustand erweckt wird
> geht er davon aus, dass alles so ist wie vorher. Das kann sein,
> muss aber nicht sein. Da kann z.B. ein IP-Wechsel erfolgt sein
> am Router oder halt auch eine neue Einwahl ins Internet erforderlich
> sein und, und und...



am router habe ich dhcp deaktiviert. mein rechner hat also immer dieselbe
ip. der router kappt allerdings nach 15 minuten inaktivität die
internet-verbindung. ich werde das mal auf endlos stellen. vielleicht bringt
das was?

>
> > wer kann mir einen tip
> > geben? die maschine ist nagelneu, läuft sonst ohne probleme. alle
> > systeme sind auf go. verbaut ist das motherboard von Elitegroup ECS
> > GF7050VT-M5. ich bin für jeden hinweis dankbar.

>
> Ich denke mal nicht, dass es an der Hardware liegt zumal du ja
> aktuelle Treiber hast wie du schreibst. Wie lange ist denn der
> Zeitraum bis du den Rechner aus dem Ruhezustand aufweckst?


nach betätigen der netztaste im ruhezustand ist die maschine sofort (<10 s)
im anmeldebildschirm. nach eingabe des kennwortes erscheint sofort der
desktop wie ich ihn verlassen habe. gehe ich dann mit dem mauszeiger auf die
taskleiste erscheint die vista-eieruhr. programme lassen sich nicht starten.
man kann nicht arbeiten. nach 3-4 minuten geht alles. die in dieser zeit
geklickten prgramme starten sogar. nichts ist abgestürzt. i.ü. habe ich in
der windows-ereignisanzeige (system) den fehler 7011 gefunden: Das Zeitlimit
(30000 ms) wurde beim Warten auf eine Transaktionsrückmeldung von Dienst
LanmanWorkstation erreicht. diese meldung erscheint ca. 5-6 mal
hintereinander und zwar genau in der zeit, in der mein rechner blockiert.

> Macht das einen Unterschied wenn du das sofort machst oder
> erst einen Tag später z.B.?


überhaupt keinen.

>
> Was passiert wenn du den Rechner runter fährst und neu startest?
> Dauert das dann mit der LAN-Verbindung auch so lange?
> (Längere Startzeit mal nicht berücksichtigt)


der rechner braucht braucht für ein komplettes hochfahren inklusive
anmeldung und aufbau des desktop keine 45 sec. das netzwerk findet er
allerdings dann erst nach einer weiteren minute. während dieser zeit ist das
netzwerksymbol in der rechten taskleiste rot gekreuzt.

>
> Teste das mal ausführlich, besonders dann wenn du keinerlei
> Programme offen hast die mit dem Netzwerk / Internet
> kommunizieren (soweit möglich) Outlook z.B. reagiert
> ziemlich empfindlich auf den Ruhezustand, da habe ich
> auch dann solche Verzögerungen, aber da ist das nicht
> wirklich schlimm ob die E-Mails 4 Minuten später kommen
> und Outlook z.B. den IP Wechsel kapiert hat am nächsten
> Tag.



werd ich machen. hast du noch einen tip? vielen dank erstmal.

Gruß, ML

>
> Gruß,
> Frank
>
>

Reply With Quote
  #8 (permalink)  
Old 06-25-2009
Michael Bormann
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sei
Hallo ML
Du meintest
[..]
> nichts ist abgestürzt. i.ü. habe ich in der windows-ereignisanzeige
> (system) den fehler 7011 gefunden: Das Zeitlimit (30000 ms) wurde
> beim Warten auf eine Transaktionsrückmeldung von Dienst
> LanmanWorkstation erreicht. diese meldung erscheint ca. 5-6 mal
> hintereinander und zwar genau in der zeit, in der mein rechner
> blockiert.
>

Was für eine SecuritySuite hast du denn da im Einsatz?
Nutze die Firewall von Vista, dann geht das sicher viel schneller.

--
mfg
Michael
Bitte nur in der NewsGroup antworten
www.mbormann.de

Reply With Quote
  #9 (permalink)  
Old 06-25-2009
ML
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sei


"Michael Bormann" wrote:

> Hallo ML
> Du meintest
> [..]
> > nichts ist abgestürzt. i.ü. habe ich in der windows-ereignisanzeige
> > (system) den fehler 7011 gefunden: Das Zeitlimit (30000 ms) wurde
> > beim Warten auf eine Transaktionsrückmeldung von Dienst
> > LanmanWorkstation erreicht. diese meldung erscheint ca. 5-6 mal
> > hintereinander und zwar genau in der zeit, in der mein rechner
> > blockiert.
> >

> Was für eine SecuritySuite hast du denn da im Einsatz?
> Nutze die Firewall von Vista, dann geht das sicher viel schneller.


ich nutze die integrierte firewall von vista. als virensoftware ist avira
antivir personal ver. 9 installiert.

Gruß, ML

>
> --
> mfg
> Michael
> Bitte nur in der NewsGroup antworten
> www.mbormann.de
>
>

Reply With Quote
  #10 (permalink)  
Old 06-26-2009
Michael Bormann
 

Posts: n/a
Re: Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sei
Hallo ML
Du meintest
[..]
>> Was für eine SecuritySuite hast du denn da im Einsatz?
>> Nutze die Firewall von Vista, dann geht das sicher viel schneller.

>
> ich nutze die integrierte firewall von vista. als virensoftware ist
> avira antivir personal ver. 9 installiert.
>


Hast du mal abgesichert gestartet, wie läuft es dann ab?
Testweise kann man ja auch Avira mal runterwerfen, aber irgendwas hast du
installiert von dem du nichts sagts.

--
mfg
Michael
Bitte nur in der NewsGroup antworten
www.mbormann.de

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vista: was ist Wininit.exe und wofr braucht man das- ist es ein Trojaner? Roland B microsoft.public.de.windows.vista.sonstiges 2 12-11-2008 12:40
Windows vista compi braucht ewigkeit zum starten Mario Wehmler microsoft.public.de.windows.vista.sonstiges 5 05-15-2008 23:25
Vista HP braucht 138s zum Starten Bernd microsoft.public.de.windows.vista.administration 0 01-25-2008 17:55
Re: Braucht Vista eine primre Partition? Karl-Heinz Aschenbach microsoft.public.de.windows.vista.installation 1 07-16-2007 00:20
Vista Business - Startmen braucht 30Sek bis es sich ffnet Hans-Werner microsoft.public.de.windows.vista.bedienung 2 04-04-2007 21:19




All times are GMT +1. The time now is 20:33.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120