Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

schluckt 1. Posting in Newsgruppen

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 06-19-2009
J. Merzinger
 

Posts: n/a
schluckt 1. Posting in Newsgruppen
Hallo,

Bei den Newsgruppen fehlt mir ziemlich of das 1 Posting, also den Original
Thread vom Original Poster.

Der Thread fänkt dann mit - Re: - an.

Ist alles auf dem neuesten Stand, alle Updates ok.

Hat jemand einen Rat für mich?

Danke
MfG

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-19-2009
Helmut Rohrbeck
 

Posts: n/a
Re: schluckt 1. Posting in Newsgruppen
J. Merzinger <jochennospammmerz5@hotmail.de> typed:
> Bei den Newsgruppen fehlt mir ziemlich of das 1 Posting, also den Original
> Thread vom Original Poster.
>
> Der Thread fänkt dann mit - Re: - an.
>
> Ist alles auf dem neuesten Stand, alle Updates ok.
>
> Hat jemand einen Rat für mich?


Welches Programm benutzt Du zum Lesen von Newsgruppen?
Falls Windows Mail:
Menü Ansicht => Aktuelle Ansicht => Alle Nachrichten anzeigen
könnte helfen.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/
Reply With Quote
  #3 (permalink)  
Old 06-21-2009
Harald Effenberg
 

Posts: n/a
Re: schluckt 1. Posting in Newsgruppen
"J. Merzinger" <jochennospammmerz5@hotmail.de> schrieb:

> Bei den Newsgruppen fehlt mir ziemlich of das 1 Posting, also den Original Thread vom Original Poster.
>
> Der Thread fänkt dann mit - Re: - an.


Ich vermute, Du hast entweder statt

Ansicht/Aktuelle Ansicht/Alle Nachrichten anzeigen
etwas anderes gewählt

oder Du hast bei
Extras/Optionen/Lesen/News
ein Häkchen gesetzt und deswegen wird das erste Posting manchmal nicht heruntergeladen.

Oder der Thread ist schon so alt, daß das erste Posting nicht mehr auf dem Server ist.

HTH, viele Grüße
Harald
--
Kaputte Welt: Genüsse, die aus unserem Leben verschwunden sind
http://weltkaputt.wordpress.com/
Reply With Quote
  #4 (permalink)  
Old 06-21-2009
Christoph Schneegans
 

Posts: n/a
Re: schluckt 1. Posting in Newsgruppen
J. Merzinger schrieb:

> Bei den Newsgruppen fehlt mir ziemlich of das 1 Posting, also den
> Original Thread vom Original Poster.


Es hakt derzeit offenbar mal wieder bei der Synchronisierung
zwischen msnews.microsoft.com und anderen Newsservern. Es kann
deshalb passieren, daß Postings von einem Server erst sehr spät
oder gar nicht auf anderen Servern ankommen.

Um welche Threads geht es? Gib Gruppe, Datum und Betreff oder noch
besser die Message-ID eines Beitrags im fraglichen Thread an.

--
<http://schneegans.de/usenet/mids/> · Postings verlinken

Reply With Quote
  #5 (permalink)  
Old 06-22-2009
J. Merzinger
 

Posts: n/a
Re: schluckt 1. Posting in Newsgruppen

"Harald Effenberg" <reisswolf@effenberg.de> wrote in message
news:h1lhm0.io.4@mid.effenberg.de...
> oder Du hast bei
> Extras/Optionen/Lesen/News
> ein Häkchen gesetzt und deswegen wird das erste Posting manchmal nicht
> heruntergeladen.
>

Ja, danke, dort war in der Tat das Häckchen gesetzt bei "get 300 Headers at
a time".

Mal sehen ob es jetzt nich mehr vorkommt.

Danke nochmal für den Tipp.

MfG

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
First posting oldy Introduce Yourself 0 10-02-2008 15:59
Posting jolley noonan microsoft.public.windows.vista.administration accounts passwords 0 06-02-2008 04:07
Posting Karen F microsoft.public.windows.vista.general 1 02-12-2008 01:27
posting Karen F microsoft.public.windows.vista.general 12 01-29-2008 18:15
Why can't I see my posting here? Tom Warren microsoft.public.windows.vista.mail 3 06-07-2007 02:59




All times are GMT +1. The time now is 07:16.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120