Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista startet nicht (schwarzer Bildschirm + Mauscursor)

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 05-01-2009
Joachim Rektenwald
 

Posts: n/a
Vista startet nicht (schwarzer Bildschirm + Mauscursor)
Hallo,

folgendes Problem: Windows Vista Home Premium 32Bit auf einem "Aldi
Notebook" Medion MD 98200 (nicht meines): Ich starte, Windows bootet, es
kommt der Anmeldebidlschirm, ich wähle ienen Benutzer aus. Danach sehe ich
einen schwarzen Bildschirm mit Mauscursor, Festplatte rödelt, aber sonst
tut sich nichts mehr, auch nach einer Stunde nicht. Nur schwarzer
Bildschirm mit bewegbarem Mauscursor, Taskmanager geht natürlich auch
keiner auf.

Im abgesicherten Modus: gleiches Spiel, statt schwarzem Bidlschirm steht
halt noch "Abgesicherter Modus" in weißer Schrift in den Bildschirmecken,
das rödlen auf der Festplatte unterbleibt, aber ansonsten gleiches Bild.

Habe gerade ein Vista PE mit Virenscannern (aus einer der letzten c't) am
laufen, das startet von CD natürlich problemlos, bisher kein Virus oder
ähnliches gefunden, die Scans laufen aber noch.

Hat jemand eine Idee, was das für ein Problem sein könnte, und was es
verursacht? Derzeit habe ich das Microsoft Update vom 14.4 im Verdacht,
wäre das möglich? Automatische Updates sind bei der Maschine konfiguriert,
und zeitlich würde das auftreten des Effekts in etwa hinkommen.

Danke für alle Tipps!
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-01-2009
Hans-Peter Matthess
 

Posts: n/a
Re: Vista startet nicht (schwarzer Bildschirm + Mauscursor)
Joachim Rektenwald:

>folgendes Problem: Windows Vista Home Premium 32Bit auf einem "Aldi
>Notebook" Medion MD 98200 (nicht meines): Ich starte, Windows bootet, es
>kommt der Anmeldebidlschirm, ich wähle ienen Benutzer aus. Danach sehe ich
>einen schwarzen Bildschirm mit Mauscursor, Festplatte rödelt, aber sonst
>tut sich nichts mehr, auch nach einer Stunde nicht. Nur schwarzer
>Bildschirm mit bewegbarem Mauscursor,


Bei allen Benutzern oder nur bei einem bestimmten?

>Taskmanager geht natürlich auch keiner auf.


"Geht nicht" ist immer ne super Beschreibung, mit der man genau gar
nichts anfangen kann. Was passiert denn, wenn man Ctrl-Alt-Del drückt?

>Im abgesicherten Modus: gleiches Spiel, statt schwarzem Bidlschirm steht
>halt noch "Abgesicherter Modus" in weißer Schrift in den Bildschirmecken,
>das rödlen auf der Festplatte unterbleibt, aber ansonsten gleiches Bild.


Was ist mit dem abgesicherten Modus mit Eingabeaufforderung?
Dort evtl. Systemwiederherstellung starten.
Mal ein System-Backup zurück geschrieben? Schon gut, kein Grund zur
Aufregung, es existiert selbstverständlich keines. Ich ziehe die
dämliche Frage zurück.

hpm
Reply With Quote
  #3 (permalink)  
Old 05-01-2009
Lars Lippek
 

Posts: n/a
Re: Vista startet nicht (schwarzer Bildschirm + Mauscursor)
Joachim Rektenwald schrieb:
> Hallo,
>
> folgendes Problem: Windows Vista Home Premium 32Bit auf einem "Aldi
> Notebook" Medion MD 98200 (nicht meines): Ich starte, Windows bootet, es
> kommt der Anmeldebidlschirm, ich wähle ienen Benutzer aus. Danach sehe ich
> einen schwarzen Bildschirm mit Mauscursor, Festplatte rödelt, aber sonst
> tut sich nichts mehr, auch nach einer Stunde nicht. Nur schwarzer
> Bildschirm mit bewegbarem Mauscursor, Taskmanager geht natürlich auch
> keiner auf.
>
> Im abgesicherten Modus: gleiches Spiel, statt schwarzem Bidlschirm steht
> halt noch "Abgesicherter Modus" in weißer Schrift in den Bildschirmecken,
> das rödlen auf der Festplatte unterbleibt, aber ansonsten gleiches Bild.
>
> Habe gerade ein Vista PE mit Virenscannern (aus einer der letzten c't) am
> laufen, das startet von CD natürlich problemlos, bisher kein Virus oder
> ähnliches gefunden, die Scans laufen aber noch.
>
> Hat jemand eine Idee, was das für ein Problem sein könnte, und was es
> verursacht? Derzeit habe ich das Microsoft Update vom 14.4 im Verdacht,
> wäre das möglich? Automatische Updates sind bei der Maschine konfiguriert,
> und zeitlich würde das auftreten des Effekts in etwa hinkommen.
>
> Danke für alle Tipps!


Hallöchen,

Wurden eventuell neue Treiber installiert? z. B. Bildschirm-Treiber.. Es
gäbe da auch noch die Möglichkeit eine Reparatur von der CD auszuführen,
vielleicht bringt dich das weiter. Sonst einfach mal versuchen alle
Daten mit Linux oder einem anderem Live-System zu sichern und eine
Neuinstallation durchführen.

Gruß

Lars
Reply With Quote
  #4 (permalink)  
Old 08-29-2010
 

Join Date: Aug 2010
Posts: 2
pc_oldie is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Re: Vista startet nicht (schwarzer Bildschirm + Mauscursor)
Quote:
Originally Posted by Lars Lippek View Post
Joachim Rektenwald schrieb:
> Hallo,
>
> folgendes Problem: Windows Vista Home Premium 32Bit auf einem "Aldi
> Notebook" Medion MD 98200 (nicht meines): Ich starte, Windows bootet, es
> kommt der Anmeldebidlschirm, ich wähle ienen Benutzer aus. Danach sehe ich
> einen schwarzen Bildschirm mit Mauscursor, Festplatte rödelt, aber sonst
> tut sich nichts mehr, auch nach einer Stunde nicht. Nur schwarzer
> Bildschirm mit bewegbarem Mauscursor, Taskmanager geht natürlich auch
> keiner auf.
>
> Im abgesicherten Modus: gleiches Spiel, statt schwarzem Bidlschirm steht
> halt noch "Abgesicherter Modus" in weißer Schrift in den Bildschirmecken,
> das rödlen auf der Festplatte unterbleibt, aber ansonsten gleiches Bild.
>
> Habe gerade ein Vista PE mit Virenscannern (aus einer der letzten c't) am
> laufen, das startet von CD natürlich problemlos, bisher kein Virus oder
> ähnliches gefunden, die Scans laufen aber noch.
>
> Hat jemand eine Idee, was das für ein Problem sein könnte, und was es
> verursacht? Derzeit habe ich das Microsoft Update vom 14.4 im Verdacht,
> wäre das möglich? Automatische Updates sind bei der Maschine konfiguriert,
> und zeitlich würde das auftreten des Effekts in etwa hinkommen.
>
> Danke für alle Tipps!


Hallöchen,

Wurden eventuell neue Treiber installiert? z. B. Bildschirm-Treiber.. Es
gäbe da auch noch die Möglichkeit eine Reparatur von der CD auszuführen,
vielleicht bringt dich das weiter. Sonst einfach mal versuchen alle
Daten mit Linux oder einem anderem Live-System zu sichern und eine
Neuinstallation durchführen.

Gruß

Lars

Hallo
Linux oder Neuinstallation - oder neuen PC kaufen ...

sehr intelligenter Vorschlag

...denke hier ist ein Forum für Lösungen, die den Anwender
nicht vor einen "Scherbenhaufen" stehen lassen ...

daher meine Aufforderung an einen PC-Profi: bitte hier
posten, wie man weiter kommt - habe genau das selbe Problem - Danke
Reply With Quote
  #5 (permalink)  
Old 08-29-2010
 

Join Date: Aug 2010
Posts: 2
pc_oldie is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Re: Vista startet nicht (schwarzer Bildschirm + Mauscursor)
Quote:
Originally Posted by Lars Lippek View Post
Joachim Rektenwald schrieb:
> Hallo,
>
> folgendes Problem: Windows Vista Home Premium 32Bit auf einem "Aldi
> Notebook" Medion MD 98200 (nicht meines): Ich starte, Windows bootet, es
> kommt der Anmeldebidlschirm, ich wähle ienen Benutzer aus. Danach sehe ich
> einen schwarzen Bildschirm mit Mauscursor, Festplatte rödelt, aber sonst
> tut sich nichts mehr, auch nach einer Stunde nicht. Nur schwarzer
> Bildschirm mit bewegbarem Mauscursor, Taskmanager geht natürlich auch
> keiner auf.
>
> Im abgesicherten Modus: gleiches Spiel, statt schwarzem Bidlschirm steht
> halt noch "Abgesicherter Modus" in weißer Schrift in den Bildschirmecken,
> das rödlen auf der Festplatte unterbleibt, aber ansonsten gleiches Bild.
>
> Habe gerade ein Vista PE mit Virenscannern (aus einer der letzten c't) am
> laufen, das startet von CD natürlich problemlos, bisher kein Virus oder
> ähnliches gefunden, die Scans laufen aber noch.
>
> Hat jemand eine Idee, was das für ein Problem sein könnte, und was es
> verursacht? Derzeit habe ich das Microsoft Update vom 14.4 im Verdacht,
> wäre das möglich? Automatische Updates sind bei der Maschine konfiguriert,
> und zeitlich würde das auftreten des Effekts in etwa hinkommen.
>
> Danke für alle Tipps!


Hallöchen,

Wurden eventuell neue Treiber installiert? z. B. Bildschirm-Treiber.. Es
gäbe da auch noch die Möglichkeit eine Reparatur von der CD auszuführen,
vielleicht bringt dich das weiter. Sonst einfach mal versuchen alle
Daten mit Linux oder einem anderem Live-System zu sichern und eine
Neuinstallation durchführen.

Gruß

Lars

Hallo
...habe genau das gleiche Problem

solche Hinweise wie Linux oder Neuinstallation helfen
nicht weiter - das ist nur eine Bestätigung für den Scherbenhaufen des " Probleminhabers " !

Also es melde sich bitte ein PC-Profi, der hier Konstruktives
dazu schreiben kann..

Gruß
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Schwarzer Bildschirm nach Anmeldung strebersdorfer microsoft.public.de.windows.vista.bedienung 47 03-06-2009 14:09
Zur Fortsetzung dieses Vorgangs > schwarzer Bildschirm Rainer Zimmermann microsoft.public.de.windows.vista.sonstiges 5 01-24-2009 17:39
schwarzer Bildschirm beim Vista Start Christian Schiebener microsoft.public.de.windows.vista.sonstiges 10 01-01-2009 17:55
Schwarzer Bildschirm beim Start Gerätemanager u.ä. Thomas Goedde microsoft.public.de.windows.vista.sonstiges 3 08-21-2008 18:06
schwarzer Bildschirm Jürgen Giese microsoft.public.de.windows.vista.bedienung 7 09-25-2007 14:21




All times are GMT +1. The time now is 20:02.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120