Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Sidebar Element macht Probleme

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 04-26-2009
Jens Weissenburger
 

Posts: n/a
Sidebar Element macht Probleme
Hallo!

Seit heute spinnt plötzlich ein Element in meiner Sidebar
(CTcontrol).
Beim Start kommt die Meldung:
Es ist ein Laufzeitfehler aufgetreten.
Möchten Sie den Debugmodus starten?

Zeile: 9
Fehler: Der Vorgang konnte aufgrund des folgenden Fehlers
nicht fortgesetzt werden: 8004100a.

Und nach einem Klick auf Nein
Es ist ein Laufzeitfehler aufgetreten.
Möchten Sie den Debugmodus starten?

Zeile: 16
Fehler: 'wmiService' ist Null oder kein Objekt

Wenn ich stattdessen den Debugger starten will, kommt die Meldung:
Der Ordner für die Anwendungsdaten kann nicht erstellt werden.

Deinstallien und Neuinstallation der Minianwendung brachte nix. Das
gleiche Problem habe ich mit der Anwendung "NetMeter".

Ja, ich weiß, das sagt wahrscheinlich jeder ... aber ich habe
wirklich nichts am System geändert. Bis Donnerstag startete der
Rechner immer ganz normal, heute dann plötzlich diese Meldungen.
(Gleichzeitig wird Kaperski KIS vom Sicherheitscenter nicht mehr
erkannt. Das will ich hier nur erwähnt haben und suche da an anderer
Stelle nach Abhilfe.)

Gruß, Jens
Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Benutzerwechsel macht Probleme Siggi Harber microsoft.public.de.windows.vista.sonstiges 0 12-24-2008 14:28
Sidebar macht Probleme Nicolas Bronke microsoft.public.de.windows.vista.sonstiges 0 08-11-2007 09:22
Installer macht Probleme Gero Langer microsoft.public.de.windows.vista.installation 0 06-26-2007 07:18
Re: Iexpress macht Probleme G.Born microsoft.public.de.windows.vista.registry 3 06-01-2007 22:08
Iexpress macht Probleme H.G. Naumann microsoft.public.de.windows.vista.sonstiges 4 06-01-2007 22:08




All times are GMT +1. The time now is 17:42.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120