Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Probleme mit Vista und IE

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 04-07-2008
Frank Günther
 

Posts: n/a
Probleme mit Vista und IE
Hallo NG!

Ich habe ein Problem, das mich langsam rasend macht und vermutlich an
Vista liegt - früher bei XP hatte ich das Problem nie.

Wenn ich im MS Internet Explorer ein paar Adressen "zu viel"
aufgerufen und Texte kopiert habe, geht plötzlich mit dem IE gar
nichts mehr - kopieren ist nicht mehr möglich, weitere Aufrufe in
neuen Registerkarten ebensowenig, etc. Schließen des IE nutzt nix, nur
Neustart des Rechners. Ich vermute, daß der Speicher (Clipboard?)
einfach zu voll wird.

Ist das Problem bekannt?
Kann man irgendwie den Speicher löschen?
Oder liegt es am IE?

Kann man irgendwas dagegen machen?


Für Hilfe wäre ich dankbar.

Frank Günther
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 04-07-2008
Dominik Berger
 

Posts: n/a
Re: Probleme mit Vista und IE
Hallo Frank,

was heißt ein paar Adressen "zu viel" - bewegen wir uns da zwischen 5 und 10
oder zwischen 50 und 100? Setzt du ein 32- oder 64-Bit Windows Vista ein?
Seit wann tritt das Problem auf?

Liebe Grüße,
Dominik Berger.
-----------------
Microsoft MVP - Windows Desktop Experience
-----------------

"Frank Günther" <FrankGuenther@t-online.de> schrieb im Newsbeitrag
news:87aef11f-7949-47be-a28c-dfbbb1ab1256@s39g2000prd.googlegroups.com...
Hallo NG!

Ich habe ein Problem, das mich langsam rasend macht und vermutlich an
Vista liegt - früher bei XP hatte ich das Problem nie.

Wenn ich im MS Internet Explorer ein paar Adressen "zu viel"
aufgerufen und Texte kopiert habe, geht plötzlich mit dem IE gar
nichts mehr - kopieren ist nicht mehr möglich, weitere Aufrufe in
neuen Registerkarten ebensowenig, etc. Schließen des IE nutzt nix, nur
Neustart des Rechners. Ich vermute, daß der Speicher (Clipboard?)
einfach zu voll wird.

Ist das Problem bekannt?
Kann man irgendwie den Speicher löschen?
Oder liegt es am IE?

Kann man irgendwas dagegen machen?


Für Hilfe wäre ich dankbar.

Frank Günther

Reply With Quote
  #3 (permalink)  
Old 04-08-2008
Frank Günther
 

Posts: n/a
Re: Probleme mit Vista und IE
Hallo Dominik,

sagen wir, zwischen 50 und 100: Ich öffne Seiten aus dem Netz in
jeweils neuen Registerkarten, schließe die Registerkarten von Zeit zu
Zeit wieder und öffne neue. Ich kopiere Texte aus dem Netz, speichere
sie in Word, bearbeite sie, kopiere sie in WORD und stelle sie wieder
ins Netz.

Ich vermute, daß dadurch mit der Zeit das Clipboard voll wird.

32-Bit Vista, recht neuer Dell Dimension DXP061, Intel Core 2 CPU
6400, 2,13 GHz, RAM 2046 MB

Für Hilfe wär ich echt dankbar - es macht mich wahnsinnig, wenn ich
mitten in der Arbeit bin.

Danke schon mal. Beste Grüße,

Frank


On 7 Apr., 22:19, "Dominik Berger" <dominikber...@gmx.at> wrote:
> Hallo Frank,
>
> was heißt ein paar Adressen "zu viel" - bewegen wir uns da zwischen 5 und 10
> oder zwischen 50 und 100? Setzt du ein 32- oder 64-Bit Windows Vista ein?
> Seit wann tritt das Problem auf?
>
> Liebe Grüße,
> Dominik Berger.
> -----------------
> Microsoft MVP - Windows Desktop Experience
> -----------------
>
> "Frank Günther" <FrankGuent...@t-online.de> schrieb im Newsbeitragnews:87aef11f-7949-47be-a28c-dfbbb1ab1256@s39g2000prd.googlegroups.com...
> Hallo NG!
>
> Ich habe ein Problem, das *mich langsam rasend macht und vermutlich an
> Vista liegt - früher bei XP hatte ich das Problem nie.
>
> Wenn ich im MS Internet Explorer ein paar Adressen "zu viel"
> aufgerufen und Texte kopiert habe, geht plötzlich mit dem IE gar
> nichts mehr - kopieren ist nicht mehr möglich, weitere Aufrufe in
> neuen Registerkarten ebensowenig, etc. Schließen des IE nutzt nix, nur
> Neustart des Rechners. Ich vermute, daß der Speicher (Clipboard?)
> einfach zu voll wird.
>
> Ist das Problem bekannt?
> Kann man irgendwie den Speicher löschen?
> Oder liegt es am IE?
>
> Kann man irgendwas dagegen machen?
>
> Für Hilfe wäre ich dankbar.
>
> Frank Günther


Reply With Quote
  #4 (permalink)  
Old 04-08-2008
Dominik Berger
 

Posts: n/a
Re: Probleme mit Vista und IE
Hi Frank,

passiert das auch, wenn du den Internet Explorer ein zweites Mal startet?
Bitte schau mal in der Ereignisanzeige nach, ob sich etwas auffäliges finden
lässt (einfach [Win]+[R] drücken und "eventvwr.msc" ausführen).

Liebe Grüße,
Dominik.

"Frank Günther" <FrankGuenther@t-online.de> schrieb im Newsbeitrag
news:a602e58b-1765-4139-89d4-c97823e9e576@c19g2000prf.googlegroups.com...
Hallo Dominik,

sagen wir, zwischen 50 und 100: Ich öffne Seiten aus dem Netz in
jeweils neuen Registerkarten, schließe die Registerkarten von Zeit zu
Zeit wieder und öffne neue. Ich kopiere Texte aus dem Netz, speichere
sie in Word, bearbeite sie, kopiere sie in WORD und stelle sie wieder
ins Netz.

Ich vermute, daß dadurch mit der Zeit das Clipboard voll wird.

32-Bit Vista, recht neuer Dell Dimension DXP061, Intel Core 2 CPU
6400, 2,13 GHz, RAM 2046 MB

Für Hilfe wär ich echt dankbar - es macht mich wahnsinnig, wenn ich
mitten in der Arbeit bin.

Danke schon mal. Beste Grüße,

Frank


On 7 Apr., 22:19, "Dominik Berger" <dominikber...@gmx.at> wrote:
> Hallo Frank,
>
> was heißt ein paar Adressen "zu viel" - bewegen wir uns da zwischen 5 und
> 10
> oder zwischen 50 und 100? Setzt du ein 32- oder 64-Bit Windows Vista
> ein?
> Seit wann tritt das Problem auf?
>
> Liebe Grüße,
> Dominik Berger.
> -----------------
> Microsoft MVP - Windows Desktop Experience
> -----------------
>
> "Frank Günther" <FrankGuent...@t-online.de> schrieb im
> Newsbeitragnews:87aef11f-7949-47be-a28c-dfbbb1ab1256@s39g2000prd.googlegroups.com...
> Hallo NG!
>
> Ich habe ein Problem, das mich langsam rasend macht und vermutlich an
> Vista liegt - früher bei XP hatte ich das Problem nie.
>
> Wenn ich im MS Internet Explorer ein paar Adressen "zu viel"
> aufgerufen und Texte kopiert habe, geht plötzlich mit dem IE gar
> nichts mehr - kopieren ist nicht mehr möglich, weitere Aufrufe in
> neuen Registerkarten ebensowenig, etc. Schließen des IE nutzt nix, nur
> Neustart des Rechners. Ich vermute, daß der Speicher (Clipboard?)
> einfach zu voll wird.
>
> Ist das Problem bekannt?
> Kann man irgendwie den Speicher löschen?
> Oder liegt es am IE?
>
> Kann man irgendwas dagegen machen?
>
> Für Hilfe wäre ich dankbar.
>
> Frank Günther


Reply With Quote
  #5 (permalink)  
Old 04-08-2008
Frank Günther
 

Posts: n/a
Re: Probleme mit Vista und IE
Hallo Dominik,

oh je, das hab ich ja überhaupt noch nie gesehen, was da alles
steht...!

Wonach soll ich Ausschau halten?
Z.B. sowas finde ich:

Protokollname: Application
Quelle: Application Hang
Datum: 08.04.2008 16:41:07
Ereignis-ID: 1002
Aufgabenkategorie101)
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Frank-PC
Beschreibung:
Programm iexplore.exe, Version 7.0.6000.16609 arbeitet nicht mehr mit
Windows zusammen und wurde beendet. Überprüfen Sie den Problemverlauf
im Applet "Lösungen für Probleme" in der Systemsteuerung, um nach
weiteren Informationen über das Problem zu suchen. Prozess-ID: 1640
Anfangszeit: 01c8994aff03fc20 Zeitpunkt der Beendigung: 158
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Application Hang" />
<EventID Qualifiers="0">1002</EventID>
<Level>2</Level>
<Task>101</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2008-04-08T14:41:07.000Z" />
<EventRecordID>18616</EventRecordID>
<Channel>Application</Channel>
<Computer>Frank-PC</Computer>
<Security />
</System>
<EventData>
<Data>iexplore.exe</Data>
<Data>7.0.6000.16609</Data>
<Data>1640</Data>
<Data>01c8994aff03fc20</Data>
<Data>158</Data>

<Binary>54006F00700020006C006500760065006C00200077 0069006E0064006F0077002000690073002000690064006C00 650000000000</
Binary>
</EventData>
</Event>

Da steht tausenderlei, was ich alles nicht verstehe.
Bei Adminsitrative Ereignisse finden sich zahlreiche Einträge als
"Fehler" bzw. "Warnung" mit der Quelle Win32K und SpoolerWin32SPL


Wenn ich den Explorer, sowie er gar nichts mehr zuläßt, schließe und
dann wieder öffne, bzw. eine zweite Instanz öffne, ändert sich nix:
Nix geht.

Viele Grüße

Frank








On 8 Apr., 19:21, "Dominik Berger" <dominikber...@gmx.at> wrote:
> Hi Frank,
>
> passiert das auch, wenn du den Internet Explorer ein zweites Mal startet?
> Bitte schau mal in der Ereignisanzeige nach, ob sich etwas auffäliges finden
> lässt (einfach [Win]+[R] drücken und "eventvwr.msc" ausführen).
>
> Liebe Grüße,
> Dominik.
>
> "Frank Günther" <FrankGuent...@t-online.de> schrieb im Newsbeitragnews:a602e58b-1765-4139-89d4-c97823e9e576@c19g2000prf.googlegroups.com...
> Hallo Dominik,
>
> sagen wir, zwischen 50 und 100: Ich öffne Seiten aus dem Netz in
> jeweils neuen Registerkarten, schließe die Registerkarten von Zeit zu
> Zeit wieder und öffne neue. Ich kopiere Texte aus dem Netz, speichere
> sie in Word, bearbeite sie, kopiere sie in WORD und stelle sie wieder
> ins Netz.
>
> Ich vermute, daß dadurch mit der Zeit das Clipboard voll wird.
>
> 32-Bit Vista, recht neuer Dell Dimension DXP061, Intel Core 2 CPU
> 6400, 2,13 GHz, RAM 2046 MB
>
> Für Hilfe wär ich echt dankbar - es macht mich wahnsinnig, wenn ich
> mitten in der Arbeit bin.
>
> Danke schon mal. Beste Grüße,
>
> Frank
>
> On 7 Apr., 22:19, "Dominik Berger" <dominikber...@gmx.at> wrote:
>
>
>
> > Hallo Frank,

>
> > was heißt ein paar Adressen "zu viel" - bewegen wir uns da zwischen 5 und
> > 10
> > oder zwischen 50 und 100? Setzt du ein 32- oder 64-Bit Windows Vista
> > ein?
> > Seit wann tritt das Problem auf?

>
> > Liebe Grüße,
> > Dominik Berger.
> > -----------------
> > Microsoft MVP - Windows Desktop Experience
> > -----------------

>
> > "Frank Günther" <FrankGuent...@t-online.de> schrieb im
> > Newsbeitragnews:87aef11f-7949-47be-a28c-dfbbb1ab1256@s39g2000prd.googlegroups.com...
> > Hallo NG!

>
> > Ich habe ein Problem, das mich langsam rasend macht und vermutlich an
> > Vista liegt - früher bei XP hatte ich das Problem nie.

>
> > Wenn ich im MS Internet Explorer ein paar Adressen "zu viel"
> > aufgerufen und Texte kopiert habe, geht plötzlich mit dem IE gar
> > nichts mehr - kopieren ist nicht mehr möglich, weitere Aufrufe in
> > neuen Registerkarten ebensowenig, etc. Schließen des IE nutzt nix, nur
> > Neustart des Rechners. Ich vermute, daß der Speicher (Clipboard?)
> > einfach zu voll wird.

>
> > Ist das Problem bekannt?
> > Kann man irgendwie den Speicher löschen?
> > Oder liegt es am IE?

>
> > Kann man irgendwas dagegen machen?

>
> > Für Hilfe wäre ich dankbar.

>
> > Frank Günther- Zitierten Text ausblenden -

>
> - Zitierten Text anzeigen -


Reply With Quote
  #6 (permalink)  
Old 04-08-2008
Dominik Berger
 

Posts: n/a
Re: Probleme mit Vista und IE
Hallo Frank,

der Event-Eintrag, den du gepostet hast, passt schon sehr gut...

Hast du vielleicht zusätzliche Add-Ons/Toolbars installiert? Versuche auch
mal den Internet Explorer ohne Add-Ons zu starten (einfach im Suchfeld des
Startmenüs "Internet Explorer" eingeben und die Verknüpfung zu "Internet
Explorer (ohne Add-Ons)" öffnen).

Im KB-Artikel 937409 beschreibt Microsoft Probleme mit dem Internet Explorer
7, nachdem ein Sicherheitsupdate installiert wurde. Unter
http://support.microsoft.com/kb/937409 steht zwar nur etwas von einer
Sicherheitsmeldung (und nichts von einem Absturz) - aber vielleicht hast du
auch den Ordner für die temporären Internetdateien geändert?

Liebe Grüße,
Dominik.

"Frank Günther" <FrankGuenther@t-online.de> schrieb im Newsbeitrag
news:5407db13-46c6-41a1-95ea-8589a887fd02@u69g2000hse.googlegroups.com...
Hallo Dominik,

oh je, das hab ich ja überhaupt noch nie gesehen, was da alles
steht...!

Wonach soll ich Ausschau halten?
Z.B. sowas finde ich:

Protokollname: Application
Quelle: Application Hang
Datum: 08.04.2008 16:41:07
Ereignis-ID: 1002
Aufgabenkategorie101)
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Frank-PC
Beschreibung:
Programm iexplore.exe, Version 7.0.6000.16609 arbeitet nicht mehr mit
Windows zusammen und wurde beendet. Überprüfen Sie den Problemverlauf
im Applet "Lösungen für Probleme" in der Systemsteuerung, um nach
weiteren Informationen über das Problem zu suchen. Prozess-ID: 1640
Anfangszeit: 01c8994aff03fc20 Zeitpunkt der Beendigung: 158
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Application Hang" />
<EventID Qualifiers="0">1002</EventID>
<Level>2</Level>
<Task>101</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2008-04-08T14:41:07.000Z" />
<EventRecordID>18616</EventRecordID>
<Channel>Application</Channel>
<Computer>Frank-PC</Computer>
<Security />
</System>
<EventData>
<Data>iexplore.exe</Data>
<Data>7.0.6000.16609</Data>
<Data>1640</Data>
<Data>01c8994aff03fc20</Data>
<Data>158</Data>

<Binary>54006F00700020006C006500760065006C00200077 0069006E0064006F0077002000690073002000690064006C00 650000000000</
Binary>
</EventData>
</Event>

Da steht tausenderlei, was ich alles nicht verstehe.
Bei Adminsitrative Ereignisse finden sich zahlreiche Einträge als
"Fehler" bzw. "Warnung" mit der Quelle Win32K und SpoolerWin32SPL


Wenn ich den Explorer, sowie er gar nichts mehr zuläßt, schließe und
dann wieder öffne, bzw. eine zweite Instanz öffne, ändert sich nix:
Nix geht.

Viele Grüße

Frank








On 8 Apr., 19:21, "Dominik Berger" <dominikber...@gmx.at> wrote:
> Hi Frank,
>
> passiert das auch, wenn du den Internet Explorer ein zweites Mal startet?
> Bitte schau mal in der Ereignisanzeige nach, ob sich etwas auffäliges
> finden
> lässt (einfach [Win]+[R] drücken und "eventvwr.msc" ausführen).
>
> Liebe Grüße,
> Dominik.
>
> "Frank Günther" <FrankGuent...@t-online.de> schrieb im
> Newsbeitragnews:a602e58b-1765-4139-89d4-c97823e9e576@c19g2000prf.googlegroups.com...
> Hallo Dominik,
>
> sagen wir, zwischen 50 und 100: Ich öffne Seiten aus dem Netz in
> jeweils neuen Registerkarten, schließe die Registerkarten von Zeit zu
> Zeit wieder und öffne neue. Ich kopiere Texte aus dem Netz, speichere
> sie in Word, bearbeite sie, kopiere sie in WORD und stelle sie wieder
> ins Netz.
>
> Ich vermute, daß dadurch mit der Zeit das Clipboard voll wird.
>
> 32-Bit Vista, recht neuer Dell Dimension DXP061, Intel Core 2 CPU
> 6400, 2,13 GHz, RAM 2046 MB
>
> Für Hilfe wär ich echt dankbar - es macht mich wahnsinnig, wenn ich
> mitten in der Arbeit bin.
>
> Danke schon mal. Beste Grüße,
>
> Frank
>
> On 7 Apr., 22:19, "Dominik Berger" <dominikber...@gmx.at> wrote:
>
>
>
> > Hallo Frank,

>
> > was heißt ein paar Adressen "zu viel" - bewegen wir uns da zwischen 5
> > und
> > 10
> > oder zwischen 50 und 100? Setzt du ein 32- oder 64-Bit Windows Vista
> > ein?
> > Seit wann tritt das Problem auf?

>
> > Liebe Grüße,
> > Dominik Berger.
> > -----------------
> > Microsoft MVP - Windows Desktop Experience
> > -----------------

>
> > "Frank Günther" <FrankGuent...@t-online.de> schrieb im
> > Newsbeitragnews:87aef11f-7949-47be-a28c-dfbbb1ab1256@s39g2000prd.googlegroups.com...
> > Hallo NG!

>
> > Ich habe ein Problem, das mich langsam rasend macht und vermutlich an
> > Vista liegt - früher bei XP hatte ich das Problem nie.

>
> > Wenn ich im MS Internet Explorer ein paar Adressen "zu viel"
> > aufgerufen und Texte kopiert habe, geht plötzlich mit dem IE gar
> > nichts mehr - kopieren ist nicht mehr möglich, weitere Aufrufe in
> > neuen Registerkarten ebensowenig, etc. Schließen des IE nutzt nix, nur
> > Neustart des Rechners. Ich vermute, daß der Speicher (Clipboard?)
> > einfach zu voll wird.

>
> > Ist das Problem bekannt?
> > Kann man irgendwie den Speicher löschen?
> > Oder liegt es am IE?

>
> > Kann man irgendwas dagegen machen?

>
> > Für Hilfe wäre ich dankbar.

>
> > Frank Günther- Zitierten Text ausblenden -

>
> - Zitierten Text anzeigen -


Reply With Quote
  #7 (permalink)  
Old 04-09-2008
Frank Günther
 

Posts: n/a
Re: Probleme mit Vista und IE
Hallo Dominik,

nein, kein Add-On installiert, IE läuft derzeit ohne Add-On, wird
gemeldet.
Und den Ordner für temporäre Dateien hab ich auch nicht geändert...

Es ist ja auch kein richtiger Absturz - es läßt sich bloß irgendwann
z.B. keine neuen Registerkarten mehr öffnen. Schließe ich dann mehrere
der offenen Registerkarten, so funktioniert es wieder mit einer
neuen... etc. Das gleiche passiert bei "Kopieren" - das Kontextmenü
öffnet sich nicht mehr, bzw. erst dann, wenn ich offene Registerkarten
geschlossen habe - dann geht's (vorübergehend) wieder. Denn irgendwann
geht dann bei nur 1 geöffneten Registerkarte gar nichts mehr - weder
kopieren, noch das Öffnen einer weiteren, noch das Öffnen einer neuen
Seite in der bestehenden, einzig offenen Registerkarte. Auch
scghließen und Neustarten des IE nutzt dann nix mehr, es bleibt nur
der Rechnerneustart....


Viele Grüße

FRank



On 8 Apr., 23:01, "Dominik Berger" <dominikber...@gmx.at> wrote:
> Hallo Frank,
>
> der Event-Eintrag, den du gepostet hast, passt schon sehr gut...
>
> Hast du vielleicht zusätzliche Add-Ons/Toolbars installiert? Versuche auch
> mal den Internet Explorer ohne Add-Ons zu starten (einfach im Suchfeld des
> Startmenüs "Internet Explorer" eingeben und die Verknüpfung zu "Internet
> Explorer (ohne Add-Ons)" öffnen).
>
> Im KB-Artikel 937409 beschreibt Microsoft Probleme mit dem Internet Explorer
> 7, nachdem ein Sicherheitsupdate installiert wurde. Unterhttp://support.microsoft.com/kb/937409steht zwar nur etwas von einer
> Sicherheitsmeldung (und nichts von einem Absturz) - aber vielleicht hast du
> auch den Ordner für die temporären Internetdateien geändert?
>
> Liebe Grüße,
> Dominik.
>
> "Frank Günther" <FrankGuent...@t-online.de> schrieb im Newsbeitragnews:5407db13-46c6-41a1-95ea-8589a887fd02@u69g2000hse.googlegroups.com...
> Hallo Dominik,
>
> oh je, das hab ich ja überhaupt noch nie gesehen, was da alles
> steht...!
>
> Wonach soll ich Ausschau halten?
> Z.B. sowas finde ich:
>
> Protokollname: Application
> Quelle: * * * *Application Hang
> Datum: * * * * 08.04.2008 16:41:07
> Ereignis-ID: * 1002
> Aufgabenkategorie101)
> Ebene: * * * * Fehler
> Schlüsselwörter:Klassisch
> Benutzer: * * *Nicht zutreffend
> Computer: * * *Frank-PC
> Beschreibung:
> Programm iexplore.exe, Version 7.0.6000.16609 arbeitet nicht mehr mit
> Windows zusammen und wurde beendet. Überprüfen Sie den Problemverlauf
> im Applet "Lösungen für Probleme" in der Systemsteuerung, um nach
> weiteren Informationen über das Problem zu suchen. Prozess-ID: 1640
> Anfangszeit: 01c8994aff03fc20 Zeitpunkt der Beendigung: 158
> Ereignis-XML:
> <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
> * <System>
> * * <Provider Name="Application Hang" />
> * * <EventID Qualifiers="0">1002</EventID>
> * * <Level>2</Level>
> * * <Task>101</Task>
> * * <Keywords>0x80000000000000</Keywords>
> * * <TimeCreated SystemTime="2008-04-08T14:41:07.000Z" />
> * * <EventRecordID>18616</EventRecordID>
> * * <Channel>Application</Channel>
> * * <Computer>Frank-PC</Computer>
> * * <Security />
> * </System>
> * <EventData>
> * * <Data>iexplore.exe</Data>
> * * <Data>7.0.6000.16609</Data>
> * * <Data>1640</Data>
> * * <Data>01c8994aff03fc20</Data>
> * * <Data>158</Data>
>
> <Binary>54006F00700020006C006500760065006C00200077 0069006E0064006F007700200*0690073002000690064006C0 0650000000000</
> Binary>
> * </EventData>
> </Event>
>
> Da steht tausenderlei, was ich alles nicht verstehe.
> Bei Adminsitrative Ereignisse finden sich zahlreiche Einträge *als
> "Fehler" bzw. "Warnung" mit der Quelle Win32K *und * SpoolerWin32SPL
>
> Wenn ich den Explorer, sowie er gar nichts mehr zuläßt, schließe und
> dann wieder öffne, bzw. eine zweite Instanz öffne, ändert sich nix:
> Nix geht.
>
> Viele Grüße
>
> Frank
>
> On 8 Apr., 19:21, "Dominik Berger" <dominikber...@gmx.at> wrote:
>
>
>
> > Hi Frank,

>
> > passiert das auch, wenn du den Internet Explorer ein zweites Mal startet?
> > Bitte schau mal in der Ereignisanzeige nach, ob sich etwas auffäliges
> > finden
> > lässt (einfach [Win]+[R] drücken und "eventvwr.msc" ausführen).

>
> > Liebe Grüße,
> > Dominik.

>
> > "Frank Günther" <FrankGuent...@t-online.de> schrieb im
> > Newsbeitragnews:a602e58b-1765-4139-89d4-c97823e9e576@c19g2000prf.googlegroups.com...
> > Hallo Dominik,

>
> > sagen wir, zwischen 50 und 100: Ich öffne Seiten aus dem Netz in
> > jeweils neuen Registerkarten, schließe die Registerkarten von Zeit zu
> > Zeit wieder und öffne neue. Ich kopiere Texte aus dem Netz, speichere
> > sie in Word, bearbeite sie, kopiere sie in WORD und stelle sie wieder
> > ins Netz.

>
> > Ich vermute, daß dadurch mit der Zeit das Clipboard voll wird.

>
> > 32-Bit Vista, recht neuer Dell Dimension DXP061, Intel Core 2 CPU
> > 6400, 2,13 GHz, RAM 2046 MB

>
> > Für Hilfe wär ich echt dankbar - es macht mich wahnsinnig, wenn ich
> > mitten in der Arbeit bin.

>
> > Danke schon mal. Beste Grüße,

>
> > Frank

>
> > On 7 Apr., 22:19, "Dominik Berger" <dominikber...@gmx.at> wrote:

>
> > > Hallo Frank,

>
> > > was heißt ein paar Adressen "zu viel" - bewegen wir uns da zwischen 5
> > > und
> > > 10
> > > oder zwischen 50 und 100? Setzt du ein 32- oder 64-Bit Windows Vista
> > > ein?
> > > Seit wann tritt das Problem auf?

>
> > > Liebe Grüße,
> > > Dominik Berger.
> > > -----------------
> > > Microsoft MVP - Windows Desktop Experience
> > > -----------------

>
> > > "Frank Günther" <FrankGuent...@t-online.de> schrieb im
> > > Newsbeitragnews:87aef11f-7949-47be-a28c-dfbbb1ab1256@s39g2000prd.googlegroups.com...
> > > Hallo NG!

>
> > > Ich habe ein Problem, das mich langsam rasend macht und vermutlich an
> > > Vista liegt - früher bei XP hatte ich das Problem nie.

>
> > > Wenn ich im MS Internet Explorer ein paar Adressen "zu viel"
> > > aufgerufen und Texte kopiert habe, geht plötzlich mit dem IE gar
> > > nichts mehr - kopieren ist nicht mehr möglich, weitere Aufrufe in
> > > neuen Registerkarten ebensowenig, etc. Schließen des IE nutzt nix, nur
> > > Neustart des Rechners. Ich vermute, daß der Speicher (Clipboard?)
> > > einfach zu voll wird.

>
> > > Ist das Problem bekannt?
> > > Kann man irgendwie den Speicher löschen?
> > > Oder liegt es am IE?

>
> > > Kann man irgendwas dagegen machen?

>
> > > Für Hilfe wäre ich dankbar.

>
> > > Frank Günther- Zitierten Text ausblenden -

>
> > - Zitierten Text anzeigen -- Zitierten Text ausblenden -

>
> - Zitierten Text anzeigen -



Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Probleme mit Vista - Back to XP...? Dirk Albiez microsoft.public.de.windows.vista.sonstiges 8 10-22-2007 11:19
probleme vista frédérique RICHARD microsoft.public.windows.vista.general 0 06-24-2007 01:09
4 Vista Probleme Thomas Raasch microsoft.public.de.windows.vista.administration 4 04-13-2007 12:38
Re: WLAN Probleme mit VISTA Michael Papsdorf microsoft.public.de.windows.vista.netzwerk 0 04-02-2007 16:59




All times are GMT +1. The time now is 17:44.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120