Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Probleme beim Senden mit Windows-Mail

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 03-09-2008
Mario Racketseder
 

Posts: n/a
Probleme beim Senden mit Windows-Mail
Hallo Leute!

Habe seit geraumer Zeit das Problem, dass ich zum Teil beim Senden meiner
Nachrichten folgende Fehlermeldung erhalte. Ich möchte noch darauf
hinweisen, dass das Mailprogramm versucht die Nachricht zu versenden und
irgendwo dann abbricht (Anfang/Mitte/kurz vor Ende --je nachdem wie´s
aufgelegt ist ...). Bei der u.a. Fehlermeldung bezieht sich die "lange
inaktive Phase" auf ca. 5 Sek ....

Ich kann meistens den Fehler umgehen, indem ich den Computer neu starte und
die Nachricht(en) nochmals versende --dann klappt es meistens beim ersten
Mal. Empfangen und Internet funktioniert tadellos.

---Liegt es an der Einstellung der Windows-Firewall?

Vielleicht kennt ja jemand den Fehler und kann mir weiterhelfen --ist
nämlich ziemlich nervig ...


Danke schon mal ... so und jetzt die Fehlermeldung:

Die Verbindung wurde unerwartet vom Server beendet. Mögliche Ursachen sind
Server- oder Netzwerkprobleme oder eine lange inaktive Phase. Betreff
'Abrechnung', Konto: 'Mario privat', Server: 'mail.gmx.net', Protokoll:
SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10053, Fehlernummer:
0x800CCC0F


---Mario Racketseder

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-09-2008
Sven Maehl
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
"Mario Racketseder" <mario.racki@gmx.net>

> Vielleicht kennt ja jemand den Fehler und kann mir weiterhelfen --ist
> nämlich ziemlich nervig ...


In welchen Zeitintervallen wird Dein Postfach auf neue Nachrichten
überprüft?


MfG Sven Maehl

Reply With Quote
  #3 (permalink)  
Old 03-09-2008
Rudolf Gutfleisch
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
"Mario Racketseder" <mario.racki@gmx.net> schrieb im Newsbeitrag
news:47d3b4c2$0$12642$3b214f66@aconews.univie.ac.a t...
> Hallo Leute!
>
> Habe seit geraumer Zeit das Problem, dass ich zum Teil beim Senden meiner
> Nachrichten folgende Fehlermeldung erhalte. Ich möchte noch darauf
> hinweisen, dass das Mailprogramm versucht die Nachricht zu versenden und
> irgendwo dann abbricht (Anfang/Mitte/kurz vor Ende --je nachdem wie´s
> aufgelegt ist ...). Bei der u.a. Fehlermeldung bezieht sich die "lange
> inaktive Phase" auf ca. 5 Sek ....
>
> Ich kann meistens den Fehler umgehen, indem ich den Computer neu starte
> und die Nachricht(en) nochmals versende --dann klappt es meistens beim
> ersten Mal. Empfangen und Internet funktioniert tadellos.
>
> ---Liegt es an der Einstellung der Windows-Firewall?
>
> Vielleicht kennt ja jemand den Fehler und kann mir weiterhelfen --ist
> nämlich ziemlich nervig ...
>
>
> Danke schon mal ... so und jetzt die Fehlermeldung:
>
> Die Verbindung wurde unerwartet vom Server beendet. Mögliche Ursachen sind
> Server- oder Netzwerkprobleme oder eine lange inaktive Phase. Betreff
> 'Abrechnung', Konto: 'Mario privat', Server: 'mail.gmx.net', Protokoll:
> SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10053, Fehlernummer:
> 0x800CCC0F
>
>
> ---Mario Racketseder
>


Hi.

Bei GMX musst Du vorher die Nachrichten über Pop3 abrufen bevor Du Mails
versenden kannst. Hast Du das bedacht? Das Prob von Windows Mail ist wie
auch früher bei OE und Outlook, dass diese Programme erst senden und dann
abrufen wollen. Schau mal unter Extras\Konten\ in Deinem GMX-Konto unter
Eigenschaften nach. Dort muss unter der Registerkarte Server der Haken unter
"Server erfordert Authentifizierung" gesetzt sein und unter Einstellungen...
"Gleiche Einstellungen wie für den Posteingangsserver verwenden" aktiviert
sein. So hat es jedenfalls bei mir funktioniert und sollte es entsprechend
bei Dir auch tun.

Gruß ... Rudi ...

Reply With Quote
  #4 (permalink)  
Old 03-09-2008
Daniel Pichl
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
Rudolf Gutfleisch wrote:

> Bei GMX musst Du vorher die Nachrichten über Pop3 abrufen bevor Du
> Mails versenden kannst. Hast Du das bedacht?


Schmarrn, ...

> Das Prob von Windows
> Mail ist wie auch früher bei OE und Outlook, dass diese Programme
> erst senden und dann abrufen wollen. Schau mal unter Extras\Konten\
> in Deinem GMX-Konto unter Eigenschaften nach. Dort muss unter der
> Registerkarte Server der Haken unter "Server erfordert
> Authentifizierung" gesetzt sein und unter Einstellungen... "Gleiche
> Einstellungen wie für den Posteingangsserver verwenden" aktiviert
> sein. So hat es jedenfalls bei mir funktioniert und sollte es
> entsprechend bei Dir auch tun.


.... denn genau das muss eingestellt sein. Dann klappt es auch mit dem
Versenden, auch ohne vorherigen Abruf per POP3.

bye, Daniel

Reply With Quote
  #5 (permalink)  
Old 03-09-2008
Mario Racketseder
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
überprüft wird alle 2 Minuten ... soll ich es länger einstellen?

Der Haken bei Authentifizierung ist (immer) schon gesetzt. An dem kann es
nicht liegen.

--Mario


"Sven Maehl" <mvpde@gmx.de> schrieb im Newsbeitrag
news:fr0gvk$416$00$1@news.t-online.com...
> "Mario Racketseder" <mario.racki@gmx.net>
>
>> Vielleicht kennt ja jemand den Fehler und kann mir weiterhelfen --ist
>> nämlich ziemlich nervig ...

>
> In welchen Zeitintervallen wird Dein Postfach auf neue Nachrichten
> überprüft?
>
>
> MfG Sven Maehl


Reply With Quote
  #6 (permalink)  
Old 03-09-2008
Mario Racketseder
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
nein, nein, an dem liegt es nicht.
Der Haken ist schon immer gesetzt und die Einstellungen sind so vorgenommen
wie von dir beschrieben.
Die Fehlermeldung kann sich (meiner Meinung nach) nicht auf das beziehen,
sonst würde er ja gar nicht beginnen, die Nachricht zu versenden.

---andere Vorschläge? Danke schon mal.

---Mario



"Rudolf Gutfleisch" <BulliBaer@gmx.de> schrieb im Newsbeitrag
news:uVsqOedgIHA.6092@TK2MSFTNGP06.phx.gbl...
> "Mario Racketseder" <mario.racki@gmx.net> schrieb im Newsbeitrag
> news:47d3b4c2$0$12642$3b214f66@aconews.univie.ac.a t...
>> Hallo Leute!
>>
>> Habe seit geraumer Zeit das Problem, dass ich zum Teil beim Senden meiner
>> Nachrichten folgende Fehlermeldung erhalte. Ich möchte noch darauf
>> hinweisen, dass das Mailprogramm versucht die Nachricht zu versenden und
>> irgendwo dann abbricht (Anfang/Mitte/kurz vor Ende --je nachdem wie´s
>> aufgelegt ist ...). Bei der u.a. Fehlermeldung bezieht sich die "lange
>> inaktive Phase" auf ca. 5 Sek ....
>>
>> Ich kann meistens den Fehler umgehen, indem ich den Computer neu starte
>> und die Nachricht(en) nochmals versende --dann klappt es meistens beim
>> ersten Mal. Empfangen und Internet funktioniert tadellos.
>>
>> ---Liegt es an der Einstellung der Windows-Firewall?
>>
>> Vielleicht kennt ja jemand den Fehler und kann mir weiterhelfen --ist
>> nämlich ziemlich nervig ...
>>
>>
>> Danke schon mal ... so und jetzt die Fehlermeldung:
>>
>> Die Verbindung wurde unerwartet vom Server beendet. Mögliche Ursachen
>> sind Server- oder Netzwerkprobleme oder eine lange inaktive Phase.
>> Betreff 'Abrechnung', Konto: 'Mario privat', Server: 'mail.gmx.net',
>> Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10053,
>> Fehlernummer: 0x800CCC0F
>>
>>
>> ---Mario Racketseder
>>

>
> Hi.
>
> Bei GMX musst Du vorher die Nachrichten über Pop3 abrufen bevor Du Mails
> versenden kannst. Hast Du das bedacht? Das Prob von Windows Mail ist wie
> auch früher bei OE und Outlook, dass diese Programme erst senden und dann
> abrufen wollen. Schau mal unter Extras\Konten\ in Deinem GMX-Konto unter
> Eigenschaften nach. Dort muss unter der Registerkarte Server der Haken
> unter "Server erfordert Authentifizierung" gesetzt sein und unter
> Einstellungen... "Gleiche Einstellungen wie für den Posteingangsserver
> verwenden" aktiviert sein. So hat es jedenfalls bei mir funktioniert und
> sollte es entsprechend bei Dir auch tun.
>
> Gruß ... Rudi ...


Reply With Quote
  #7 (permalink)  
Old 03-09-2008
Sven Maehl
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
"Mario Racketseder" <mario.racki@gmx.net>

> überprüft wird alle 2 Minuten ... soll ich es länger einstellen?


Ja. Ich selbst kann diesen Fehler auf dem GMX Konto reproduzieren. Das
prüfen des
E-Mail Kontos in sehr kurzen Zeitabständen, verursacht diesen Fehler.


MfG Sven Maehl

Reply With Quote
  #8 (permalink)  
Old 03-09-2008
G. Born
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
Mario Racketseder wrote:
> nein, nein, an dem liegt es nicht.
> Der Haken ist schon immer gesetzt und die Einstellungen sind so
> vorgenommen wie von dir beschrieben.
> Die Fehlermeldung kann sich (meiner Meinung nach) nicht auf das
> beziehen, sonst würde er ja gar nicht beginnen, die Nachricht zu
> versenden.
>
> ---andere Vorschläge? Danke schon mal.


Das einzigste, was ich bemerkte habe: Bei WEB.DE hakt der POP3-Zugang
die letzten Wochen ebenfalls häufiger (ist bei Vista und XP der Fall).
Könnte also ein Problem in deren Infrastruktur sein, da alle
mittlerweile unter dem Dach der großen Mutter 1&1 sind (wobei die 1&1
Mailkonten komischerweise weitgehend störungsfrei laufen).

Gruß

G. Born
Blog: http://gborn.blogger.de

Reply With Quote
  #9 (permalink)  
Old 03-09-2008
Michael Praast
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
"Sven Maehl" <mvpde@gmx.de> schrieb:
>"Mario Racketseder" <mario.racki@gmx.net>
>
>>überprüft wird alle 2 Minuten ... soll ich es länger einstellen?

>
>Ja. Ich selbst kann diesen Fehler auf dem GMX Konto reproduzieren. Das
>prüfen des
>E-Mail Kontos in sehr kurzen Zeitabständen, verursacht diesen Fehler.


Was auch nicht besonders verwunderlich ist, sieht man da "abholen"
lediglich als das was es ist: Kontaktaufnahme zu GMX. Erhöhte
Kontaktaufnahmen könnten auf einen möglichen Spammer schließen
lassen, weshalb GMX das schlicht (und zu recht) unterbindet. Das
GMX da nicht zwischen Abholung und Sendung unterscheidet, ok, ihre
Sache.

Wie wichtig muss man aber sein, um alle 2 Minuten Mails zu erwarten
wie der OP?

Best regards
Michael

Reply With Quote
  #10 (permalink)  
Old 03-09-2008
Michael Praast
 

Posts: n/a
Re: Probleme beim Senden mit Windows-Mail
"Sven Maehl" <mvpde@gmx.de> schrieb:
>"Mario Racketseder" <mario.racki@gmx.net>
>
>>überprüft wird alle 2 Minuten ... soll ich es länger einstellen?

>
>Ja. Ich selbst kann diesen Fehler auf dem GMX Konto reproduzieren. Das
>prüfen des
>E-Mail Kontos in sehr kurzen Zeitabständen, verursacht diesen Fehler.


Darf ich präzesieren: das mehrfache kurzfristige abfragen des Free-GMX-
Accountes wird irgendwann von GMX(!) mit einer Fehlermeldung
beschieden,
die eindeutig aussagt, das man vor der nächsten Abfrage einige Minuten
warten sollte (IIRC irgendwas um die 5-10 Minuten). Wer lesen kann
ist da klar im Vorteil.

Was auch nicht besonders verwunderlich ist, sieht man da "abholen"
lediglich als das was es ist: Kontaktaufnahme zu GMX. Erhöhte
Kontaktaufnahmen könnten auf einen möglichen Spammer schließen
lassen, weshalb GMX das schlicht (und zu recht) unterbindet. Das
GMX da nicht zwischen Abholung und Sendung unterscheidet, ok, ihre
Sache. Zudem: jede Antwort auf die Free-Accounts kostet auch GMX
Geld.

Wie wichtig muss man aber sein, um alle 2 Minuten Mails zu erwarten
wie der OP? Würde man da nicht eh alternative Kommunikationswege
nutzen? Mal ganz abgesehen davon, dass er sich mal schlau machen
sollte, ob die Bezahlt-Accounts nicht andere Optionen bieten.

Und wenn mir jetzt noch einer verrät, was die Anfrage in *dieser*
Newsgroup zu suchen hat bin ich echt happy.

Best regards
Michael

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Netzwerk mit 2 Routern - Probleme beim Internet Zugriff Marco Kernmeier microsoft.public.de.windows.vista.netzwerk 5 02-22-2008 23:02
Article ID: 930130 Fehlermeldung "Die Nachricht konnte nicht gesendet werden. Ein Fehler ist aufgetreten." beim Versuch, in Windows Vista mit der Funktion Windows-Fax und -Scan ein Fax zu senden KBArticles German 0 10-22-2007 21:20
Windows Mail mit Arcor IMAP - Kann keine Mails senden Andreas microsoft.public.de.windows.vista.administration 4 09-18-2007 20:40
Digital-Bilder senden an E-Mail-Empfänger mit Windows Mail unter Windows Vista. Johann Benke microsoft.public.de.windows.vista.bedienung 2 08-18-2007 09:28
Kann mit Windows Mail empfangen, aber nicht senden. Stephan Kurz microsoft.public.de.windows.vista.sonstiges 5 06-26-2007 07:17




All times are GMT +1. The time now is 11:44.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120