Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

HTTP 400 Ungültige Anforderung ?

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 03-06-2008
Reimer
 

Posts: n/a
HTTP 400 Ungültige Anforderung ?
Hallo, ich habe versucht meine IP Cam die schon 350 km entfernt installiert
ist hier bei mir im IE7 Vista und Live OneCare aufzurufen und bekomme nur
die Seite
"HTTP 400 Ungültige Anforderung" Bei meinem Nachbarn mit IE7 und XP klappt
es, desweiteren bei mir auch mit dem Firefox und Opera.
Bei Level One habe ich schon ne menge Tips bekommen, die alle keinen erfolg
brachten.
Wer es testen möchte, dem gebe ich gerne die Adresse mit Testaccount zur IP
Cam.
Wer weiß Rat?

Gruß Reimer

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-08-2008
Stefan Meier
 

Posts: n/a
Re: HTTP 400 Ungültige Anforderung ?
"Reimer" <flairchamp@hotmail.com> schrieb im Newsbeitrag
news:eJ9HBa2fIHA.2004@TK2MSFTNGP05.phx.gbl...

> Hallo, ich habe versucht meine IP Cam die schon 350 km entfernt
> installiert
> ist hier bei mir im IE7 Vista und Live OneCare aufzurufen und bekomme nur
> die Seite "HTTP 400 Ungültige Anforderung" Bei meinem Nachbarn mit IE7 und
> XP klappt
> es, desweiteren bei mir auch mit dem Firefox und Opera.
> Bei Level One habe ich schon ne menge Tips bekommen, die alle keinen
> erfolg
> brachten.
> Wer es testen möchte, dem gebe ich gerne die Adresse mit Testaccount zur
> IP
> Cam. Wer weiß Rat?


Schick mal Daten zum testen...

--
Mit freundlichem Gruß

Stefan

Reply With Quote
  #3 (permalink)  
Old 05-05-2008
 

Join Date: May 2008
Posts: 2
watchdogs is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Hallo Reimer

ich habe genau das gleiche Problem mit einer LevelOne Kamera. Bei mir, Vista SP1, habe ich das Problem gelöst, indem ich alle heruntergeladenen ActiveX Addons gelöscht habe, den kompletten Browserverlauf inkl. Addons-Einstellungen und zusätzlich den ganzen IE7 zurückgesetzt habe.

Bei meinem Kunden mit XP SP2 und IE7 hat das gleiche Vorgehen leider nix gebracht, immer noch der gleiche Fehler. Auch bei den anderen PCs in seinem Büro funktioniert es nicht.

Bei Firefox und Opera kommt bei mir kein Videobild, da lädt er wohl das Plugin nicht, geht das bei dir??

Ich bin um jede Lösung froh, mein Kunde würde gerne sein Haus in Italien wieder überwachen können

Gruss Watchdogs
Reply With Quote
  #4 (permalink)  
Old 05-07-2008
 

Join Date: May 2008
Posts: 2
watchdogs is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Problem gelöst!!
Microsoft Silverlight deinstalliert, alles geht wieder.
Herzlichen Dank an Microsoft, Rechnung folgt
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
HTTP error 400, bad request (invalid verb) VickiJo microsoft.public.windows.vista.mail 10 11-05-2008 14:55
HTTP 400 Bad Request adyf microsoft.public.windows.vista.general 2 11-03-2008 22:03
HTTP 400 Fehler christian liebetrau microsoft.public.de.windows.vista.netzwerk 1 02-08-2008 15:34
Re: http 400 error messages Robert Aldwinckle microsoft.public.windows.vista.networking sharing 0 01-16-2008 18:41
HTTP 400 in Vista x64 only Ian Morris microsoft.public.windows.vista.general 7 07-18-2007 22:12




All times are GMT +1. The time now is 22:51.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120