Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problem in Windows "Mail" mit 2 Benutzerkonten

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 02-16-2008
A. Thurau
 

Posts: n/a
Problem in Windows "Mail" mit 2 Benutzerkonten
Hallo,

Betriessystem: Vista Home Premium
Mail Programm: Windows Mail
Internetanbieter: T-Online/1 Mitbenutzer eingerichtet

Mein Problem:
Wenn ich in Windows Mail als Mitbenutzer (B) eine Mail
verschicke, erscheint beim Empfänger der Name des
Hauptbenutzers (A).
Deshalb habe ich bisher gezwungenermaßen als Mitbenutzer (B)
auf das T-Online Emailcenter (online) zurückgegriffen.
Ich möchte aber lieber für B auch Windows Mail benutzen.
Übrigens empfange ich Mails für B auch nur im T-Online
Emailcenter und nicht in Windows Mail.
Liegt es vielleicht daran, dass für A und B das selbe Passwort
verwendet wird, und wenn, wie kann ich das ändern?

Danke schon mal!

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 02-16-2008
M. B. Oertel
 

Posts: n/a
Re: Problem in Windows "Mail" mit 2 Benutzerkonten

"A. Thurau" <guzzi-1@freenet.de> schrieb im Newsbeitrag
news:uJHb2oKcIHA.4888@TK2MSFTNGP05.phx.gbl...
> Hallo,
>
> Betriessystem: Vista Home Premium
> Mail Programm: Windows Mail
> Internetanbieter: T-Online/1 Mitbenutzer eingerichtet
>
> Mein Problem:
> Wenn ich in Windows Mail als Mitbenutzer (B) eine Mail
> verschicke, erscheint beim Empfänger der Name des
> Hauptbenutzers (A).
> Deshalb habe ich bisher gezwungenermaßen als Mitbenutzer (B)
> auf das T-Online Emailcenter (online) zurückgegriffen.
> Ich möchte aber lieber für B auch Windows Mail benutzen.
> Übrigens empfange ich Mails für B auch nur im T-Online
> Emailcenter und nicht in Windows Mail.
> Liegt es vielleicht daran, dass für A und B das selbe Passwort
> verwendet wird, und wenn, wie kann ich das ändern?
>
> Danke schon mal!
>



Mitbenutzer war gestern. Mitbenutzer löschen. Im T-Online-Kundencenter eine
weitere unabhängige Mail-Adresse anlegen (kostenlos; aufpassen! nicht auf
das kostenplichte E-Mail-Paket reinfallen). Anderes Passwort vergeben. Auch
für deine Haupt-E-Mail-Adr. ein eigenes Mailpasswort vergeben. Dann diese
Mailservereinträge im Mailprogramm nutzen: popmail.t-online.de,
smtpmail.t-online.de. Damit verhalten sich die T-Online-Mailkonten dann wie
andere POP-Mailkonten von web.de, gmx usw.

Oertel


Reply With Quote
  #3 (permalink)  
Old 02-17-2008
Siegfried Tweer
 

Posts: n/a
Re: Problem in Windows "Mail" mit 2 Benutzerkonten
Hallo A. Thurau!

<A. Thurau> schrieb am 16.02.2008 um 15:42 Uhr:
> Betriessystem: Vista Home Premium
> Mail Programm: Windows Mail
> Internetanbieter: T-Online/1 Mitbenutzer eingerichtet
>
> Mein Problem:
> Wenn ich in Windows Mail als Mitbenutzer (B) eine Mail
> verschicke, erscheint beim Empfänger der Name des
> Hauptbenutzers (A).
> ...


Die Probleme, welche du beschreibst, sind nicht in Windows Mail begründet.
Wende dich vertrauensvoll an die Newsgroup <t-online.sonstiges>! Da
wirst du geholfen.

BTW:
Es gibt _keinen_ Grund, den Mitbenutzer zu löschen, wie von M. B. Oertel
vorgeschlagen. Der Mitbenutzer funzt!
Und ob der "Mitbenutzer gestern war", ist reine Geschmackssache. Wenn du
ihn für deine Belange für richtig hältst, o.k.!

Gruß,
Siegfried.

--
Backup not found: (A)bort, (R)etry, (P)anic?
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Article ID: 927832 Die Befehle "Hinzufügen" und "Entfernen" auf der Registerkarte "Treiber" stehen auf einem Remotedruckserver mit Windows Vista nicht zur Verfügung KBArticles German 0 10-22-2007 21:20
Article ID: 930955 "Moveuser.exe" ist mit Windows Vista nicht kompatibel und wird durch die neue WMI-Funktion "Win32_UserProfile" ersetzt KBArticles German 0 10-22-2007 21:20
Article ID: 940889 Mit der numerischen Stufe des "Datenträger" Schieberegler in dem Element "Sound" in Systemsteuerung stimmt die numerische Stufe der Schieberegler unter "Balance" möglicherweise nicht auf einem Windows KBArticles German 0 10-22-2007 21:20
Article ID: 938723 "Hibernates" or "hibernation" appears instead of "sleeps" or "sleep" in Power Options in the Traditional Chinese (CHT) version of Windows Vista KBArticles English 0 10-22-2007 20:00
WM5 Sync with Vista "Windows Calender", "Contacts", and "Mail" =?Utf-8?B?VG9ueQ==?= microsoft.public.windows.vista.general 1 02-17-2007 01:20




All times are GMT +1. The time now is 02:30.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120