Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Beiträge nur im inaktiven Modus möglich

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 02-01-2008
gerd99
 

Posts: n/a
Beiträge nur im inaktiven Modus möglich
Hallo,

ich verwende Vista Ultimate mit dem IE7 (inkl. IEPro). In normaler
Einstellung "Geschützter Modus : aktiv" ist es mir nicht möglich hier trotz
Anmeldung Beiträge oder aber "Replays" auszuführen. Erst wenn ich den Modus
in "Inaktiv" umwandele und den IE7 neu starte, ist es möglich. Beim Firefox
habe ich damit eigenartigerweise keine Probleme. Es kann doch nicht sein,
dass sich Microsoft selbst aussperrt. Ich würde natürlich gerne weiter den
geschützten Modus aktiv verwenden.

Was muss/kann ich ändern, dass ich beides (Forumsbeiträge schreiben im
aktiven Modus) ausführen kann.

--
ciao
gerd
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 02-01-2008
Helmut Rohrbeck
 

Posts: n/a
Re: Beitrge nur im inaktiven Modus mglich
gerd99 schrieb:

> Hallo,
>
> ich verwende Vista Ultimate mit dem IE7 (inkl. IEPro). In normaler
> Einstellung "Geschützter Modus : aktiv" ist es mir nicht möglich hier
> trotz Anmeldung Beiträge oder aber "Replays" auszuführen. Erst wenn
> ich den Modus in "Inaktiv" umwandele und den IE7 neu starte, ist es
> möglich. Beim Firefox habe ich damit eigenartigerweise keine
> Probleme. Es kann doch nicht sein, dass sich Microsoft selbst
> aussperrt. Ich würde natürlich gerne weiter den geschützten Modus
> aktiv verwenden.
>
> Was muss/kann ich ändern, dass ich beides (Forumsbeiträge schreiben im
> aktiven Modus) ausführen kann.


"Windows Mail" verwenden. Dieses Programm ist extra dafür da. um
*Newsgroupbeiträge* zu lesen und zu senden. Mit *Forum* hat das
überhaupt
nichts zu tun.
,-- [ Microsoft Support Newsgroups ]
| Willkommensseite mit Übersicht:
| http://support.microsoft.com/gp/newswelcome
|
| Anleitung für den Zugang:
| http://support.microsoft.com/default...fh;DE;NGZugang
|
| Anleitung für die Benutzung:
| http://support.microsoft.com/default...DE;NGNetikette
`--------

--
Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!
Reply With Quote
  #3 (permalink)  
Old 02-03-2008
gerd99
 

Posts: n/a
Re: Beiträge nur im inaktiven Modus möglich
"Helmut Rohrbeck" wrote:

> gerd99 schrieb:
>
> > Hallo,
> >
> > ich verwende Vista Ultimate mit dem IE7 (inkl. IEPro). In normaler
> > Einstellung "Geschützter Modus : aktiv" ist es mir nicht möglich hier
> > trotz Anmeldung Beiträge oder aber "Replays" auszuführen. Erst wenn
> > ich den Modus in "Inaktiv" umwandele und den IE7 neu starte, ist es
> > möglich. Beim Firefox habe ich damit eigenartigerweise keine
> > Probleme. Es kann doch nicht sein, dass sich Microsoft selbst
> > aussperrt. Ich würde natürlich gerne weiter den geschützten Modus
> > aktiv verwenden.
> >
> > Was muss/kann ich ändern, dass ich beides (Forumsbeiträge schreiben im
> > aktiven Modus) ausführen kann.

>
> "Windows Mail" verwenden. Dieses Programm ist extra dafür da. um
> *Newsgroupbeiträge* zu lesen und zu senden. Mit *Forum* hat das
> überhaupt
> nichts zu tun.
> ,-- [ Microsoft Support Newsgroups ]
> | Willkommensseite mit Übersicht:
> | http://support.microsoft.com/gp/newswelcome
> |
> | Anleitung für den Zugang:
> | http://support.microsoft.com/default...fh;DE;NGZugang
> |
> | Anleitung für die Benutzung:
> | http://support.microsoft.com/default...DE;NGNetikette
> `--------
>
> --
> Helmut Rohrbeck www.helmrohr.de
> Mail nur über das Kontaktformular
> auf meiner Webseite!
>

Hallo Helmut,

ich habe Deine Vorschläge einmal umgesetzt. Obwohl ich Outlook 2007
verwende, habe ich für die Newsgroups ein Konto nach den Anleitungen unter
Windows Mail erstellt. Genauso wie es noch in der Variante von Outlook
Express beschrieben wurde. Alles geht bis zum ersten Download der Newsgroup.
Nach eine kurzen Zeit kommt dann die Meldung:

FEHLER beim Anmelden am Server
Konfiguration:
Konto: msnews.microsoft.com
Server: msnews.microsoft.com
Benutzername: xxxx@hotmail.com
Protokoll: NNTP
Port: 119
Secure (SSL): 0
Code: 800ccc0e

Ich habe nichts besonderes eingestellt, so dass auch das Benutzerkonto
gleichnamig ist. Natürlich habe ich den Port unter Kaspersky freigegeben. Es
gibt schon eine vorkonfigurierte Freigabe für Windows Mail.

Nachdem ich die Fehlermeldung wegklicke ist es aus mit dem Download von
irgendwelchen Newsgroups. Ich habe das schon mehrfach probiert. Allerdings
alles ohne Erfolg. Auf den MS Hilfeseiten komme ich auch nur immer auf die
schon von Dir aufgeführten Seiten, aber leider nicht weiter. Also gibt es für
mich nur den IE7 im nicht geschützen Modus oder aber den Firefox.

Es ist allerdings eine blöde Lösung........


--
ciao
gerd


Reply With Quote
  #4 (permalink)  
Old 02-03-2008
Gerd99
 

Posts: n/a
Re: Beiträge nur im inaktiven Modus möglich
>> gerd99 schrieb:
>>
>> > Hallo,
>> >
>> > ich verwende Vista Ultimate mit dem IE7 (inkl. IEPro). In normaler
>> > Einstellung "Geschützter Modus : aktiv" ist es mir nicht möglich hier
>> > trotz Anmeldung Beiträge oder aber "Replays" auszuführen. Erst wenn
>> > ich den Modus in "Inaktiv" umwandele und den IE7 neu starte, ist es
>> > möglich. Beim Firefox habe ich damit eigenartigerweise keine
>> > Probleme. Es kann doch nicht sein, dass sich Microsoft selbst
>> > aussperrt. Ich würde natürlich gerne weiter den geschützten Modus
>> > aktiv verwenden.
>> >
>> > Was muss/kann ich ändern, dass ich beides (Forumsbeiträge schreiben im
>> > aktiven Modus) ausführen kann.

>>
>> "Windows Mail" verwenden. Dieses Programm ist extra dafür da. um
>> *Newsgroupbeiträge* zu lesen und zu senden. Mit *Forum* hat das
>> überhaupt
>> nichts zu tun.
>> ,-- [ Microsoft Support Newsgroups ]
>> | Willkommensseite mit Übersicht:
>> | http://support.microsoft.com/gp/newswelcome
>> |
>> | Anleitung für den Zugang:
>> | http://support.microsoft.com/default...fh;DE;NGZugang
>> |
>> | Anleitung für die Benutzung:
>> | http://support.microsoft.com/default...DE;NGNetikette
>> `--------
>>
>> --
>> Helmut Rohrbeck www.helmrohr.de
>> Mail nur über das Kontaktformular
>> auf meiner Webseite!
>>

> Hallo Helmut,
>
> ich habe Deine Vorschläge einmal umgesetzt. Obwohl ich Outlook 2007
> verwende, habe ich für die Newsgroups ein Konto nach den Anleitungen unter
> Windows Mail erstellt. Genauso wie es noch in der Variante von Outlook
> Express beschrieben wurde. Alles geht bis zum ersten Download der
> Newsgroup.
> Nach eine kurzen Zeit kommt dann die Meldung:
>
> FEHLER beim Anmelden am Server
> Konfiguration:
> Konto: msnews.microsoft.com
> Server: msnews.microsoft.com
> Benutzername: xxxx@hotmail.com
> Protokoll: NNTP
> Port: 119
> Secure (SSL): 0
> Code: 800ccc0e
>
> Ich habe nichts besonderes eingestellt, so dass auch das Benutzerkonto
> gleichnamig ist. Natürlich habe ich den Port unter Kaspersky freigegeben.
> Es
> gibt schon eine vorkonfigurierte Freigabe für Windows Mail.
>
> Nachdem ich die Fehlermeldung wegklicke ist es aus mit dem Download von
> irgendwelchen Newsgroups. Ich habe das schon mehrfach probiert. Allerdings
> alles ohne Erfolg. Auf den MS Hilfeseiten komme ich auch nur immer auf die
> schon von Dir aufgeführten Seiten, aber leider nicht weiter. Also gibt es
> für
> mich nur den IE7 im nicht geschützen Modus oder aber den Firefox.
>
> Es ist allerdings eine blöde Lösung........




Nachtrag: Ich habe jetzt Windows Live Mail installiert. Damit hatte ich
Erfolg und kann auch die Beiträge lesen.
--
ciao
gerd


Reply With Quote
  #5 (permalink)  
Old 02-03-2008
Hans-Peter Matthess
 

Posts: n/a
Re: Beitrge nur im inaktiven Modus mglich
Gerd99:

> Nachtrag: Ich habe jetzt Windows Live Mail installiert. Damit hatte ich
> Erfolg und kann auch die Beitrge lesen.


Prima, schreiben allerdings noch nicht. Hierfr msste das "Gerd99" z.B.
noch durch den richtigen Namen ersetzt werden.

hpm
Reply With Quote
  #6 (permalink)  
Old 02-03-2008
Gerhard Regente
 

Posts: n/a
Re: Beitrge nur im inaktiven Modus mglich


"Hans-Peter Matthess" <hpmwi@t-online.de> schrieb im Newsbeitrag
news:fo55qm$a8d$00$1@news.t-online.com...
> Gerd99:
>
>> Nachtrag: Ich habe jetzt Windows Live Mail installiert. Damit hatte ich
>> Erfolg und kann auch die Beitrge lesen.

>
> Prima, schreiben allerdings noch nicht. Hierfr msste das "Gerd99" z.B.
> noch durch den richtigen Namen ersetzt werden.
>
> hpm


Das ist kein Problem, nur jetzt kann ich zwar die Beitrge lesen und
beantworten. Das Hauptproblem (Grund des Beitrages) bleibt aber dennoch
bestehen.
Warum muss ich im IE7 den Schutz deaktivieren um Schreiben zu knnen?
Jetzt habe ich deswegen extra mein Hotmailkonto in Windows Live Mail
verlagert ;-(

ciao
gerd

Reply With Quote
  #7 (permalink)  
Old 02-03-2008
Hans-Peter Matthess
 

Posts: n/a
Re: Beitrge nur im inaktiven Modus mglich
Gerhard Regente:

> Das ist kein Problem,


Danke, das sieht schon gut aus.

> nur jetzt kann ich zwar die Beitrge lesen und
> beantworten. Das Hauptproblem (Grund des Beitrages) bleibt aber dennoch
> bestehen.
> Warum muss ich im IE7 den Schutz deaktivieren um Schreiben zu knnen?
> Jetzt habe ich deswegen extra mein Hotmailkonto in Windows Live Mail
> verlagert ;-(


Ich habe das DAU-Interface fr die MS-Gruppen noch nie benutzt. Das
msste jemand beantworten, der sich damit auskennt. Hast du mal
versucht, ob es etwas bewirkt, wenn du diese Seite in die Liste der
vertrauenswrdigen Seiten aufnimmst?

hpm
Reply With Quote
  #8 (permalink)  
Old 02-04-2008
Hans-Peter Matthess
 

Posts: n/a
Re: Beitrge nur im inaktiven Modus mglich
Hans-Peter Matthess:

> Hast du mal
> versucht, ob es etwas bewirkt, wenn du diese Seite in die Liste der
> vertrauenswrdigen Seiten aufnimmst?


Hab's mal getestest. Das klappt dann.

hpm
Reply With Quote
  #9 (permalink)  
Old 02-04-2008
Gerhard Regente
 

Posts: n/a
Re: Beitrge nur im inaktiven Modus mglich
> Hast du mal
> versucht, ob es etwas bewirkt, wenn du diese Seite in die Liste der
> vertrauenswrdigen Seiten aufnimmst?


>Hab's mal getestest. Das klappt dann.


Hallo Hans-Peter,

ich kann das bei meiner Konfiguration leider n i c h t besttigen. Auch
wenn ich die Microsoftseite unter vertrauenswrdig auffhre, kann ich kein
Reply durchfhren. Es wird nur die Seite neu geladen, aber das
Eingabefenster ffnet sich nicht. Vielleicht wird auch der javascript
abgefangen. Ich gebe es auf.

z.Z. schreibe ich somit entweder unter Firefox oder aber mit Windows Live
Mail. Den IE7 immer umschalten will ich eigentlich nicht. Wenn schon ein
Sicherheitsfeature angeboten wird, will ich es auch nutzen. Wobei der IE7
nicht hauptschlich bei mir genutzt wird. Erst mit dem Addon von IEPro ist
er erst wieder fr mich interessant geworden.

ciao
gerd



Reply With Quote
  #10 (permalink)  
Old 02-04-2008
Hans-Peter Matthess
 

Posts: n/a
Re: Beitrge nur im inaktiven Modus mglich
Gerhard Regente:

> ich kann das bei meiner Konfiguration leider n i c h t besttigen. Auch
> wenn ich die Microsoftseite unter vertrauenswrdig auffhre, kann ich kein
> Reply durchfhren. Es wird nur die Seite neu geladen, aber das
> Eingabefenster ffnet sich nicht. Vielleicht wird auch der javascript
> abgefangen. Ich gebe es auf.


Du schriebst doch, dass es ohne den geschtzten Modus funktioniert.
Vertrauenswrdige Seiten werden doch gar nicht im geschtzten Modus
geffnet oder hast du es nachtrglich aktiviert? Wie steht es mit den
Sicherheitseinstellungen? Die knnen fr diese Seiten auch recht niedrig
gehalten werden.

> z.Z. schreibe ich somit entweder unter Firefox oder aber mit Windows Live
> Mail. Den IE7 immer umschalten will ich eigentlich nicht.


Der schaltet sich dann ja immer automatisch um.

> Wenn schon ein
> Sicherheitsfeature angeboten wird, will ich es auch nutzen.


Dem steht nichts im Wege.

hpm
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mails versenden nicht möglich Ripley microsoft.public.de.windows.vista.bedienung 3 01-15-2008 18:40
Installation nicht möglich eltopo microsoft.public.de.windows.homeserver 3 12-19-2007 21:37
Article ID: 930058 "Fehlermeldung: wenn Sie auf einem Windows Vista-based Computer das Import Video Wizard in Maker des Windows Movie starten: wechselt Ihre digitale Videokamera zu VCR-Modus, um VCR-Modus fortzusetzen" KBArticles German 0 10-22-2007 21:20
kein Laufwerksmapping möglich TobiSch microsoft.public.de.windows.vista.administration 2 07-10-2007 14:02
3D-Modus im Fenster-Modus Richert Poelzener microsoft.public.de.windows.vista.hardware 0 05-21-2007 17:54




All times are GMT +1. The time now is 20:40.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120