Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Microsoft Websites

microsoft.public.de.windows.vista.sonstiges






Speedup My PC
Reply
  #1 (permalink)  
Old 11-20-2007
R. Schubert
 

Posts: n/a
Microsoft Websites
Hallo allerseits,

ich hab da eine ganz seltsame Erscheinung... da kommt kein W2k oder XP mit.
Neues Laptop mit Vista Home Premium, ich kann alle möglichen Webseiten
aufrufen, nur keine von MS.
Vista abgeschossen und Recovery drüber, geht. Nur eben 3 Tage, dann nicht
mehr.

Kann nicht sein, permanent Vista neu aufzusetzen... wer kennt dieses
eigenartige Verhalten.

Gruß Roland
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 11-20-2007
Peter Flindt
 

Posts: n/a
Re: Microsoft Websites
R. Schubert wrote :
> Hallo allerseits,


> ich hab da eine ganz seltsame Erscheinung... da kommt kein W2k oder XP mit.
> Neues Laptop mit Vista Home Premium, ich kann alle mglichen Webseiten
> aufrufen, nur keine von MS.
> Vista abgeschossen und Recovery drber, geht. Nur eben 3 Tage, dann nicht
> mehr.


> Kann nicht sein, permanent Vista neu aufzusetzen... wer kennt dieses
> eigenartige Verhalten.


> Gru Roland


Hallo,
wenn dir das mit dem IE7.0 auf Seiten passiert die normalerweise die
"Live ID" Geschichte zu Anmeldung verwenden, hast du alle temporren
Internetdateien und ALLE Cookies gelscht?

Peter


Reply With Quote
  #3 (permalink)  
Old 11-21-2007
R. Schubert
 

Posts: n/a
Re: Microsoft Websites
Hallo Peter,

klar, ist IE7 nur hab ich den auch bei XP zu laufen... Unter Vista hat er
andere Eigenschaften.
LiveID war nicht angesagt.
Trotzdem werde ich das einmal versuchen mit den temp internetfiles und
coockies, nur einleuchten will es mir noch nicht....

Ich melde mich morgen einmal... bin gespannt

Gruß Roland

"Peter Flindt" wrote:

> R. Schubert wrote :
> > Hallo allerseits,

>
> > ich hab da eine ganz seltsame Erscheinung... da kommt kein W2k oder XP mit.
> > Neues Laptop mit Vista Home Premium, ich kann alle möglichen Webseiten
> > aufrufen, nur keine von MS.
> > Vista abgeschossen und Recovery drüber, geht. Nur eben 3 Tage, dann nicht
> > mehr.

>
> > Kann nicht sein, permanent Vista neu aufzusetzen... wer kennt dieses
> > eigenartige Verhalten.

>
> > Gruß Roland

>
> Hallo,
> wenn dir das mit dem IE7.0 auf Seiten passiert die normalerweise die
> "Live ID" Geschichte zu Anmeldung verwenden, hast du alle temporären
> Internetdateien und ALLE Cookies gelöscht?
>
> Peter
>
>
>

Reply With Quote
  #4 (permalink)  
Old 11-23-2007
R. Schubert
 

Posts: n/a
Re: Microsoft Websites
Hallo Peter,

gestern habe ich leider keine Zeit gehabt, habe es heute probiert... leider
ohne Erfolg. MSN Messenger kann ebenfalls keine Verbindung herstellen Fehler:
81000306, WinDefender hat 0x80072ee2.
Das sich Microsoft selbst aussperrt kann ja wohl nicht Ziel vom IE7 und
WunderVista sein.

Bis denne

Roland


"R. Schubert" wrote:

> Hallo Peter,
>
> klar, ist IE7 nur hab ich den auch bei XP zu laufen... Unter Vista hat er
> andere Eigenschaften.
> LiveID war nicht angesagt.
> Trotzdem werde ich das einmal versuchen mit den temp internetfiles und
> coockies, nur einleuchten will es mir noch nicht....
>
> Ich melde mich morgen einmal... bin gespannt
>
> Gruß Roland
>
> "Peter Flindt" wrote:
>
> > R. Schubert wrote :
> > > Hallo allerseits,

> >
> > > ich hab da eine ganz seltsame Erscheinung... da kommt kein W2k oder XP mit.
> > > Neues Laptop mit Vista Home Premium, ich kann alle möglichen Webseiten
> > > aufrufen, nur keine von MS.
> > > Vista abgeschossen und Recovery drüber, geht. Nur eben 3 Tage, dann nicht
> > > mehr.

> >
> > > Kann nicht sein, permanent Vista neu aufzusetzen... wer kennt dieses
> > > eigenartige Verhalten.

> >
> > > Gruß Roland

> >
> > Hallo,
> > wenn dir das mit dem IE7.0 auf Seiten passiert die normalerweise die
> > "Live ID" Geschichte zu Anmeldung verwenden, hast du alle temporären
> > Internetdateien und ALLE Cookies gelöscht?
> >
> > Peter
> >
> >
> >

Reply With Quote
  #5 (permalink)  
Old 11-23-2007
R. Schubert
 

Posts: n/a
Re: Microsoft Websites
Noch als kleiner Nachtrag. Die zu den Fehlermeldungen angegebenen
Hilfestellungen haben leider keinen Erfolg erbracht, IE auf
Standardeinstellungen zurückgesetzt, selbst Vista ohne seine Firewall... darf
nicht sein... bringt es auch nicht.

Gruß Roland

"R. Schubert" wrote:

> Hallo Peter,
>
> gestern habe ich leider keine Zeit gehabt, habe es heute probiert... leider
> ohne Erfolg. MSN Messenger kann ebenfalls keine Verbindung herstellen Fehler:
> 81000306, WinDefender hat 0x80072ee2.
> Das sich Microsoft selbst aussperrt kann ja wohl nicht Ziel vom IE7 und
> WunderVista sein.
>
> Bis denne
>
> Roland
>
>
> "R. Schubert" wrote:
>
> > Hallo Peter,
> >
> > klar, ist IE7 nur hab ich den auch bei XP zu laufen... Unter Vista hat er
> > andere Eigenschaften.
> > LiveID war nicht angesagt.
> > Trotzdem werde ich das einmal versuchen mit den temp internetfiles und
> > coockies, nur einleuchten will es mir noch nicht....
> >
> > Ich melde mich morgen einmal... bin gespannt
> >
> > Gruß Roland
> >
> > "Peter Flindt" wrote:
> >
> > > R. Schubert wrote :
> > > > Hallo allerseits,
> > >
> > > > ich hab da eine ganz seltsame Erscheinung... da kommt kein W2k oder XP mit.
> > > > Neues Laptop mit Vista Home Premium, ich kann alle möglichen Webseiten
> > > > aufrufen, nur keine von MS.
> > > > Vista abgeschossen und Recovery drüber, geht. Nur eben 3 Tage, dann nicht
> > > > mehr.
> > >
> > > > Kann nicht sein, permanent Vista neu aufzusetzen... wer kennt dieses
> > > > eigenartige Verhalten.
> > >
> > > > Gruß Roland
> > >
> > > Hallo,
> > > wenn dir das mit dem IE7.0 auf Seiten passiert die normalerweise die
> > > "Live ID" Geschichte zu Anmeldung verwenden, hast du alle temporären
> > > Internetdateien und ALLE Cookies gelöscht?
> > >
> > > Peter
> > >
> > >
> > >

Reply With Quote
  #6 (permalink)  
Old 11-23-2007
Peter Flindt
 

Posts: n/a
Re: Microsoft Websites
R. Schubert wrote at 23.11.2007 :
> Hallo Peter,


> gestern habe ich leider keine Zeit gehabt, habe es heute probiert... leider
> ohne Erfolg. MSN Messenger kann ebenfalls keine Verbindung herstellen Fehler:
> 81000306, WinDefender hat 0x80072ee2.
> Das sich Microsoft selbst aussperrt kann ja wohl nicht Ziel vom IE7 und
> WunderVista sein.


> Bis denne


> Roland



> "R. Schubert" wrote:


>> Hallo Peter,
>>
>> klar, ist IE7 nur hab ich den auch bei XP zu laufen... Unter Vista hat er
>> andere Eigenschaften.
>> LiveID war nicht angesagt.
>> Trotzdem werde ich das einmal versuchen mit den temp internetfiles und
>> coockies, nur einleuchten will es mir noch nicht....
>>
>> Ich melde mich morgen einmal... bin gespannt
>>
>> Gru Roland
>>
>> "Peter Flindt" wrote:
>>
>>> R. Schubert wrote :
>>>> Hallo allerseits,
>>>
>>>> ich hab da eine ganz seltsame Erscheinung... da kommt kein W2k oder XP
>>>> mit. Neues Laptop mit Vista Home Premium, ich kann alle mglichen
>>>> Webseiten aufrufen, nur keine von MS.
>>>> Vista abgeschossen und Recovery drber, geht. Nur eben 3 Tage, dann nicht
>>>> mehr.
>>>
>>>> Kann nicht sein, permanent Vista neu aufzusetzen... wer kennt dieses
>>>> eigenartige Verhalten.
>>>
>>>> Gru Roland
>>>
>>> Hallo,
>>> wenn dir das mit dem IE7.0 auf Seiten passiert die normalerweise die
>>> "Live ID" Geschichte zu Anmeldung verwenden, hast du alle temporren
>>> Internetdateien und ALLE Cookies gelscht?
>>>
>>> Peter
>>>
>>>
>>>

Hallo,
nein sorry, da wei ich dann auch nicht weiter. :|
-Hast du vielleicht irgendwelche AddOns deaktiviert?
-Hast du Irgendwelche AddIns installiert wie z.B. zustzlich
Werbeblocker etc.? Einige "rundum sorglos Pakete" von Norton, McAfee
und Co haben ebenfalls Optionen fr den Aufruf von Webseiten, liegt es
vielleicht daran?

Aber wenn der Messenger schon keine Verbinung aufbauen kann, bin ich
mir nicht so sicher ob das NUR am IE liegt. Wenn du z.B. eine Live
Space Seite aufrufst versucht der IE zwar den Messenger zu starten,
wenn dieser nicht installiert ist macht das aber auch nichts.
Sehr seltsam. :|

Peter


Reply With Quote
  #7 (permalink)  
Old 11-24-2007
Wolfgang Bauer
 

Posts: n/a
Re: Microsoft Websites
Peter Flindt wrote:

Hallo Peter.
Ich hatte Dich mal per Mail gefragt ob in der von Dir benutzten
Betaversion der Bug behoben ist, da bei "keine Anzeige grafischer
Quotebalken" keine Kopfzeilen angezeigt werden. Ich habe keine Antwort
bekommen. Wie ist das nun?

Wolfgang
--
http://www.wolfgang-bauer.at
Reply With Quote
  #8 (permalink)  
Old 11-24-2007
Christine Heinrich
 

Posts: n/a
Re: Microsoft Websites
R. Schubert schrieb am 20.11.2007:

> Neues Laptop mit Vista Home Premium, ich kann alle mglichen Webseiten
> aufrufen, nur keine von MS.


Trifft das zu
http://www.computerbase.de/forum/sho...d.php?t=320208

--
Gru Christine
Reply With Quote
  #9 (permalink)  
Old 11-24-2007
Peter Flindt
 

Posts: n/a
Re: Microsoft Websites
Wolfgang Bauer wrote at 24.11.2007 :
> Peter Flindt wrote:


> Hallo Peter.
> Ich hatte Dich mal per Mail gefragt ob in der von Dir benutzten
> Betaversion der Bug behoben ist, da bei "keine Anzeige grafischer
> Quotebalken" keine Kopfzeilen angezeigt werden. Ich habe keine Antwort
> bekommen. Wie ist das nun?


> Wolfgang


Hallo,
tja, wie ich schon schrieb, mal abwarten, leider kam da aber irgendwie
keine vernnftige/gar kein Antwort:
<f6qgec$tjl$1@ns21427.ovh.net>
Ich habe jetzt nochmals nachgefragt.

Peter


Reply With Quote
  #10 (permalink)  
Old 11-24-2007
Peter Flindt
 

Posts: n/a
Re: Microsoft Websites
Christine Heinrich wrote at 24.11.2007 :
> R. Schubert schrieb am 20.11.2007:


>> Neues Laptop mit Vista Home Premium, ich kann alle mglichen Webseiten
>> aufrufen, nur keine von MS.


> Trifft das zu
> http://www.computerbase.de/forum/sho...d.php?t=320208


Sorry fr die Nachfrage, aber gibts da irgendwelche technischen Infos
zu?
Weil, mich wrde schon intressieren was an MS Produkten/Websites so
anders ist, dass Harware/Hardwaretreiber darauf anders reagieren.

Peter


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cannot open certain websites =?Utf-8?B?S1NB?= microsoft.public.windows.vista.general 6 10-09-2008 12:26
Fresh Vista can't access some websites, including www.microsoft.co Jiaqi microsoft.public.windows.vista.networking sharing 20 12-17-2007 13:00
Cant connect to certain websites Damien microsoft.public.windows.vista.networking sharing 1 07-03-2007 15:11
cannot access certain websites T5 microsoft.public.windows.vista.general 3 03-19-2007 15:33
Websites won't load David Plotts microsoft.public.windows.vista.networking sharing 0 01-24-2007 22:41




All times are GMT +1. The time now is 09:47.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120