Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Extrem langsame und stockende Verbindung zu 2003 Server nur mit Vi

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 05-04-2007
Supporter FRI
 

Posts: n/a
Extrem langsame und stockende Verbindung zu 2003 Server nur mit Vi
Hallo zusammen

Ich habe einen 2003 Server Standart mit SP2 und allen Updates mit Supermicro
PDSM4+ Board mit Xeon X3210 CPU 4GB ECC DDR2 Mem. (1000 MBit Intel Lan
onBoard an Gigybit Switch).
Am Server verbunden sind (schnell und ohne Probleme) 2 x Linux (mit Intel
1000MBit), 3 x Notebook mit XP Pro über 54MBit Wlan, 1 PC mit PX Pro 100 MBit.

Zudem habe ich einen Notebook (ASUS A8Js) über WLAN oder 1000 Mbit dran.
Der Notebook läuft perfekt mit XP Pro und MCE 2005. Wenn ich aber Vista
starte geht das Internet via Kabel oder WLAN perfekt, jedoch die Verbindung
zum Server ist extrem langsam und stockend egal ob 1000 MBit oder WLAN. (Es
geht bis 5 Minuten bis ein Verzeichnis angezeigt wird, auch
TerminalClientVerbindung zum Server hat andauernde "Wartepausen".)
Nach vielem Suchen am Notebook (Treiber / sogar Server neu installiert),
habe ich auf einem Dell Inspiron 9100 mit 100 MBit LAN ein Vista installiert
und siehe da es hat die gleichen Probleme. (Mit XP geht auch dort alles
perfekt).

Was macht Vista beim TCP-IP anders als XP ?? Was kann ich ändern?
(Bei Ping gibt es keinerlei Timeouts.)



Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem mit Outlook 2000/2003 und 120 DPI Schriften Robert Boehm microsoft.public.de.windows.vista.bedienung 0 06-19-2007 19:15
Windows mail in Verbindung mit Outlook Erwin microsoft.public.de.windows.vista.bedienung 3 06-09-2007 23:58
Programmstart nur mit Besttigung? Horst Stolz microsoft.public.de.windows.vista.bedienung 3 05-06-2007 08:14
Wireless nur wenn keine LAN Verbindung da ist Tamara Mikes microsoft.public.de.windows.vista.netzwerk 2 04-26-2007 08:22
Langsame NW-Verbindung beim Upload im LAN Peter Hartwich microsoft.public.de.windows.vista.netzwerk 0 04-15-2007 19:32




All times are GMT +1. The time now is 18:32.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120