Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista-XP-Netzwerk und NAS

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 04-14-2007
Holger Plath
 

Posts: n/a
Vista-XP-Netzwerk und NAS
Hallo,

mein Netzwerk besteht aus PC1 (Vista-Ultimate), Notebook2 (Vista Ultimate)
und PC3 (XP), die über einen LinkSys-Router vernetzt sind. Seit 2 Tagen
schlage ich mich nun herum, eine NAS-Platte (Plextor PX-EH16L) in dieses
Netzwerk zu integrieren.

Die Platte bietet ein Sharing an. Ich habe dort (wie in der Anleitung
beschrieben) für jeden User eine entsprechende Freigabe (gleicher
Benutzername und Kennwort wie in XP/VISTA) eingerichtet. Leider ist der
Zugriff auf die Freigabe _nur_ über den XP-Rechner möglich.

Erfolgt der Zugriff von den VISTA-Rechnern, öffnet sich ein Anmeldefenster,
in dem der Benutzername und dasPasswort eintragen werden soll. Obwohl die
richtigen Daten eingetragen werden, kann ich dennoch nicht auf die Freigaben
zugreifen :-(

Gibt es einen Trick oder Work-Around für dieses Phänomen??

Schönes WE

--
Holger Plath
23617 Stockelsdorf

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 04-14-2007
Holger Plath
 

Posts: n/a
Re: Vista-XP-Netzwerk und NAS
Fehler gefunden!!

Für alle, die auch NAS-Probleme im Vista-Netzwerk haben:

http://www.administrator.de/How_to:_..._im_LAN.h tml

--
Holger Plath
23617 Stockelsdorf

Reply With Quote
  #3 (permalink)  
Old 04-16-2007
Thomas Quartier
 

Posts: n/a
Re: Vista-XP-Netzwerk und NAS
Hallo Holger,

leider ist mir mit meinem Problem nicht geholfen:

Ich habe div. Websites auf einem NAS (Buffalo Terrastation) liegen.

NUR wenn ich mit einem Editor auf sie zugreife muss ich Wartezeiten von über
30 sec hinnehmen, bis die Datei geöffnet wird. ALLE anderen Zugriffe gehen
normal schnell.

Woran liegt das - was kann ich tun?

Vielen dank für jede Hilfe

Thomas


"Holger Plath" <defcon999@gmx.de> schrieb im Newsbeitrag
news:evqkeu$36e$1@news01.versatel.de...
> Fehler gefunden!!
>
> Für alle, die auch NAS-Probleme im Vista-Netzwerk haben:
>
> http://www.administrator.de/How_to:_..._im_LAN.h tml
>
> --
> Holger Plath
> 23617 Stockelsdorf


Reply With Quote
  #4 (permalink)  
Old 04-16-2007
Charles Panke
 

Posts: n/a
Re: Vista-XP-Netzwerk und NAS
Holger Plath wrote:

Hallo zusammen,

> Für alle, die auch NAS-Probleme im Vista-Netzwerk haben:
>
> http://www.administrator.de/How_to:_..._im_LAN.h tml


Schoen waers gewesen.
Leider hilft das bei der V-Gear Landisk nichts...
....eine neuere Firmware (>28) gibts fuer das Ding auch nicht.

Hoffentlich findet sich da eine Loesung in Vista.

Hat da vielleicht jemand noch ne Idee?

Schoenen Abend,
-C-H-A-R-L-E-S-




Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vista und Drucker in Netzwerk zu langsam Wolfgang Kühne microsoft.public.de.windows.vista.administration 1 06-30-2007 09:47
Vista und xvid-Problem und fehlende Dateivorschau Roger Marti microsoft.public.de.windows.vista.multimedia 1 06-04-2007 00:46
Vista und Dateivorschau und xvid-Dateien, die nicht mehr gehen Roger Marti microsoft.public.de.windows.vista.multimedia 0 06-03-2007 23:21
Vista bootet nur, wenn per Netzwerk an der Domäne angeschlossen Thomas Knebel microsoft.public.de.windows.vista.administration 1 04-27-2007 15:40
Netzwerk und Energiesymbol in die Infoleiste Tobias Heberer microsoft.public.de.windows.vista.bedienung 2 04-13-2007 20:43




All times are GMT +1. The time now is 18:34.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120