Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Windows 7 Problem beim Zugriff auf Netzlaufwerk

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 11-26-2009
Dieter Reinhardt
 

Posts: n/a
Windows 7 Problem beim Zugriff auf Netzlaufwerk
Beim Zugriff auf ein Netzlaufwerk (über VPN an SBS2003) erhalte ich die
Fehlermeldung (sinngemäß):
"Beim Zugriff auf Z:\Test\ ist ein Problem aufgetreten. Stellen Sie sicher,
dass eine Verbindung mit dem Netzwerk besteht und wiederholen Sie den
Vorgang."

Wiederholen löst das Problem aber nicht. Ich habe es mittlerweile soweit
eingekreist, dass es offenbar bevorzugt beim Kopieren (Schreiben) größerer
Dateien auf das Netzlaufwerk auftritt. Größer heißt, Dateien die größer als
15 KByte sind. Manchmal funktioniert es aber auch für einige Zeit mit
wesentlich größeren Dateien, dann geht es wieder hartnäckig nicht.

Mit mehreren Rechnern unter Windows XP getestet tritt das Problem nicht auf,
dort ist die Verbindung völlig stabil. Ich habe den Eindruck, dass es
irgendein Problem mit dem Zeitverhalten/Antwortzeiten/Timeouts ist.

Frage: was kann man tun, um die Übertragung robuster zu gestalten? So ist es
praktisch unbenutzbar.

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 11-28-2009
Helmut Rohrbeck
 

Posts: n/a
Re: Windows 7 Problem beim Zugriff auf Netzlaufwerk
Dieter Reinhardt <Dieter Reinhardt@discussions.microsoft.com> typed:
> Frage: was kann man tun, um die Übertragung robuster zu gestalten? So ist
> es praktisch unbenutzbar.


Hier nach ähnlichen Problemen mit Lösung suchen, oder selbst fragen:
http://social.answers.microsoft.com/...workde/threads
Windows 7 hat andere Netzwerkfunktionen und Einstellungen, als VISTA,
deshalb ist es richtiger, sich an das passende Windows-7-Forum zu
wenden. Warum machst Du das nicht?

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/
Reply With Quote
  #3 (permalink)  
Old 12-05-2009
Dieter Reinhardt
 

Posts: n/a
Re: Windows 7 Problem beim Zugriff auf Netzlaufwerk


"Helmut Rohrbeck" wrote:

> Dieter Reinhardt <Dieter Reinhardt@discussions.microsoft.com> typed:
> > Frage: was kann man tun, um die Übertragung robuster zu gestalten? So ist
> > es praktisch unbenutzbar.

>
> Hier nach ähnlichen Problemen mit Lösung suchen, oder selbst fragen:
> http://social.answers.microsoft.com/...workde/threads
> Windows 7 hat andere Netzwerkfunktionen und Einstellungen, als VISTA,
> deshalb ist es richtiger, sich an das passende Windows-7-Forum zu
> wenden. Warum machst Du das nicht?
>
> --
> Helmut Rohrbeck [MVP]
> PM: www.helmrohr.de/Feedback.htm
> http://www.helmrohr.de/
> .
>

Reply With Quote
  #4 (permalink)  
Old 12-05-2009
Dieter Reinhardt
 

Posts: n/a
Re: Windows 7 Problem beim Zugriff auf Netzlaufwerk
Sorry für Doppelposting (Kann man das löschen, finde ich leider nicht?). Das
illustriert jedenfalls hübsch das Problem, ich war versehentlich über VPN
verbunden, und da ist der Inhalt meiner Antwort verstümmelt worden.

Also, nochmals Dankeschön an Helmut Rohrbeck für diese überaus höfliche,
hilfreiche und weiterführende Antwort.

Warum habe ich wohl hier gepostet? Weil ich HIER unter Microsoft Discussion
Groups bin, weil HIER auch andere Ihre Fragen zu Windows-7 gestellt haben,
weil es HIER nämlich gar keine Windows-7-Untergruppe gibt (jedenfalls habe
ich keine gefunden), also nehme ich mal an, dass Microsoft HIER Windows 7 als
Untermenge von Vista sieht.

Aber zur Beruhigung: das geschilderte Problem tritt auch bereits unter Vista
auf - soweit ich herausfinden konnte, sowohl bei mir als auch bei anderen.
Trotz stundenlanger Suche habe ich nirgendwo eine Lösung gefunden. Ich
gewinne fast den Eindruck, alle haben es aufgegeben und sind auf XP oder
andere VPN-Lösungen ausgewichen.

Trotzdem hätte ich das Problem gerne gelöst.

"Helmut Rohrbeck" wrote:

> Dieter Reinhardt <Dieter Reinhardt@discussions.microsoft.com> typed:
> > Frage: was kann man tun, um die Übertragung robuster zu gestalten? So ist
> > es praktisch unbenutzbar.

>
> Hier nach ähnlichen Problemen mit Lösung suchen, oder selbst fragen:
> http://social.answers.microsoft.com/...workde/threads
> Windows 7 hat andere Netzwerkfunktionen und Einstellungen, als VISTA,
> deshalb ist es richtiger, sich an das passende Windows-7-Forum zu
> wenden. Warum machst Du das nicht?
>
> --
> Helmut Rohrbeck [MVP]
> PM: www.helmrohr.de/Feedback.htm
> http://www.helmrohr.de/
> .
>

Reply With Quote
  #5 (permalink)  
Old 12-07-2009
Ingo Bttcher
 

Posts: n/a
Re: Windows 7 Problem beim Zugriff auf Netzlaufwerk
Am Sat, 5 Dec 2009 10:18:01 -0800 schrieb Dieter Reinhardt:

> Warum habe ich wohl hier gepostet? Weil ich HIER unter Microsoft Discussion
> Groups bin, weil HIER auch andere Ihre Fragen zu Windows-7 gestellt haben,
> weil es HIER nmlich gar keine Windows-7-Untergruppe gibt


Wenn du eh schon die Foren benutzt, dann folge doch einfach dem Link von
Helmut zum genau zu deinem Problem passenden Forum?

--
Und tsch | Bitte nach Mglichkeit keine Rckfragen per Mail. Ich lese
Ingo | die Gruppen, in denen ich schreibe.
| Die E-Mail Adresse ist gltig, bitte nicht verstmmeln!
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vista hngt beim Zugriff auf WEBDav Stefan Mller microsoft.public.de.windows.vista.netzwerk 21 08-27-2008 08:39
Vista hngt beim Zugriff auf WEBDav Stefan Mller microsoft.public.de.windows.vista.bedienung 0 08-06-2008 22:11
kein zugriff auf Netzlaufwerk Thomas microsoft.public.de.windows.vista.netzwerk 9 05-29-2008 20:20
Problem beim Anmelden: Die Anmeldung des Dienstes "Gruppenrichtlinienclient" ist fehlgeschlagen. Zugriff verweigert Marcus Woller microsoft.public.de.windows.vista.gruppenrichtlinien 3 05-19-2008 10:30
BN+PW beim Zugriff auf Server ntig F.Rosenbauer microsoft.public.de.windows.vista.administration 1 11-20-2007 09:24




All times are GMT +1. The time now is 01:44.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120