Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

RE: Netzwerkproblem mit NETBIOS

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 03-29-2009
pqtuning
 

Posts: n/a
RE: Netzwerkproblem mit NETBIOS
geht der ping wenigstens durch ?

"Daniel Klug" wrote:

> Hallo,
>
> ein merkwrdiges Problem und ich hoffe hier kann mir jemand helfen.
>
> In einem Netzwerk habe ich gemischt Windows XP und Windows Vista. Der
> "Server" (192.168.2.104) ist ein Vista wo ein paar Verzeichnisse freigegeben
> sind. Der Zugriff lief bisher auch von allen Clients ohne Probleme aber
> jetzt macht ein XP-Client (192.168.2.103) Schwierigkeiten, die anderen
> funktionieren wunderbar. Und zwar kann er den "Server" anpingen aber der
> Zugriff auf die Freigaben funktioniert nicht. Weder ber den Explorer noch
> mit NET VIEW/NET USE kann ich auf die Freigabe zugreifen. Ich bekomme dann
> immer entweder den Fehler 53 oder 64. Ich habe auch mal mit dem Network
> Monitor 3.2 ein Capturing gemacht und es angehngt. Fr mich sieht da soweit
> alles ok aus. Aber ich bin leider kein Spezialist fr sowas und kann sein,
> dass ich was bersehen habe.
>
> Fr den Test habe ich auch jegliche Firewall ausgeschaltet um diese
> "Fehlerquelle" auszuschliessen Auch ist die Datei- und Druckerfreigabe aktiv
> und an die Netzwerkkarte gebunden. Ebenso ist NETBIOS over TCP/IP aktiviert.
>
> Ich hoffe jemand hat noch eine Idee wo der Fehler liegen kann.
>

Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Komisches Netzwerkproblem Bubble21 microsoft.public.de.windows.vista.netzwerk 4 11-24-2008 12:48
Netzwerkproblem Vista64 ---> XP32 hans microsoft.public.de.windows.vista.netzwerk 5 08-27-2008 12:24
Netzwerkproblem Heinrich microsoft.public.de.windows.vista.netzwerk 7 07-22-2008 21:19
Netzwerkproblem aus XP und Vistarechnern Fred Staffen microsoft.public.de.windows.vista.netzwerk 5 02-13-2008 19:04
hab da auch ein Netzwerkproblem mit nem Drucker Albert Will microsoft.public.de.windows.vista.netzwerk 0 06-17-2007 19:02




All times are GMT +1. The time now is 17:17.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120