Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problem: <domain> (nicht authentifiziert)

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 01-17-2009
Michael Hirmke
 

Posts: n/a
Problem: <domain> (nicht authentifiziert)
Hi *,

ich habe hier eine Windows 2003 Domaene mit 2 DCs, in der es bisher nur
Windows XP Clients gab.
Seit kurzem habe ich erst ein Notebook mit Vista, dann einen Desktop
dazu genommen. Generell funktioniert alles ohne Probleme - mit einer
Ausnahme:
Wenn die Vista-Rechner in den Ruhezustand, Sleep-Modus o.ae. gingen und
wieder aufwachen oder wenn auch nur kurz die Netzverbindung weg war,
weil man beim Notebook z.B. mal das LAN-Kabel abgezogen hat, dann
aendert sich im Netzwerk- und Freigabecenter die Anzeige

<rechner> -> <domain> -> Internet

nach

<rechner> -> <domain> 2 (nicht authentifiziert) -> Internet

Als Folge davon kann man z.B. diverse Shares nur noch lesen, nicht mehr
schreiben usw.

Ein Ab- und wieder Anmelden hilft nichts, nach einem Reboot der
Maschinen ist aber wieder alles ok.

Ich habe schon mit nltest den secure channel des Client ueberprueft und
auch resettet und jeden auch nur erdenklichen Service restartet - ohne
jeden Erfolg.

Hat jemand eine Idee, was dassein kann und wie man dem abhelfen
koennte? Es ist (gerade beim Notebook) schon laestig, wenn man da
jedesmal rebooten muss 8-(

Achja: Bei Windows 7 auf demselben Desktop Rechner passiert das nicht,
da kann ich LAN-Kabel abstecken, Hibernieren usw., soviel ich will -
anschliessend ist ohne Reboot wieder alles bestens.


Thx.

Ciao.
Michael.
--
Michael Hirmke
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-24-2009
Petra Meyer
 

Posts: n/a
AW: Problem: <domain> (nicht authentifiziert)
Hallo,

wird die IP-Konfiguration über DHCP zugewiesen? Die IP-Adressen erneuern:
Eingabeaufforderung mit erhöhten Rechten öffnen:
Befehl: "ipconfig /release " , danach: "ipconfig /renew". Versuch es doch
mit dem Konfigurieren von statischen IP-Adressen.

Gruß Petra

"Michael Hirmke" <mh@mike.franken.de> schrieb im Newsbeitrag
news:Au3f01SKpfB@mike.franken.de...
> Hi *,
>
> ich habe hier eine Windows 2003 Domaene mit 2 DCs, in der es bisher nur
> Windows XP Clients gab.
> Seit kurzem habe ich erst ein Notebook mit Vista, dann einen Desktop
> dazu genommen. Generell funktioniert alles ohne Probleme - mit einer
> Ausnahme:
> Wenn die Vista-Rechner in den Ruhezustand, Sleep-Modus o.ae. gingen und
> wieder aufwachen oder wenn auch nur kurz die Netzverbindung weg war,
> weil man beim Notebook z.B. mal das LAN-Kabel abgezogen hat, dann
> aendert sich im Netzwerk- und Freigabecenter die Anzeige
>
> <rechner> -> <domain> -> Internet
>
> nach
>
> <rechner> -> <domain> 2 (nicht authentifiziert) -> Internet
>
> Als Folge davon kann man z.B. diverse Shares nur noch lesen, nicht mehr
> schreiben usw.
>
> Ein Ab- und wieder Anmelden hilft nichts, nach einem Reboot der
> Maschinen ist aber wieder alles ok.
>
> Ich habe schon mit nltest den secure channel des Client ueberprueft und
> auch resettet und jeden auch nur erdenklichen Service restartet - ohne
> jeden Erfolg.
>
> Hat jemand eine Idee, was das sein kann und wie man dem abhelfen
> koennte? Es ist (gerade beim Notebook) schon laestig, wenn man da
> jedesmal rebooten muss 8-(
>
> Achja: Bei Windows 7 auf demselben Desktop Rechner passiert das nicht,
> da kann ich LAN-Kabel abstecken, Hibernieren usw., soviel ich will -
> anschliessend ist ohne Reboot wieder alles bestens.
>
>
> Thx.
>
> Ciao.
> Michael.
> --
> Michael Hirmke



Reply With Quote
  #3 (permalink)  
Old 01-24-2009
Michael Hirmke
 

Posts: n/a
Re: Problem: <domain> (nicht authentifiziert)
Petra Meyer [josh33@gmx.net] schrieb:

>Hallo,


>wird die IP-Konfiguration über DHCP zugewiesen? Die IP-Adressen erneuern:
>Eingabeaufforderung mit erhöhten Rechten öffnen:
>Befehl: "ipconfig /release " , danach: "ipconfig /renew". Versuch es doch
>mit dem Konfigurieren von statischen IP-Adressen.


ja, habe ich schon alles probiert.
Auch beim Zuweisen einer statischen Adresse klappt es nicht besser.

Ich habe bereits mit dem NLA und dem NAP Service experimentiert sowie
saemtliche Dienste neu gestartet, die sich nicht gewehrt haben

Alles ohne Erfolg.

>Gruß Petra


Danke fuer die Antwort.

Ciao.
Michael.
--
Michael Hirmke
Reply With Quote
  #4 (permalink)  
Old 01-24-2009
Petra Meyer
 

Posts: n/a
Re: Problem: <domain> (nicht authentifiziert)
Hallo,

vielleicht findest Du hier was.
http://technet.microsoft.com/de-de/l.../cc785693.aspx

Gruß Petra

"Michael Hirmke" <mh@mike.franken.de> schrieb im Newsbeitrag
news:AuSCQ8LKpfB@mike.franken.de...
Petra Meyer [josh33@gmx.net] schrieb:

>Hallo,


>wird die IP-Konfiguration über DHCP zugewiesen? Die IP-Adressen erneuern:
>Eingabeaufforderung mit erhöhten Rechten öffnen:
>Befehl: "ipconfig /release " , danach: "ipconfig /renew". Versuch es doch
>mit dem Konfigurieren von statischen IP-Adressen.


ja, habe ich schon alles probiert.
Auch beim Zuweisen einer statischen Adresse klappt es nicht besser.

Ich habe bereits mit dem NLA und dem NAP Service experimentiert sowie
saemtliche Dienste neu gestartet, die sich nicht gewehrt haben

Alles ohne Erfolg.

>Gruß Petra


Danke fuer die Antwort.

Ciao.
Michael.
--
Michael Hirmke

Reply With Quote
  #5 (permalink)  
Old 01-25-2009
Michael Hirmke
 

Posts: n/a
Re: Problem: <domain> (nicht authentifiziert)
Petra Meyer [josh33@gmx.net] schrieb:

>Hallo,


>vielleicht findest Du hier was.
>http://technet.microsoft.com/de-de/l.../cc785693.aspx


Hm, IAS und Radius?
Mir ist nicht ganz klar, wie das zu meinem Problem pasen koennte?

>Gruß Petra


Ciao.
Michael.
--
Michael Hirmke
Reply With Quote
  #6 (permalink)  
Old 01-25-2009
Petra Meyer
 

Posts: n/a
Re: Problem: <domain> (nicht authentifiziert)

"Michael Hirmke" <mh@mike.franken.de> schrieb im Newsbeitrag
news:AuWFAko$pfB@mike.franken.de...
Petra Meyer [josh33@gmx.net] schrieb:

>Hallo,


>vielleicht findest Du hier was.
>http://technet.microsoft.com/de-de/l.../cc785693.aspx


Hm, IAS und Radius?
Mir ist nicht ganz klar, wie das zu meinem Problem pasen koennte?

wollte Dir damit nur die Seite empfehlen, damit Du dort nach einer Lösung
suchen kannst.

Gruß Petra

>Gruß Petra


Ciao.
Michael.
--
Michael Hirmke

Reply With Quote
  #7 (permalink)  
Old 01-25-2009
Michael Hirmke
 

Posts: n/a
Re: Problem: <domain> (nicht authentifiziert)
Petra Meyer [josh33@gmx.net] schrieb:

[...]
>>http://technet.microsoft.com/de-de/l.../cc785693.aspx


>Hm, IAS und Radius?
>Mir ist nicht ganz klar, wie das zu meinem Problem pasen koennte?


>wollte Dir damit nur die Seite empfehlen, damit Du dort nach einer Lösung
>suchen kannst.


ah, alles klar - danke!

>Gruß Petra


Ciao.
Michael.
--
Michael Hirmke
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem in joining Domain nimamrsdy@hotmail.com microsoft.public.windows.vista.administration accounts passwords 5 03-21-2008 19:47
Article ID: 934540 Windows Vista startet nicht mehr Problem und Startup Repair behebt Problem nicht KBArticles German 0 10-22-2007 21:20
Remote Desktop to Vista PC outside domain from Vista pc on domain credential problem Karl Rhodes microsoft.public.windows.vista.general 2 10-15-2007 10:52
Profil bei Domain-Mitgliedschaft wird nicht gespeichert... Heinz-Josef Bomanns microsoft.public.de.windows.vista.administration 1 05-24-2007 14:07
Login to Domain Problem =?Utf-8?B?U3R1cDg4?= microsoft.public.windows.vista.general 1 03-28-2007 02:00




All times are GMT +1. The time now is 14:17.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120