Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

"Netzlaufwerke nicht verbunden" - überflüssige Meldung deaktivieren

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 12-01-2008
Florian Hartig
 

Posts: n/a
"Netzlaufwerke nicht verbunden" - überflüssige Meldung deaktivieren
Hallo beisammen,
in meinem Mini-Heim-LAN befinden sich mein Hauptrechner (Vista
Business) und mein alter Rechner (XP Professional). Die Laufwerke des
XP-Rechners sind am Vista-Rechner als Netzlaufwerke eingebunden.

Jetzt ist es so, dass ich nicht gezwungenermaßen beide laufen lasse und
mir auch bewusst ist, wann doch Nur teilt mir Vista bei jedem Start
mit, dass die Netzlaufwerke nicht verbunden werden konnten, was mir auch
so klar ist.

Ich meine mich zu erinnern, dass man die Netzlaufwerke so einbinden
kann, dass sie beim Systemstart zwar vorhanden (und damit die
Laufwerksbuchstaben reserviert) sind, aber erst dann versucht wird,
drauf zuzugreifen, wenn man das aktiv macht.

Alternativ würde ich gerne diese Meldung deaktivieren

Vielen Dank im Voraus für die Hilfe,
Hartig Florian
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 12-01-2008
Helmut Rohrbeck
 

Posts: n/a
Re: "Netzlaufwerke nicht verbunden" - überflüssige Meldung deaktivieren
Florian Hartig <fhartig@gonamic.de> schrieb:

> Hallo beisammen,
> in meinem Mini-Heim-LAN befinden sich mein Hauptrechner (Vista
> Business) und mein alter Rechner (XP Professional). Die Laufwerke des
> XP-Rechners sind am Vista-Rechner als Netzlaufwerke eingebunden.
>
> Jetzt ist es so, dass ich nicht gezwungenermaßen beide laufen lasse
> und mir auch bewusst ist, wann doch Nur teilt mir Vista bei jedem
> Start mit, dass die Netzlaufwerke nicht verbunden werden konnten, was
> mir auch so klar ist.


Im Windows Explorer unter Organisieren => Ordner- und Suchoptionen =>
Ansicht: "Immer Menüs anzeigen" aktivieren (Haken rein). Dann im
Menü "Extras" "Netzlaufwerk trennen" aufrufen und alle Netzlaufwerke
trennen. Danach die Netzlaufwerke neu zuordnen, aber dabei das
Häkchen entfernen vor "Verbindung bei Anmeldung wiederherstellen".

Du kannst auf Deine Netzlaufwerke auch ohne Zuordnung eines
Laufwerkbuchstabens zugreifen, indem Du im linken Explorerfenster
auf "Netzwerk" klickst und die dort angezeigten Freigaben einfach
anklickst. Oder Du gibst in der Adressleiste des Explorers ein:
\\Computername\Freigabe.

--
Helmut Rohrbeck [MVP]
http://www.helmrohr.de/Kontakt.htm
Mail nur über das Kontaktformular
auf meiner Webseite!
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Immer wieder Meldung, mein "gleiche IP", warum? Ralf Schulz microsoft.public.de.windows.vista.netzwerk 6 11-26-2007 20:02
"Mit eingeschränktem Zugriff verbunden" - Was tun? Dirk D. microsoft.public.de.windows.vista.netzwerk 3 11-19-2007 19:18
Article ID: 927831 Wenn Sie in Windows Vista das Kennwort für eine Netzwerkverbindung für alle Benutzer ändern, wird das aktualisierte Kennwort nicht für alle Benutzer gespeichert, und Sie erhalten die Meldung "Fehler 5: Zugriff verweigert" KBArticles German 0 10-22-2007 21:20
Article ID: 927832 Die Befehle "Hinzufügen" und "Entfernen" auf der Registerkarte "Treiber" stehen auf einem Remotedruckserver mit Windows Vista nicht zur Verfügung KBArticles German 0 10-22-2007 21:20
Article ID: 928897 Nach Verwendung des Tools "Datenträgerbereinigung" sind die Features "Hybrider Energiesparmodus" und "Ruhezustand" in Windows Vista nicht mehr verfügbar KBArticles German 0 10-22-2007 21:20




All times are GMT +1. The time now is 00:25.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120