Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

"There is more then one active network on this computer"

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 09-10-2008
Tom1958
 

Posts: n/a
"There is more then one active network on this computer"
Mein Laptop hat Windows Vista Home Basic 32 bit . Seit ein paar Wochen
bricht meine Internet Verbindung aus. ( läuft über LAN ethernet ) . Wenn ich
mich anmelde ist zuerst kein Problem. Aber nach ca. 20 Minuten wird alles
deutlich langsame und wenn ich Diagnose and repair starte kommt der fehl
Meldung "
"There is more then one active network on this computer"



Im Netzwerk Folder wird nur der eine Verbindung angezeigt. Wlan ist
ausgeschaltet.



Kann jemand mir helfen ? Ich bin Engländer also bitte nicht auf
rechtschreiben achten :-)

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 09-10-2008
Helmut Rohrbeck
 

Posts: n/a
Re: "There is more then one active network on this computer"
Tom1958 schrieb:

> Mein Laptop hat Windows Vista Home Basic 32 bit . Seit ein paar Wochen
> bricht meine Internet Verbindung aus. ( läuft über LAN ethernet ) .
> Wenn ich mich anmelde ist zuerst kein Problem. Aber nach ca. 20
> Minuten wird alles deutlich langsame und wenn ich Diagnose and repair
> starte kommt der fehl Meldung "
> "There is more then one active network on this computer"


In Internet Explorer open Tools => Internet Options => Connections.
Activate "Never dial a connection". Click "LAN Settings" and turn
off all options shown at "Automatic configuration" and "Proxy server".

--
Helmut Rohrbeck [MVP]
http://www.helmrohr.de/Kontakt.htm
Mail nur über das Kontaktformular
auf meiner Webseite!
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vista not wotking with "My Computer" or "Control Panel", "Screen Saver" Platebanger microsoft.public.windows.vista.general 6 02-05-2008 15:54
Article ID: 931671 Error message when you put a Windows Vista-based computer to sleep while a PPP connection is active: "STOP 0x0000009F" KBArticles English 0 10-22-2007 20:00
Article ID: 937322 Stop error message when you run the "Common Scenario Stress with IO" test, print to a shared printer on the network, or perform a power management operation on a Windows Vista-based computer: "Stop 0x0000009F" KBArticles English 0 10-22-2007 20:00
Can not active "Turn on printer sharing" in Network & Sharing cent Guinlet microsoft.public.windows.vista.networking sharing 5 08-27-2007 12:46
Active "sync" should be renamed Active "Stinks" FS microsoft.public.windows.vista.general 0 06-18-2007 14:37




All times are GMT +1. The time now is 04:02.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120