Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

WLAN mit 802.1x geht seit SP1 nicht mehr

microsoft.public.de.windows.vista.netzwerk






Speedup My PC
Reply
  #1 (permalink)  
Old 06-17-2008
Walter Auernig
 

Posts: n/a
WLAN mit 802.1x geht seit SP1 nicht mehr
Hallo NG,
habe in meiner Netzwerkumgebung ein Enterprise Netzwerk, das ich mit Cisco
APs bestückt habe. Die Authentifizierung erfolgt mit 802.1x auf einem Radius
Server.
Das funktioniert mit XP und Vista einwandfrei. Seit dem SP1 sind (neue)
Clients nicht mehr in der Lage, Zugang zum Netz zu erhalten. Der Radius
Server (ein W2003 Server mit IAS) Reject die Anforderung. Ich habe den
Eindruck, als verlange er ein Zertifikat, obwohl die Einrichtung bislang ohne
TLS funktionierte.
Was hat sich da seit dem SP1 geändert und wie kann ich das Problem lösen?

Danke
Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Windows Mail funktioniert seit WLAN Installation nicht mehr Katja microsoft.public.de.windows.vista.sonstiges 11 08-04-2009 16:05
Flash geht auf einmal nicht mehr und lt sich nicht neu installieren Michael Berg microsoft.public.de.windows.vista.sonstiges 3 04-16-2008 23:14
Medienfreigabe geht nicht mehr Frank microsoft.public.de.windows.vista.multimedia 0 03-13-2008 22:20
w3svc startet seit Vista SP1 Installation nicht mehr weberdaniel microsoft.public.de.windows.vista.administration 3 01-03-2008 12:36
Desktophintergrund geht nicht mehr AndreR microsoft.public.de.windows.vista.sonstiges 0 10-25-2007 21:15




All times are GMT +1. The time now is 16:37.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120