Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Kabelsignal im Vista MCE nicht mehr aufrufbar

microsoft.public.de.windows.vista.multimedia






Speedup My PC
Reply
  #1 (permalink)  
Old 01-16-2009
motiongroup
 

Posts: n/a
Kabelsignal im Vista MCE nicht mehr aufrufbar
Was Gestern ging funkt heute nicht mehr..

Ich hatte seit 2 Jahren unter VistaSP1 am Kabelnetz von UPC Analog meinen
Rechner (HP7720.At) am laufen und den MCE passend für UPC Analog konfiguriert.
Nun ist dem nicht mehr so und MCE sagte kein Signal, also neu den
Sendersuchlauf bedient aber nichts..

Anstelle von Kabel ist nur Antenne, als Anbieter nur DVBs und DVBt Einträge
vorhanden....

Komisch nur das das Magix TV Mediacenter alles funktionsfähig bereit stellt
und läuft..

Ideen wären toll
mfg
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-16-2009
Rudolf Kemnitz
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar

"motiongroup" <motiongroup@discussions.microsoft.com> schrieb im Newsbeitrag
news:1067F6DE-A0E8-4E3A-9AF2-BFD5B15F5AB5@microsoft.com...
> Was Gestern ging funkt heute nicht mehr..
>
> Ich hatte seit 2 Jahren unter VistaSP1 am Kabelnetz von UPC Analog meinen
> Rechner (HP7720.At) am laufen und den MCE passend für UPC Analog
> konfiguriert.
> Nun ist dem nicht mehr so und MCE sagte kein Signal, also neu den
> Sendersuchlauf bedient aber nichts..
>
> Anstelle von Kabel ist nur Antenne, als Anbieter nur DVBs und DVBt
> Einträge
> vorhanden....
>
> Komisch nur das das Magix TV Mediacenter alles funktionsfähig bereit
> stellt
> und läuft..
>
> Ideen wären toll
> mfg


HI

schau mal hier das hatte mir geholfen:

"ghoffman" <ghoffman@discussions.microsoft.com> schrieb im Newsbeitrag
news:BD365439-96F1-47E3-815C-E39A50CD1562@microsoft.com...
> Hallo Rudolf,
> hatte das gleiche Probleme, lag wohl an einem neuen Update.
> Ich habe alle Dateien in C:\ProgramData\Microsoft\eHome\EPG gelöscht.
> Danach
> Computer neu gestartet und Media Center gestartet. Danach war alles wieder
> da.
> Gruß
> Günther


HI Günther,

Danke für den Tip, hat geklappt. Super ! Vielen Dank :-)

mußte zwar TV und auch das TV Programm alles neu einstellen, aber es ist
alles wieder da.

also noch mal vielen Dank :-D

--
gruß, DUDI ;-)

http://www.gamestar.de/community/josches/ (Profil by Gamestar)
http://www.xfire.com/profile/dudi1969/ (Profil by Xfire)
http://www.sysprofile.de/id82547 (MY PC)

Reply With Quote
  #3 (permalink)  
Old 01-16-2009
motiongroup
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar
Leider muss ich eine negative Mitteilung schrieben den dein Tipp hat leider
nicht funktioniert..

mfg aber Danke trotzdem für deine Hilfe
Reply With Quote
  #4 (permalink)  
Old 01-17-2009
motiongroup
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar
eine neue Entwicklung nach der Aktualisierung der Treiber der für die
ASUSTeK Tiger Capture Device Karte habe ich wieder ein Bild wenn auch ruckelig

Das WMC konnte plötzlich wieder dan UPC Kabelanbieter als Anbieter vorweisen
und in der Option KABEL, Antenne die Auswahl bereitstellen.


Probleme gibt es aber dennoch, ich habe kein Audio beim Fernsehen. alle
anderen Files von Platte haben Audio. Was noch als Problem ansteht ist das
das Bild extrem ruckelig ist, besonders dann wenn ich nicht den
Fullscreenmode verwende.

Ich finde die Geschichte des WMC für den Anwender recht simpel gestrickt
solange es funktioniert aber wenns mal eckt ist die Fehlersuche und die
Möglichkeit dies zu konfigurieren ein Witz.

mfg


Reply With Quote
  #5 (permalink)  
Old 01-17-2009
motiongroup
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar


"motiongroup" wrote:

> eine neue Entwicklung nach der Aktualisierung der Treiber der für die
> ASUSTeK Tiger Capture Device Karte habe ich wieder ein Bild wenn auch ruckelig
>
> Das WMC konnte plötzlich wieder dan UPC Kabelanbieter als Anbieter vorweisen
> und in der Option KABEL, Antenne die Auswahl bereitstellen.
>
>
> Probleme gibt es aber dennoch, ich habe kein Audio beim Fernsehen. alle
> anderen Files von Platte haben Audio. Was noch als Problem ansteht ist das
> das Bild extrem ruckelig ist, besonders dann wenn ich nicht den
> Fullscreenmode verwende.
>
> Ich finde die Geschichte des WMC für den Anwender recht simpel gestrickt
> solange es funktioniert aber wenns mal eckt ist die Fehlersuche und die
> Möglichkeit dies zu konfigurieren ein Witz.
>
> mfg
>
> PS: noch ein Anhang dazu, die ATI 8.12 Treiber als Komplettpaket habe ich auch aktualisiert.. Treiber, Catalyst, AVIVO, HydraVision... kanns damit was haben?

Reply With Quote
  #6 (permalink)  
Old 03-14-2009
hexlein
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar


"Rudolf Kemnitz" wrote:

>
> "motiongroup" <motiongroup@discussions.microsoft.com> schrieb im Newsbeitrag
> news:1067F6DE-A0E8-4E3A-9AF2-BFD5B15F5AB5@microsoft.com...
> > Was Gestern ging funkt heute nicht mehr..
> >
> > Ich hatte seit 2 Jahren unter VistaSP1 am Kabelnetz von UPC Analog meinen
> > Rechner (HP7720.At) am laufen und den MCE passend für UPC Analog
> > konfiguriert.
> > Nun ist dem nicht mehr so und MCE sagte kein Signal, also neu den
> > Sendersuchlauf bedient aber nichts..
> >
> > Anstelle von Kabel ist nur Antenne, als Anbieter nur DVBs und DVBt
> > Einträge
> > vorhanden....
> >
> > Komisch nur das das Magix TV Mediacenter alles funktionsfähig bereit
> > stellt
> > und läuft..
> >
> > Ideen wären toll
> > mfg

>
> HI
>
> schau mal hier das hatte mir geholfen:
>
> "ghoffman" <ghoffman@discussions.microsoft.com> schrieb im Newsbeitrag
> news:BD365439-96F1-47E3-815C-E39A50CD1562@microsoft.com...
> > Hallo Rudolf,
> > hatte das gleiche Probleme, lag wohl an einem neuen Update.
> > Ich habe alle Dateien in C:\ProgramData\Microsoft\eHome\EPG gelöscht.
> > Danach
> > Computer neu gestartet und Media Center gestartet. Danach war alles wieder
> > da.
> > Gruß
> > Günther

>
> HI Günther,
>
> Danke für den Tip, hat geklappt. Super ! Vielen Dank :-)
>
> mußte zwar TV und auch das TV Programm alles neu einstellen, aber es ist
> alles wieder da.
>
> also noch mal vielen Dank :-D
>
> --
> gruß, DUDI ;-)
>
> http://www.gamestar.de/community/josches/ (Profil by Gamestar)
> http://www.xfire.com/profile/dudi1969/ (Profil by Xfire)
> http://www.sysprofile.de/id82547 (MY PC)
>
> hallo

ich hab das gleiche problem, total nervig!!!
leider finde ich den pfad nicht um das zu löschen. brauche dringend hilfe,
damit ich wieder mal fernsehen schauen kann! Danke schon mal im voraus
Reply With Quote
  #7 (permalink)  
Old 03-14-2009
hexlein
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar


sorry für den ganzen text ;-) wollte eigentlich nur aauch fragen.
ich hab nämlich das gleiche problem, total nervig!!!
leider finde ich den pfad nicht um das zu löschen. brauche dringend hilfe,
damit ich wieder mal fernsehen schauen kann! Danke schon mal im voraus
Reply With Quote
  #8 (permalink)  
Old 03-15-2009
Rudolf Kemnitz
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar

"hexlein" <hexlein@discussions.microsoft.com> schrieb im Newsbeitrag
news:EA9D1561-CA2F-4AA3-9306-218AC9D24830@microsoft.com...
>
>
> sorry für den ganzen text ;-) wollte eigentlich nur aauch fragen.
> ich hab nämlich das gleiche problem, total nervig!!!
> leider finde ich den pfad nicht um das zu löschen. brauche dringend hilfe,
> damit ich wieder mal fernsehen schauen kann! Danke schon mal im voraus


HI...

versuch's mal hier:

C:\ProgramData\Microsoft\eHome\EPG

also einfach auf Computer, oder irgend einen Ordner gehen, oben in der
adressleiste das ganze einfügen, und dann alle Dateien in dem Ordner
löschen... sollte helfen... (wenn's daran gelegen hatte)

Gruß, DUDI

--
http://www.gamestar.de/community/josches/ (Profil by Gamestar)
http://www.xfire.com/profile/dudi1969/ (Profil by Xfire)
http://www.sysprofile.de/id82547 (MY PC)

Reply With Quote
  #9 (permalink)  
Old 04-03-2009
hexlein
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar

hi,
danke schon mal für den Tipp, gefunden hab ich es jetzt. Aber zu löschen
gehen die Einträge dort nicht. Und um das TV Signal einzurichten gibt da
Mediacenter immer noch nicht die Möglichkeit über Kabel an. Gibt es noch
Möglichkeiten?

Gruß hexlein
Reply With Quote
  #10 (permalink)  
Old 04-03-2009
Peter Schultz
 

Posts: n/a
Re: Kabelsignal im Vista MCE nicht mehr aufrufbar

"hexlein" <hexlein@discussions.microsoft.com> schrieb im Newsbeitrag
news:1B34A2D5-0073-4A68-B3FE-8F5CCBD9B179@microsoft.com...
>
> hi,
> danke schon mal für den Tipp, gefunden hab ich es jetzt. Aber zu löschen
> gehen die Einträge dort nicht. Und um das TV Signal einzurichten gibt da
> Mediacenter immer noch nicht die Möglichkeit über Kabel an. Gibt es noch
> Möglichkeiten?
>
> Gruß hexlein




http://windowshelp.microsoft.com/Win...e78631031.mspx


Es sollte mit dem Media Center TV Pack gehen, habe es aber noch nicht
probiert.


Gruß Peter

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Plötzlich sind Websites etc. nicht mehr aufrufbar Jens Stolley microsoft.public.de.windows.vista.netzwerk 0 01-08-2009 14:18
mobile Website nicht mehr aufrufbar über Desktop-Link cutrofiano microsoft.public.de.windows.vista.sonstiges 1 05-18-2008 11:05
Vista explorer funktioniert nicht mehr / IE will nicht richtig arb Roy microsoft.public.de.windows.vista.sonstiges 4 12-13-2007 12:23
Article ID: 929833 Mglicherweise funktionieren einige Funktionen von Windows Vista Reagieren nicht oder Windows Vista reagiert mglicherweise nicht mehr KBArticles German 0 10-22-2007 21:20
Article ID: 934540 Windows Vista startet nicht mehr Problem und Startup Repair behebt Problem nicht KBArticles German 0 10-22-2007 21:20




All times are GMT +1. The time now is 01:39.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120