Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problem bei Vista-Installation

microsoft.public.de.windows.vista.installation






Speedup My PC
Reply
  #1 (permalink)  
Old 08-17-2007
Harald Wolf
 

Posts: n/a
Problem bei Vista-Installation
Hallo,

ich habe ein Problem bei der Installation von Vista Home Premium.
Die Installation klappt einwandfrei bis zum ersten Neustart. Dann kommt nur
noch der schwarze Bildschirm mit "Drücken sie eine Taste um von CD oder DVD
zu booten.
Da hängt der Rechner dann ewig.
Wenn ich nix mache sollte der Rechner ja eigentlich von der Festplatte
booten. Das tut er aber nicht. Auch das entnehmen der CD und neustarten
bringt nix.
Weiß jemand woran das liegt?

Gruß

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-17-2007
Ron Liem
 

Posts: n/a
Re: Problem bei Vista-Installation
Hallo Harold,
versuch mal nach neu start CD herausnehmen , hast schon gemacht .
dann in BIOS wieder Bootreihe wieder auf HDD setzen.
Grüß Ron
"Harald Wolf" <woha@freenet.de> schrieb im Newsbeitrag
news:%23XMM0lQ4HHA.4436@TK2MSFTNGP03.phx.gbl...
> Hallo,
>
> ich habe ein Problem bei der Installation von Vista Home Premium.
> Die Installation klappt einwandfrei bis zum ersten Neustart. Dann kommt
> nur noch der schwarze Bildschirm mit "Drücken sie eine Taste um von CD
> oder DVD zu booten.
> Da hängt der Rechner dann ewig.
> Wenn ich nix mache sollte der Rechner ja eigentlich von der Festplatte
> booten. Das tut er aber nicht. Auch das entnehmen der CD und neustarten
> bringt nix.
> Weiß jemand woran das liegt?
>
> Gruß


Reply With Quote
  #3 (permalink)  
Old 08-17-2007
Andreas Klaus
 

Posts: n/a
Re: Problem bei Vista-Installation
Ich weiß nicht was Du für einen PC hast. Aber bei mir war eine versteckte
Service-Partition des Herstellers fürs Recovery drauf, welche das neu
installierte Vista immer wieder nicht starten ließ. Nachdem ich sie gelöscht
hatte und mittels des Partitionierungstool auf der Vista CD die Partitionen
neu erstellt hatte lief alles so wie es sein muß.

Ansonsten ist noch eine gute Idee der Tipp meines Vorredners.


"Harald Wolf" <woha@freenet.de> schrieb im Newsbeitrag
news:%23XMM0lQ4HHA.4436@TK2MSFTNGP03.phx.gbl...
> Hallo,
>
> ich habe ein Problem bei der Installation von Vista Home Premium.
> Die Installation klappt einwandfrei bis zum ersten Neustart. Dann kommt
> nur noch der schwarze Bildschirm mit "Drücken sie eine Taste um von CD
> oder DVD zu booten.
> Da hängt der Rechner dann ewig.
> Wenn ich nix mache sollte der Rechner ja eigentlich von der Festplatte
> booten. Das tut er aber nicht. Auch das entnehmen der CD und neustarten
> bringt nix.
> Weiß jemand woran das liegt?
>
> Gruß


Reply With Quote
  #4 (permalink)  
Old 08-18-2007
Udo Kammer
 

Posts: n/a
Re: Problem bei Vista-Installation
On Fri, 17 Aug 2007 22:01:51 +0200, "Harald Wolf" <woha@freenet.de>
wrote:

>Die Installation klappt einwandfrei bis zum ersten Neustart. Dann kommt nur
>noch der schwarze Bildschirm mit "Drücken sie eine Taste um von CD oder DVD
>zu booten.


Welchen Chipsatz hat das Board? Eventuell wird der
Festplattencontroller bei der Installation erkannt, steht aber nach
einem Neustart nicht mehr zur Verfügung. Dann muß der notwendige
Treiber mit F6 während der Installation hinzugefügt werden.

MfG

Udo Kammer
Reply With Quote
  #5 (permalink)  
Old 08-18-2007
Thomas D.
 

Posts: n/a
Re: Problem bei Vista-Installation
Harald Wolf schrieb:

> Wenn ich nix mache sollte der Rechner ja eigentlich von der Festplatte
> booten. Das tut er aber nicht. Auch das entnehmen der CD und neustarten
> bringt nix.
> Weiß jemand woran das liegt?


Erzähle uns etwas für die eingestellte Bootreihenfolge.


--
Grüße,
Thomas
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Bei Installation der Ultimate-Version evtl. Komponenten deaktivieren? Karl-Heinz Aschenbach microsoft.public.de.windows.vista.installation 7 07-13-2007 18:36
Formatierung bei Installation cristor microsoft.public.de.windows.vista.installation 2 07-07-2007 09:13
Raidtreiber bei Installation einbinden Heiko Kröger microsoft.public.de.windows.vista.installation 2 06-05-2007 22:22
Vordrängeln von Platten bei der Installation Thomas Neumann microsoft.public.de.windows.vista.installation 0 05-29-2007 14:08
Pfade bei Installation kopieren (Problem 1) Konrad Bartl microsoft.public.de.windows.vista.administration 4 04-14-2007 14:41




All times are GMT +1. The time now is 18:17.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120