Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Sockel 775 mobo mit nvidia raid Problem

microsoft.public.de.windows.vista.hardware






Speedup My PC
Reply
  #1 (permalink)  
Old 11-02-2008
Martin Bodenstedt
 

Posts: n/a
Sockel 775 mobo mit nvidia raid Problem
Hallole,

ich habe hier ein Asus Striker Extreme MoBo mit Vista32. Die beiden
Platten habe ich im Bios als Raid-1 aufgesetzt und dann Vista installiert.

Das Ganze lief auch einwandfrei, aber heute morgen habe ich im
Gerätemanager zufällig gesehen, dass vor dem NVidia Raid Treiber ein
gelbes Ausrufezeichen steht (Code 31). Was bedeutet das?

Kann ich die Originaltreiber wieder drüber aktualisieren oder muss ich
dabei befürchten, dass mir das Raidset auseinander fällt?

Für eine Erleuchtung wäre ich dankbar...

--
Martin Bodenstedt

(www.die-bodenstedts.de / www.maboko.de)
Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Nvidia RAID 0 Vi$ta x64 ready? Man-wai Chang ToDie microsoft.public.windows.vista.general 5 12-17-2007 03:06
nVidia Raid 1 not being seen in Vista Norm microsoft.public.windows.vista.general 0 05-08-2007 07:39
Installtation auf nvidia serial ata raid Markus microsoft.public.de.windows.vista.installation 8 04-25-2007 19:40
How do I reactivate Vista HP OEM after mobo mismatch problem? =?Utf-8?B?cm95c3RvbnQ1MDM4?= microsoft.public.windows.vista.installation setup 2 04-21-2007 17:13
nvidia RAID 10 broken into two RAID 10 drive sets =?Utf-8?B?dG9tc2NobGVpcw==?= microsoft.public.windows.vista.general 4 04-11-2007 15:46




All times are GMT +1. The time now is 22:05.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120