Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Defragmentierung in Vista

microsoft.public.de.windows.vista.dateisystem






Speedup My PC
Reply
  #1 (permalink)  
Old 01-07-2008
Sputnik41182
 

Posts: n/a
Defragmentierung in Vista
Hallo, ich habe ein Problem mit der Defragmentierung unter Vista. Ich nehme
an das ich mir irgend einen Dienst abgeschaltet habe,wüsste davon aber
nichts. Ich habe neben der Vista Defragmentierung noch O&O Defrag Pro auf
meinem Rechner. Beide Tools versagen den Dienst. Der Vista eigene sagt
garnix und startet einfach nicht. O&O meint beim start:

"Es konnte keine Verbindung zum O&O Defrag Agent hergestellt werden.
Möglicherweise ist der O&O Defrag-Dienst nicht gestartet. Siekönnen diesen
mittels der Windows-Diensteverwaltung manuell starten."
"Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die
Verbindung verweigert. (10061)"

Der O&O Defrag-Dienst lässt sich aber nicht starten, dort heist es

"Der Dienst O&O Defrag auf Lokaler Computer konnte nicht gestartet werden.
Fehler 1053: Der Dienst antwortet nicht rechtzeitig auf die Start- oder
Steuerungsanforderung."

Sag das jemandem was, kann mir da jemand helfen?

Gruß Stefan

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-07-2008
Guido Troost
 

Posts: n/a
Re: Defragmentierung in Vista
Hi,

Sputnik41182 wrote:
> Hallo, ich habe ein Problem mit der Defragmentierung unter Vista. Ich
> nehme an das ich mir irgend einen Dienst abgeschaltet habe,wüsste
> davon aber nichts. Ich habe neben der Vista Defragmentierung noch O&O
> Defrag Pro auf meinem Rechner. Beide Tools versagen den Dienst. Der
> Vista eigene sagt garnix und startet einfach nicht. O&O meint beim
> start:


Schonmal unter Start-Ausführen-services.msc mal nachgeschaut ob du den
Dienst finden kanst und dort auch aktivieren?

Wenn du ein Systemzerstörungs ähm Tuningtool installiert haben solltest
das versuche damit den Urzustand wieder herzustellen und deinstallier
den mist.

Gruß Guido


Reply With Quote
  #3 (permalink)  
Old 01-07-2008
Hans Irmscher
 

Posts: n/a
RE: Defragmentierung in Vista


"Sputnik41182" wrote:

> Hallo, ich habe ein Problem mit der Defragmentierung unter Vista. Ich nehme
> an das ich mir irgend einen Dienst abgeschaltet habe,wüsste davon aber
> nichts. Ich habe neben der Vista Defragmentierung noch O&O Defrag Pro auf
> meinem Rechner. Beide Tools versagen den Dienst. Der Vista eigene sagt
> garnix und startet einfach nicht. O&O meint beim start:
>
> "Es konnte keine Verbindung zum O&O Defrag Agent hergestellt werden.
> Möglicherweise ist der O&O Defrag-Dienst nicht gestartet. Siekönnen diesen
> mittels der Windows-Diensteverwaltung manuell starten."
> "Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die
> Verbindung verweigert. (10061)"
>
> Der O&O Defrag-Dienst lässt sich aber nicht starten, dort heist es
>
> "Der Dienst O&O Defrag auf Lokaler Computer konnte nicht gestartet werden.
> Fehler 1053: Der Dienst antwortet nicht rechtzeitig auf die Start- oder
> Steuerungsanforderung."
>
> Sag das jemandem was, kann mir da jemand helfen?
>
> Gruß Stefan



Welche Version von 0&0 Defrag hast du?

H.I.
Reply With Quote
  #4 (permalink)  
Old 01-07-2008
Sputnik41182
 

Posts: n/a
Re: Defragmentierung in Vista
O&O Defrag Version 8,6


"Hans Irmscher" <HansIrmscher@discussions.microsoft.com> schrieb im
Newsbeitrag news:62E89D1E-3A6A-4863-9EEB-4E70F8ADAD78@microsoft.com...
>
>
> "Sputnik41182" wrote:
>
>> Hallo, ich habe ein Problem mit der Defragmentierung unter Vista. Ich
>> nehme
>> an das ich mir irgend einen Dienst abgeschaltet habe,wüsste davon aber
>> nichts. Ich habe neben der Vista Defragmentierung noch O&O Defrag Pro auf
>> meinem Rechner. Beide Tools versagen den Dienst. Der Vista eigene sagt
>> garnix und startet einfach nicht. O&O meint beim start:
>>
>> "Es konnte keine Verbindung zum O&O Defrag Agent hergestellt werden.
>> Möglicherweise ist der O&O Defrag-Dienst nicht gestartet. Siekönnen
>> diesen
>> mittels der Windows-Diensteverwaltung manuell starten."
>> "Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die
>> Verbindung verweigert. (10061)"
>>
>> Der O&O Defrag-Dienst lässt sich aber nicht starten, dort heist es
>>
>> "Der Dienst O&O Defrag auf Lokaler Computer konnte nicht gestartet
>> werden.
>> Fehler 1053: Der Dienst antwortet nicht rechtzeitig auf die Start- oder
>> Steuerungsanforderung."
>>
>> Sag das jemandem was, kann mir da jemand helfen?
>>
>> Gruß Stefan

>
>
> Welche Version von 0&0 Defrag hast du?
>
> H.I.


Reply With Quote
  #5 (permalink)  
Old 01-07-2008
Sputnik41182
 

Posts: n/a
Re: Defragmentierung in Vista
Nein Diesen Befehl kenne ch bisher nicht, aber versuch ich gleich mal. Danke
Vorweg
"Guido Troost" <gtroost@t-online.de> schrieb im Newsbeitrag
news:flrns8$u4g$02$1@news.t-online.com...
> Hi,
>
> Sputnik41182 wrote:
>> Hallo, ich habe ein Problem mit der Defragmentierung unter Vista. Ich
>> nehme an das ich mir irgend einen Dienst abgeschaltet habe,wüsste
>> davon aber nichts. Ich habe neben der Vista Defragmentierung noch O&O
>> Defrag Pro auf meinem Rechner. Beide Tools versagen den Dienst. Der
>> Vista eigene sagt garnix und startet einfach nicht. O&O meint beim
>> start:

>
> Schonmal unter Start-Ausführen-services.msc mal nachgeschaut ob du den
> Dienst finden kanst und dort auch aktivieren?
>
> Wenn du ein Systemzerstörungs ähm Tuningtool installiert haben solltest
> das versuche damit den Urzustand wieder herzustellen und deinstallier den
> mist.
>
> Gruß Guido
>
>


Reply With Quote
  #6 (permalink)  
Old 01-07-2008
Hans Irmscher
 

Posts: n/a
Re: Defragmentierung in Vista


"Sputnik41182" wrote:

> O&O Defrag Version 8,6



Unter Vister brauchst du 0&0 Defrag 10, auch kein 9


H.I.
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fehlende Fortschrittsanzeige Defragmentierung Peter Flindt microsoft.public.de.windows.vista.sonstiges 12 08-31-2007 04:03
Automatische Defragmentierung Oliver Lake microsoft.public.de.windows.vista.bedienung 0 06-06-2007 17:39
Defragmentierung in Vista Thomas Steinbach microsoft.public.de.windows.vista.administration 11 04-26-2007 10:44
Systemdateien-Defragmentierung Peter Maschu microsoft.public.de.windows.vista.sonstiges 1 04-13-2007 17:53




All times are GMT +1. The time now is 20:44.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120