Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Fortschrittanzeige bei Leistungsbewertung

microsoft.public.de.windows.vista.bedienung






Speedup My PC
Reply
  #1 (permalink)  
Old 05-22-2007
Udo Kobbe
 

Posts: n/a
Fortschrittanzeige bei Leistungsbewertung
Hallo zusammen,

oben genannte Anzeige erscheint nicht mehr, wenn ich die Leistung meines
PCs neu bewerte. Hat jemand eine Idee, woran das liegen kann? Ansonsten
funktioniert das Tool fehlerfrei.
Danke schon mal!

Gruß
Udo

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-22-2007
G.Born
 

Posts: n/a
Re: Fortschrittanzeige bei Leistungsbewertung
> oben genannte Anzeige erscheint nicht mehr, wenn ich die Leistung meines
> PCs neu bewerte. Hat jemand eine Idee, woran das liegen kann? Ansonsten
> funktioniert das Tool fehlerfrei.
> Danke schon mal!

Nur mal aus dem hohlen Bauch geschossen - vielleicht ist das betreffende
Control beschädigt. Sind ja mehr oder weniger HTML-Seiten, die die Anzeige
aufbereiten. Oder es ist was in der Seite beschädigt.

Irgend welche Optimierungen (mit Tools?) vorgenommen?

Gruß

G. Born

Reply With Quote
  #3 (permalink)  
Old 05-23-2007
Udo Kobbe
 

Posts: n/a
Re: Fortschrittanzeige bei Leistungsbewertung
"G.Born" schrieb:
>
> Irgend welche Optimierungen (mit Tools?) vorgenommen?
>
> Gruß
>
> G. Born


In keinster Weise!!!

Gruß

Udo

Reply With Quote
  #4 (permalink)  
Old 05-23-2007
Udo Kobbe
 

Posts: n/a
Re: Fortschrittanzeige bei Leistungsbewertung
"Udo Kobbe" <kobbe-nospam-@hotmail.de> schrieb im Newsbeitrag
news:eqJ34hInHHA.1244@TK2MSFTNGP04.phx.gbl...
> Hallo zusammen,
>
> oben genannte Anzeige erscheint nicht mehr, wenn ich die Leistung
> meines PCs neu bewerte. Hat jemand eine Idee, woran das liegen kann?
> Ansonsten funktioniert das Tool fehlerfrei.
> Danke schon mal!
>
> Gruß
> Udo



Danke, die Anzeige funktioniert wieder. Habe zwar keine Ahnung warum,
aber egal.

Gruß

Udo

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Profil bei Domain-Mitgliedschaft wird nicht gespeichert... Heinz-Josef Bomanns microsoft.public.de.windows.vista.administration 1 05-24-2007 14:07
Pfade bei Installation kopieren (Problem 1) Konrad Bartl microsoft.public.de.windows.vista.administration 4 04-14-2007 14:41




All times are GMT +1. The time now is 12:44.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120