Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Windows Vista Signatur lässt sich nicht manuell umschalten

microsoft.public.de.windows.vista.bedienung






Speedup My PC
Reply
  #1 (permalink)  
Old 04-02-2007
Ingo Fleischer
 

Posts: n/a
Windows Vista Signatur lässt sich nicht manuell umschalten
Hallo Newsgroup,

bin etwas am verzweifeln mit Windows Mail. Ich benutze Windows Mail und habe
mir zwei Signaturen eingerichtet - eine private und eine dienstliche (es
handelt sich dabei auch um unterschiedliche Konten und unterschiedliche
Mailserver). Habe beides getestet (Mail als HTML oder Text) beides gleicher
Effekt.
Wenn ich eine Signatur automatisch hinzufügen lasse dann funktioniert alles
wunderbar - Standardsignatur wird hinzugefügt, aber leider nur die
Standardsignatur. Beim einrichten sieht alles "perfekt" pro Konto wird mir
auch die entsprechende Signatur angezeigt - im Dialog Erweitert kann ich
auch die Mailserver anwählen, welche die entsprechende Datei (mit der
Signatur) benutzen sollen.
Sende ich nun eine Mail - und schalte zwischen den Konten hin und her wird
immer nur die Standardsignatur benutzt ;-( - Wenn ich die automatische
Signatur ausschalte, dann funktioniert es auch, das ich die entsprechende
Signatur anwählen kann.
Ich benutze Windows Vista Professional mit den aktuellen Patches. Auf dem
Rechner ist übrigens auch Microsoft Office Outlook 2003 installiert -
derselbe Effekt (unter XP klappt das Einrichten der Konten). Vielleicht hat
ja einer von Euch ähnliche Erfahrungen gemacht. Vielen Dank

--
Mit freundlichen Grüßen / Sincerely yours

Ingo Fleischer

Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Systemzeit ändert sich automatisch Jonathan microsoft.public.de.windows.vista.administration 12 06-27-2007 14:42
Druckauftrag lässt sich nicht löschen Michael Fargo microsoft.public.de.windows.vista.administration 2 06-18-2007 13:06
Windowsexplorer meldet Fehler Windows-Explorer funktioniert nicht mehr Klaus microsoft.public.de.windows.vista.administration 2 06-11-2007 17:47
Dienst "Basisfiltermodul" lässt sich nicht starten Stefan Bockelmann microsoft.public.de.windows.vista.administration 1 05-24-2007 21:21
CurrentControlSet manuell setzen Thomas Steinbach microsoft.public.de.windows.vista.administration 6 04-16-2007 16:23




All times are GMT +1. The time now is 23:12.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120