Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Probleme mit dem Energiesparmodus

microsoft.public.de.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 05-17-2007
Udo
 

Posts: n/a
Probleme mit dem Energiesparmodus
Wenn ich VISTA neu starte, funktioniert der Sparmodus korrekt, will heißen
(bei Standardeinstellungen): nach längerer Nichtbenutzung fährt das System in
den Stand by, bei benutzung der Maus oder Tastatur automatisch wieder hoch.
Auch ein manuelles 'Energiesparen' ist möglich.

Wenn Vista einige Stunden genutzt wurde, weist diese Funktion folgendes
Problem auf:
VISTA geht automatisch bzw. auch manuell korrekt in den Sparmodus um dann
innerhalb von ca. 1 Minute ohne Anlass wieder hochzufahren.

Hat dazu jemand eine Idee? BIOS Einstellungen sind ok.

Viele Grüße, Udo
--
Udo Nitsche
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-17-2007
Jens Weibler
 

Posts: n/a
Re: Probleme mit dem Energiesparmodus
"Udo" <udo@aol.de> wrote...
> Wenn ich VISTA neu starte, funktioniert der Sparmodus korrekt, will heißen
> (bei Standardeinstellungen): nach längerer Nichtbenutzung fährt das System
> in
> den Stand by, bei benutzung der Maus oder Tastatur automatisch wieder
> hoch.
> Auch ein manuelles 'Energiesparen' ist möglich.
>
> Wenn Vista einige Stunden genutzt wurde, weist diese Funktion folgendes
> Problem auf:
> VISTA geht automatisch bzw. auch manuell korrekt in den Sparmodus um dann
> innerhalb von ca. 1 Minute ohne Anlass wieder hochzufahren.
>
> Hat dazu jemand eine Idee? BIOS Einstellungen sind ok.



tipp mal in einer cmd ein:
powercfg -LASTWAKE

dann bekommst du die Quelle, die deinen Rechner aufgeweckt hat..

--
mfg
Jens

Reply With Quote
  #3 (permalink)  
Old 05-17-2007
Udo
 

Posts: n/a
Re: Probleme mit dem Energiesparmodus
Obwohl er sich wieder automatisch geweckt hat erhalte ich nur folgende Meldung:

Aktivierungverlaufsanzahl - 1
Aktivierungsverlauf [0]
Aktivierungsquellenanzahl - 0

Kann das ganze mit meiner drahtlosen Maus und Tastatur von Logitech
zusammenhängen? Habe schon einmal für die Tastur festgelegt, dass diese den
PC nicht aufweckt. Konnte den PC schlafen schicken und über den
Aus-/Einschalter wieder erwecken, danach jedoch nicht wieder in den
Energiesparmodus schicken.


"Jens Weibler" wrote:

> "Udo" <udo@aol.de> wrote...
> > Wenn ich VISTA neu starte, funktioniert der Sparmodus korrekt, will heißen
> > (bei Standardeinstellungen): nach längerer Nichtbenutzung fährt das System
> > in
> > den Stand by, bei benutzung der Maus oder Tastatur automatisch wieder
> > hoch.
> > Auch ein manuelles 'Energiesparen' ist möglich.
> >
> > Wenn Vista einige Stunden genutzt wurde, weist diese Funktion folgendes
> > Problem auf:
> > VISTA geht automatisch bzw. auch manuell korrekt in den Sparmodus um dann
> > innerhalb von ca. 1 Minute ohne Anlass wieder hochzufahren.
> >
> > Hat dazu jemand eine Idee? BIOS Einstellungen sind ok.

>
>
> tipp mal in einer cmd ein:
> powercfg -LASTWAKE
>
> dann bekommst du die Quelle, die deinen Rechner aufgeweckt hat..
>
> --
> mfg
> Jens
>
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
probleme vista frdrique RICHARD microsoft.public.windows.vista.general 0 06-24-2007 01:09
Probleme mit dieser Medien Freigabe Bernd Grimme microsoft.public.de.windows.vista.administration 0 05-04-2007 13:02
Aus dem selbst erstellten Admin einen "richtigen" Administrator machen Jens-Erich Lange microsoft.public.de.windows.vista.administration 7 04-17-2007 08:11
probleme de memoire non reconnue =?Utf-8?B?Y2hyaXN0b3BoZS52YW5kZXB1dHRlQGNsdWItaW50ZXJuZXQuZnI=?= microsoft.public.windows.vista.performance maintenance 0 04-15-2007 11:06
4 Vista Probleme Thomas Raasch microsoft.public.de.windows.vista.administration 4 04-13-2007 12:38




All times are GMT +1. The time now is 11:12.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120