Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Keine Internetverbindung mit (Standard)Benutzerkonto

microsoft.public.de.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 01-18-2010
Bitrateman
 

Posts: n/a
Keine Internetverbindung mit (Standard)Benutzerkonto
Hallo,

mit dem Standard-Benutzerkonto bzw. Gastkonto kann keine Internetverbindung
mehr hergestellt werden. Mit dem Adminkonto ist das weiterhin möglich.

Das Problem tritt auf, seitdem ich die AOL-Kindersicherung erfolgreich
deinstalliert habe. Kann es damit im Zusammenhang stehen?

Habe schon alles mögliche ausprobiert (z. B. Windows-FW deaktiviert).
Antivirenprogramm greift auf Internet zu (Update), andere Programme, z. B.
Flatster, kommen nicht in´s I-Net.

Mein System:
Vista Home Premium (aktueller Stand), Avira AntivirPersonal, Spybot
Search&Destroy, außer Windows-Firewall keine weitere Firewall, FritzBox 7170
mit FritzProtect, Jugendschutz für Standardbenutzer aktiviert (voller
Programm- u. Internetzugriff), Benutzerkontensteuerung deaktiviert.

Hat jemand eine Idee?

Beste Grüße

Bitrateman

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-18-2010
Peter Schultz
 

Posts: n/a
Re: Keine Internetverbindung mit (Standard)Benutzerkonto

"Bitrateman" <Bitrateman@discussions.microsoft.com> schrieb im Newsbeitrag
news:226D349F-C347-41CD-B1C7-F23A8F90D2FC@microsoft.com...
> Hallo,
>
> mit dem Standard-Benutzerkonto bzw. Gastkonto kann keine
> Internetverbindung
> mehr hergestellt werden. Mit dem Adminkonto ist das weiterhin möglich.
>
> Das Problem tritt auf, seitdem ich die AOL-Kindersicherung erfolgreich
> deinstalliert habe. Kann es damit im Zusammenhang stehen?




Deinstalliere AOL VR 9.0 und installiere es neu. AOL muß aber restlos
entfernt werden
Ich benutze nach der deinstallation noch den Agennt Ransack. Du wirst dich
wundern wieviel von AOL noch nach der deinstallation vorhanden sind.

http://www.mythicsoft.com/agentransa...?page=download


Gruß Peter


Reply With Quote
  #3 (permalink)  
Old 01-19-2010
Bitrateman
 

Posts: n/a
Re: Keine Internetverbindung mit (Standard)Benutzerkonto


"Peter Schultz" wrote:

>
> "Bitrateman" <Bitrateman@discussions.microsoft.com> schrieb im Newsbeitrag
> news:226D349F-C347-41CD-B1C7-F23A8F90D2FC@microsoft.com...
> > Hallo,
> >
> > mit dem Standard-Benutzerkonto bzw. Gastkonto kann keine
> > Internetverbindung
> > mehr hergestellt werden. Mit dem Adminkonto ist das weiterhin möglich.
> >
> > Das Problem tritt auf, seitdem ich die AOL-Kindersicherung erfolgreich
> > deinstalliert habe. Kann es damit im Zusammenhang stehen?

>
>
>
> Deinstalliere AOL VR 9.0 und installiere es neu. AOL muß aber restlos
> entfernt werden
> Ich benutze nach der deinstallation noch den Agennt Ransack. Du wirst dich
> wundern wieviel von AOL noch nach der deinstallation vorhanden sind.
>
> http://www.mythicsoft.com/agentransa...?page=download
>
>
> Gruß Peter
>
>

Hallo Peter,

vielen Dank zunächst einmal für deine schnelle Antwort.

Ich habe AOL VR 9.0 nie installiert gehabt, nur die Kindersicherung von AOL
(ich denke, es handelt sich um die originäre AOL-Software, nicht die
Kindersicherung; wofür steht VR?).

Soll ich versuchen, mit "Ransack" die "Reste" der AOL-KiSi zu entfernen oder
erst die AOL-KiSi wieder installieren?

Beste Grüße

Stephan




Reply With Quote
  #4 (permalink)  
Old 01-20-2010
Peter Schultz
 

Posts: n/a
Re: Keine Internetverbindung mit (Standard)Benutzerkonto

"Bitrateman"

> Hallo Peter,
>
> vielen Dank zunächst einmal für deine schnelle Antwort.
>
> Ich habe AOL VR 9.0 nie installiert gehabt, nur die Kindersicherung von
> AOL
> (ich denke, es handelt sich um die originäre AOL-Software, nicht die
> Kindersicherung; wofür steht VR?).
>
> Soll ich versuchen, mit "Ransack" die "Reste" der AOL-KiSi zu entfernen
> oder
> erst die AOL-KiSi wieder installieren?
>
> Beste Grüße
>
> Stephan




VR = Vista Ready, daß wurde für Windows Vista entwickelt. Vielleicht hast du
die Kindersicherung von AOL 9.0, ohne VR. Ich habe nicht gewußt, das es von
AOL eine Kindersicherung gibt, ohne AOL zu installieren.


Gruß Peter

Reply With Quote
  #5 (permalink)  
Old 01-20-2010
Peter Schultz
 

Posts: n/a
Re: Keine Internetverbindung mit (Standard)Benutzerkonto

"Bitrateman"

> Hallo Peter,
>
> vielen Dank zunächst einmal für deine schnelle Antwort.
>
> Ich habe AOL VR 9.0 nie installiert gehabt, nur die Kindersicherung von
> AOL
> (ich denke, es handelt sich um die originäre AOL-Software, nicht die
> Kindersicherung; wofür steht VR?).
>
> Soll ich versuchen, mit "Ransack" die "Reste" der AOL-KiSi zu entfernen
> oder
> erst die AOL-KiSi wieder installieren?
>
> Beste Grüße
>
> Stephan




VR = Vista Ready, daß wurde für Windows Vista entwickelt. Vielleicht hast du
die Kindersicherung von AOL 9.0, ohne VR. Ich habe nicht gewußt, das es von
AOL eine Kindersicherung gibt, ohne AOL zu installieren.


Gruß Peter

Reply With Quote
  #6 (permalink)  
Old 01-20-2010
Peter Schultz
 

Posts: n/a
Re: Keine Internetverbindung mit (Standard)Benutzerkonto

"Peter Schultz" <ulrichsgruen@aol.com> schrieb im Newsbeitrag
news:610FB0C3-8DA6-4B2D-80E4-92A282651D1B@microsoft.com...
>
> "Bitrateman"
>
>> Hallo Peter,
>>
>> vielen Dank zunächst einmal für deine schnelle Antwort.
>>
>> Ich habe AOL VR 9.0 nie installiert gehabt, nur die Kindersicherung von
>> AOL
>> (ich denke, es handelt sich um die originäre AOL-Software, nicht die
>> Kindersicherung; wofür steht VR?).
>>
>> Soll ich versuchen, mit "Ransack" die "Reste" der AOL-KiSi zu entfernen
>> oder
>> erst die AOL-KiSi wieder installieren?
>>
>> Beste Grüße
>>
>> Stephan

>
>
>
> VR = Vista Ready, daß wurde für Windows Vista entwickelt. Vielleicht hast
> du die Kindersicherung von AOL 9.0, ohne VR. Ich habe nicht gewußt, das es
> von AOL eine Kindersicherung gibt, ohne AOL zu installieren.
>
>
> Gruß Peter



Nachtrag,

http://www.aol.de/EAOL-SoftwareInhal...3557654-0.html


Reply With Quote
  #7 (permalink)  
Old 01-20-2010
Bitrateman
 

Posts: n/a
Re: Keine Internetverbindung mit (Standard)Benutzerkonto


"Peter Schultz" wrote:

>
> "Peter Schultz" <ulrichsgruen@aol.com> schrieb im Newsbeitrag
> news:610FB0C3-8DA6-4B2D-80E4-92A282651D1B@microsoft.com...
> >
> > "Bitrateman"
> >
> >> Hallo Peter,
> >>
> >> vielen Dank zunächst einmal für deine schnelle Antwort.
> >>
> >> Ich habe AOL VR 9.0 nie installiert gehabt, nur die Kindersicherung von
> >> AOL
> >> (ich denke, es handelt sich um die originäre AOL-Software, nicht die
> >> Kindersicherung; wofür steht VR?).
> >>
> >> Soll ich versuchen, mit "Ransack" die "Reste" der AOL-KiSi zu entfernen
> >> oder
> >> erst die AOL-KiSi wieder installieren?
> >>
> >> Beste Grüße
> >>
> >> Stephan

> >
> >
> >
> > VR = Vista Ready, daß wurde für Windows Vista entwickelt. Vielleicht hast
> > du die Kindersicherung von AOL 9.0, ohne VR. Ich habe nicht gewußt, das es
> > von AOL eine Kindersicherung gibt, ohne AOL zu installieren.
> >
> >
> > Gruß Peter

>
>
> Nachtrag,
>
> http://www.aol.de/EAOL-SoftwareInhal...3557654-0.html
>
>

Hallo Peter,

ich habe mir erst einmal damit geholfen, dass ich die AOL-KiSi wieder
installiert habe (bei gleichzeitiger Deaktivierung für alle Benutzer). Jetzt
klappt es wieder, obwohl es nicht die beste Lösung ist. Besten Dank für deine
Hilfe.

Gruß

Stephan
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Keine Internetverbindung nach Energiesparmodus? Hannes microsoft.public.de.windows.vista.bedienung 3 08-23-2008 20:22
Nach Deinstallation von Office2007 keine Internetverbindung mehr Erich Seidenschmiedt microsoft.public.de.windows.vista.sonstiges 11 02-07-2008 11:45
Keine Internetverbindung ber WLAN Guido Troost microsoft.public.de.windows.vista.netzwerk 2 01-08-2008 01:21
Administrator und keine Möglichkeit Benutzerkonto hinzuzufügen Peter microsoft.public.de.windows.vista.administration 2 01-01-2008 18:59
Plötzlich keine InternetVerbindung mehr? Hilfe! Philip microsoft.public.de.windows.vista.netzwerk 5 10-30-2007 10:02




All times are GMT +1. The time now is 01:55.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120