Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Profil wird nicht geladen

microsoft.public.de.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 05-17-2009
Sebastian
 

Posts: n/a
Profil wird nicht geladen
Hallo!

Ich verwende Servergespeicherte Profile, was so weit auch gut
funktioniert. Wenn allerdings unter c:\Benutzer jemand die Ordner der
Benutzer löscht, dann holt sich der Client das Benutzerprofil beim
nächsten anmelden nicht mehr neu vom Server.
Unten rechts geht dann die Bubble auf "Ihr Benutzerprofil konnte nicht
geladen werden" (oder so ähnlich). Das macht doch gar keinen Sinn...

MfG
Sebastian
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-17-2009
Sebastian
 

Posts: n/a
Re: Profil wird nicht geladen
So, jetzt noch eine Info: Wenn ich einen Profilordner z.B.:
c:\Benutzer\Admin lösche, dann kann sich der Admin NIE WIEDER mit seinem
Servergespeicherten Profil anmelden.

Es sieht so aus, als würde sich der Client merken, dass der Ordner
gelöscht wurde und lässt den dazugehörigen User nicht wieder rein. Meine
"Lösung" -> ich habe ein paar Clients neu installiert, aber das kann ich
nicht mit allen Clients machen...
Reply With Quote
  #3 (permalink)  
Old 05-17-2009
Ingo Böttcher
 

Posts: n/a
Re: Profil wird nicht geladen
Am Sun, 17 May 2009 14:38:13 +0200 schrieb Sebastian:

> Es sieht so aus, als würde sich der Client merken, dass der Ordner
> gelöscht wurde und lässt den dazugehörigen User nicht wieder rein. Meine
> "Lösung" -> ich habe ein paar Clients neu installiert, aber das kann ich
> nicht mit allen Clients machen...


Ist auch etwas übertrieben. Lösche das Profil über die erweiterten
Computereinstellungen/Desktopeinstellungen bezüglich der
Anmeldung/Einstellungen und nicht direkt. Anders als XP merkt sich Vista,
dass das Profil da sein müsste.


--
Und tschüß | Bitte nach Möglichkeit keine Rückfragen per Mail. Ich lese
Ingo | die Gruppen, in denen ich schreibe.
| Die E-Mail Adresse ist gültig, bitte nicht verstümmeln!
Reply With Quote
  #4 (permalink)  
Old 05-17-2009
Sebastian
 

Posts: n/a
Re: Profil wird nicht geladen
Naja, gelöscht ist gelöscht und jetzt gehts nicht mehr... Wo merkt sich
Vista das denn und wie kann man das wieder hinbiegen? Mittlerweile habe
ich ein paar Gruppenrichtlinien konfiguriert, die die
zwischengespeicherten Profile löschen, damit klappt es dann in Zukunft
aber die Fehler der Vergangenheit müsste ich jetzt halt noch beseitigen.

Hilfe :/

MfG
Sebastian

Ingo Böttcher schrieb:
> Am Sun, 17 May 2009 14:38:13 +0200 schrieb Sebastian:
>
>> Es sieht so aus, als würde sich der Client merken, dass der Ordner
>> gelöscht wurde und lässt den dazugehörigen User nicht wieder rein. Meine
>> "Lösung" -> ich habe ein paar Clients neu installiert, aber das kann ich
>> nicht mit allen Clients machen...

>
> Ist auch etwas übertrieben. Lösche das Profil über die erweiterten
> Computereinstellungen/Desktopeinstellungen bezüglich der
> Anmeldung/Einstellungen und nicht direkt. Anders als XP merkt sich Vista,
> dass das Profil da sein müsste.
>
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Profil konnte nicht geladen werden. Vista Business in AD Domäne Michael Arm microsoft.public.de.windows.vista.sonstiges 1 01-30-2009 10:52
Benutzerprofil wird nicht geladen Ereignis-ID: 1505, 1508 bzw. 150 Christian Hasenfuß microsoft.public.de.windows.vista.administration 6 10-08-2008 12:06
WS-Profil wird nicht geladen... Matthias microsoft.public.de.windows.vista.netzwerk 1 09-04-2008 14:28
servergespeichertes Profil wird nicht geladen Oliver Dreeßen microsoft.public.de.windows.vista.netzwerk 0 02-25-2008 11:44
ActiveX Control unter Office 2003 auf Vista 64 Bit wird nicht geladen Frank von der Küste microsoft.public.de.windows.vista.sicherheit 0 01-11-2008 20:27




All times are GMT +1. The time now is 17:31.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120