Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Grafigkarte 260GTX ; Startet nicht.

microsoft.public.de.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 04-08-2009
th_info
 

Posts: n/a
Grafigkarte 260GTX ; Startet nicht.
Guten Tag ,

jedes mal wenn ich den Computer zum erstemal einschalte , wird der Treiber
von meiner Grafikkarte nicht gestartet.
Die Grafikkarte wir auch nicht vom System gefunden. Erst wenn ich das System
neu starte , läuft die Karte normal.

Meldung vom System:

Der Dienst "NVIDIA Display Driver Service" ist vom Dienst "nvlddmkm"
abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder
nicht mit aktivierten Geräten verbunden.

Was kann ich noch tun ?

Mein System : Vista@64 Cpu: DueCore@E6750 Speicher: DDR2@4GB

Alte Grafigkarte 8800GTX; Aktuelle Grafigkarte 260GTX ; GMGTX26N2F89XPB

Gruß Tobias

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 04-08-2009
Helmut Rohrbeck
 

Posts: n/a
Re: Grafigkarte 260GTX ; Startet nicht.
th_info <user@user.de> schrieb:
X-Posting, kein Realname, gefälschte E-Mail-Adresse.
Da ist guter Rat teuer. Ändere das mal gemäß der
Anleitung für die Benutzung der Support Newsgroups:
http://support.microsoft.com/default...DE;NGNetikette

> jedes mal wenn ich den Computer zum erstemal einschalte , wird der
> Treiber von meiner Grafikkarte nicht gestartet.
> Die Grafikkarte wir auch nicht vom System gefunden. Erst wenn ich das
> System neu starte , läuft die Karte normal.
>
> Meldung vom System:
>
> Der Dienst "NVIDIA Display Driver Service" ist vom Dienst "nvlddmkm"
> abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
> Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert
> oder nicht mit aktivierten Geräten verbunden.


Aktiviere diese Dienst, lasse ihn automatisch starten.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/
Reply With Quote
  #3 (permalink)  
Old 04-08-2009
th_info
 

Posts: n/a
Re: Grafigkarte 260GTX ; Startet nicht.
Hallo Helmut,
der Dienst ist auf Automatisch gestellt. Das Problem taucht nur beim erstem
Start auf,
ich habe das gefühlt das die Grafikkarte zu lange braucht umschalten, um die
Kennung an das System zu senden.


Gruß Tobias




"Helmut Rohrbeck" <helrohr@gmx.net> schrieb im Newsbeitrag
news:grj1em.3cg.1@helmrohr.de...
> th_info <user@user.de> schrieb:
> X-Posting, kein Realname, gefälschte E-Mail-Adresse.
> Da ist guter Rat teuer. Ändere das mal gemäß der
> Anleitung für die Benutzung der Support Newsgroups:
> http://support.microsoft.com/default...DE;NGNetikette
>
>> jedes mal wenn ich den Computer zum erstemal einschalte , wird der
>> Treiber von meiner Grafikkarte nicht gestartet.
>> Die Grafikkarte wir auch nicht vom System gefunden. Erst wenn ich das
>> System neu starte , läuft die Karte normal.
>>
>> Meldung vom System:
>>
>> Der Dienst "NVIDIA Display Driver Service" ist vom Dienst "nvlddmkm"
>> abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
>> Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert
>> oder nicht mit aktivierten Geräten verbunden.

>
> Aktiviere diese Dienst, lasse ihn automatisch starten.
>
> --
> Helmut Rohrbeck [MVP]
> PM: www.helmrohr.de/Feedback.htm
> Neu: http://www.helmrohr.de/


Reply With Quote
  #4 (permalink)  
Old 04-08-2009
Michael Bormann
 

Posts: n/a
Re: Grafigkarte 260GTX ; Startet nicht.
Hallo th_info
Du meintest

> Hallo Helmut,
> der Dienst ist auf Automatisch gestellt. Das Problem taucht nur beim
> erstem Start auf,
> ich habe das gefühlt das die Grafikkarte zu lange braucht
> umschalten, um die Kennung an das System zu senden.
>

Das Teil schlabbert sich 175Watt, kann dein Netzteil dass denn überhaupt?
So wie du das Problem schilderst sieht es nicht danach aus.
Du hast auch die externe Spannungsversorgung direkt an die Karte gesteckt?

--
mfg
Michael
Bitte nur in der NewsGroup antworten
www.mbormann.de

Reply With Quote
  #5 (permalink)  
Old 04-09-2009
Helmut Rohrbeck
 

Posts: n/a
Re: Grafigkarte 260GTX ; Startet nicht.
th_info <user@user.de> schrieb:

> Hallo Helmut,
> der Dienst ist auf Automatisch gestellt. Das Problem taucht nur beim
> erstem Start auf,
> ich habe das gefühlt das die Grafikkarte zu lange braucht umschalten,
> um die Kennung an das System zu senden.


Da Du meine Hinweise bezüglich Real-Name, gefälschter E-Mail Adresse
und Multi-Posting in verschiedenen Gruppen nicht beachtest, landest
Du in meinem Filter für "nicht erwünschte Absender" und bekommst
keine weiteren Antworten.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/
Reply With Quote
  #6 (permalink)  
Old 04-09-2009
Tobias
 

Posts: n/a
Re: Grafigkarte 260GTX ; Startet nicht.
Hallo Helmut,

bei der Such nach einer Lösung habe, wohl denn oberen Kontext übersehen,
Sorry.

Zu mein Problem, habe ich mich mit den Technischen Support in Verbindung
gesetzt.
Mal sehen was die schreiben.

Gruß Tobias


"Helmut Rohrbeck" <helrohr@gmx.net> schrieb im Newsbeitrag
news:grjp03.25o.1@helmrohr.de...
> th_info <user@user.de> schrieb:
>
>> Hallo Helmut,
>> der Dienst ist auf Automatisch gestellt. Das Problem taucht nur beim
>> erstem Start auf,
>> ich habe das gefühlt das die Grafikkarte zu lange braucht umschalten,
>> um die Kennung an das System zu senden.

>
> Da Du meine Hinweise bezüglich Real-Name, gefälschter E-Mail Adresse
> und Multi-Posting in verschiedenen Gruppen nicht beachtest, landest
> Du in meinem Filter für "nicht erwünschte Absender" und bekommst
> keine weiteren Antworten.
>
> --
> Helmut Rohrbeck [MVP]
> PM: www.helmrohr.de/Feedback.htm
> Neu: http://www.helmrohr.de/
>


Reply With Quote
  #7 (permalink)  
Old 04-09-2009
Tobias
 

Posts: n/a
Re: Grafigkarte 260GTX ; Startet nicht.
Hallo,

ich habe die Grafikkarte getaucht, das Problem ist damit behoben.


Gruß Tobias


"Tobias" <th@gmx.de> schrieb im Newsbeitrag
news:grkl1o$i4p$01$1@news.t-online.com...
> Hallo Helmut,
>
> bei der Such nach einer Lösung habe, wohl denn oberen Kontext übersehen,
> Sorry.
>
> Zu mein Problem, habe ich mich mit den Technischen Support in Verbindung
> gesetzt.
> Mal sehen was die schreiben.
>
> Gruß Tobias
>
>
> "Helmut Rohrbeck" <helrohr@gmx.net> schrieb im Newsbeitrag
> news:grjp03.25o.1@helmrohr.de...
>> th_info <user@user.de> schrieb:
>>
>>> Hallo Helmut,
>>> der Dienst ist auf Automatisch gestellt. Das Problem taucht nur beim
>>> erstem Start auf,
>>> ich habe das gefühlt das die Grafikkarte zu lange braucht umschalten,
>>> um die Kennung an das System zu senden.

>>
>> Da Du meine Hinweise bezüglich Real-Name, gefälschter E-Mail Adresse
>> und Multi-Posting in verschiedenen Gruppen nicht beachtest, landest
>> Du in meinem Filter für "nicht erwünschte Absender" und bekommst
>> keine weiteren Antworten.
>>
>> --
>> Helmut Rohrbeck [MVP]
>> PM: www.helmrohr.de/Feedback.htm
>> Neu: http://www.helmrohr.de/
>>

>
>


Reply With Quote
  #8 (permalink)  
Old 04-09-2009
Helmut Rohrbeck
 

Posts: n/a
Re: Grafigkarte 260GTX ; Startet nicht.
Tobias <th@gmx.de> typed:
> Hallo,
>
> ich habe die Grafikkarte getaucht, das Problem ist damit behoben.


Wo hinein hast Du sie denn "getaucht"? In Bier? ;-)

--
Helmut Rohrbeck [MVP]
PM: http://www.helmrohr.de/Feedback.htm
Homepage: http://www.helmrohr.de/
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
IE startet nicht Ernest Schlager microsoft.public.de.windows.vista.sonstiges 1 01-18-2009 15:15
Bildschirmschoner startet nicht Holger Demuth microsoft.public.de.windows.vista.sonstiges 6 10-15-2008 16:11
Computer startet nicht Link K. microsoft.public.de.windows.vista.hardware 6 09-10-2008 20:04
Article ID: 934540 Windows Vista startet nicht mehr Problem und Startup Repair behebt Problem nicht KBArticles German 0 10-22-2007 21:20
Druckerspooler startet nicht, Audioausgabegeräte nicht installiert Peter Schrader microsoft.public.de.windows.vista.hardware 0 06-22-2007 21:37




All times are GMT +1. The time now is 19:26.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120