Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista Home Premium - Systemstart dauert 20 Min. (Netzwerkdienste)

microsoft.public.de.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 02-19-2009
Torsten Stelter
 

Posts: n/a
Vista Home Premium - Systemstart dauert 20 Min. (Netzwerkdienste)
Hallo NG,

seit ca. 2 Wochen habe ich folgendes Problem: Der Systemstart im normalen
Modus dauert 20 Min., zwischendurch hängt das System minutenlang, läuft aber
jedes Mal hoch. Das Problem tritt nicht auf im abgesicherten Modus mit
Netzwerktreibern.

Das Ereignisprotokoll zeigt nach jedem Start eine Sequenz von Warnungen und
Fehlern. Folgende Dienste können nicht initialisiert, gestartet oder richtig
ausgeführt werden:

Das Sicherheitspaket Kerberos für die serverseitige Authentifizierung
Der Dienst "Server" wurde nicht richtig gestartet.
Der Dienst "Computerbrowser" ist vom Dienst "Server" abhängig
Der Dienst "Treiber für parallelen Anschluss" Der angegebene Dienst kann
nicht gestartet werden. Er ist deaktiviert oder nicht mit aktivierten
Geräten verbunden.
Zeitlimit (30000 ms) beim Warten auf eine Transaktionsrückmeldung der
Dienste:
- AeLookupSvc,
- "Anwendungserfahrung",
- IKEEXT,
- "IKE- und AuthIP IPsec-Schlüsselerstellungsmodule",
- seclogon,
- "Sekundäre Anmeldung",
- ShellHWDetection,
- "IP-Hilfsdienst" ist vom Dienst "Windows-Verwaltungsinstrumentation"
abhängig

Ich habe zum Zeitpunkt des ersten Auftretens einige Programme und
Komponenten installiert, u.a. Windows Mobile Gerätecenter für die
Sysnchronisation von Daten zwischen Laptop und Smartphone. Evtl. verursacht
diese Komponente die Fehlfunktionen. Sicher bin ich mir allerdings nicht.
Was habt Ihr für Lösungsvorschläge?

Danke.

Torsten


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 02-19-2009
Hans-Peter Matthess
 

Posts: n/a
Re: Vista Home Premium - Systemstart dauert 20 Min. (Netzwerkdienste)
Torsten Stelter:

> seit ca. 2 Wochen habe ich folgendes Problem: Der Systemstart im normalen
> Modus dauert 20 Min., zwischendurch hängt das System minutenlang, läuft aber
> jedes Mal hoch. Das Problem tritt nicht auf im abgesicherten Modus mit
> Netzwerktreibern.
>
> Das Ereignisprotokoll zeigt nach jedem Start eine Sequenz von Warnungen und
> Fehlern. Folgende Dienste können nicht initialisiert, gestartet oder richtig
> ausgeführt werden:

[...]

Warum schreibst du nichts über das Ergebnis deiner Prüfung?
Was ist nun mit diesen Diensten? Wie ist ihr Status?

> Ich habe zum Zeitpunkt des ersten Auftretens einige Programme und
> Komponenten installiert, u.a. Windows Mobile Gerätecenter für die
> Sysnchronisation von Daten zwischen Laptop und Smartphone.


Das ist doch schon mal verdächtig.

> Evtl. verursacht
> diese Komponente die Fehlfunktionen. Sicher bin ich mir allerdings nicht.
> Was habt Ihr für Lösungsvorschläge?


Das schreit danach, den installierten Krempel testweise mal restlos
wieder zu deinstallieren.

hpm
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Unable to share folder from Vista Home premium to XP Home SP3 mach G microsoft.public.windows.vista.networking sharing 4 08-31-2008 20:34
PC NEUF VISTAx64 home premium US vers Vista x64 Familliale premium Michel microsoft.public.fr.windows.vista.installation 2 02-24-2008 16:11
Retail 32bit vista Home Premium upgrade to 64 bit Home Premium - H rrdToledo microsoft.public.windows.vista.general 5 09-25-2007 04:38
Info su Vista Home Premium Premium Upgrade Stefano microsoft.public.it.windows.vista 0 09-10-2007 21:24
Windows XP Home (Full Vers.) to Vista Home Premium Upgrade (Academ =?Utf-8?B?VE5UZWFjaGVy?= microsoft.public.windows.vista.general 2 03-01-2007 15:17




All times are GMT +1. The time now is 17:17.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120