Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista Bereitstellung

microsoft.public.de.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 04-09-2008
Walter Auernig
 

Posts: n/a
Vista Bereitstellung
Hallo NG!
Weiß nicht genau, in welche NG dieses Psoting gehört; vielleicht bin ich
hier richtig.

Habe folgendes Problem:
Habe einen WDS erstellt; Suchimage von WinPE eingerichtet und eine
Mustermaschine erstellt. Mit ImageX von diesem PC ein Installationsimage
erstellt und will damit nun auf ingesamt 20 Rechnern das Image verteilen.
Funktionierte auch wunderbar auf 17 Rechnern. Bei 3 Rechnern (bei denen habe
ich die Installation schon einige Male erfolgreich durchgeführt, aber es
waren Testrechner, um WDS beser kennenzulernen) scheitert auf einmal die
Installation: Image wird kopiert, dann wird Windows eingerichtet (dauert ja
etwa 50 min). Dann startet die Maschine neu und es kommt ein kryptisches
Fenster mit folgender Fehlermeldung:

Die Antwortdatei für die unbeaufsichtigte Installation für Durchgang
[specialize] konnte nicht analysiert werden. Die in der Antwortdatei
angegebenen Einstellungen können nicht angewendet werden. Der Fehler wurde
beim Verarbeiten von Einstellungen für die Komponente
[Microsoft-Windows-Shell-Setup] erkannt.

Anschließend startet die Maschine neu, bis wieder das Fehlerfenster kommt.
Nebenbei bemerkt:
1. habe auf der Mustermaschine beim Einrichten keine unattended Funktionen
erstellt, nur sysprep /generalize/oobe/reboot.
2. Die 3 betroffenen Maschinen sind baugleich mit der Mustermaschine
3. Es scheitert auch ein Installationsimage, das ich von der Vista -
Business DVD erstellt habe mit der selben Meldung.

Was kann ich da tun?
Danke für die prompte Hilfe
Walter Auernig

Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Article ID: 942399 Hinweise zur Erkennung und Bereitstellung der Sicherheitsupdates vom 11.09.2007 KBArticles German 0 10-22-2007 21:20
Article ID: 943357 Hinweise zur Erkennung und Bereitstellung der Sicherheitsupdates vom 09.10.2007 KBArticles German 0 10-22-2007 21:20




All times are GMT +1. The time now is 16:12.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120