Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista HP braucht 138s zum Starten

microsoft.public.de.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 01-25-2008
Bernd
 

Posts: n/a
Vista HP braucht 138s zum Starten
Hallo,

bin nun fast am verzweifeln. Der Start dauerte bis gestern noch 3s
nach Eingabe des PW. Nun habe ich nichts weiter getan, als eine VM
(moka5) zu installieren, welche nicht im Autostart oder sonstwo
aufgerufen wird. Heute zeigt mir die Ereignisanzeige einen Fehler bei
der SystemstartLeistungsüberwachung. 138500ms Startzeit und bei
Beeinträchtigung false. Es ist nicht ersichtlich, woran diese
Startverzögerung liegt?
Ich hatte das nach Installationen schon öfter. Nach einer
Systemwiederherstellung war der Start dann wieder ok. Nur, wenn das so
ist, kann ich ja keierlei SW installieren, ohne den Start unendlich in
die Länge zu ziehen!?
Systembeschleuniger und Tweaker habe ich ALLE wieder entfernt, da
genau diese SW den Systemstart ebenfalls verlangsamt hat!

Habt ihr ´nen Rat fütr mich?


Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Siedler 3 auf Vista zum Laufen bekommen... Niels v. K. microsoft.public.de.windows.vista.spiele 13 11-18-2009 07:14
Wie immer zum gleichen Benutzerkonto starten? Heinz Zink microsoft.public.de.windows.vista.bedienung 3 08-03-2007 23:05
Re: Braucht Vista eine primäre Partition? Karl-Heinz Aschenbach microsoft.public.de.windows.vista.installation 1 07-16-2007 00:20
allgemeine Frage, warum braucht es für die meisten Programme eine Installation Hans Müller microsoft.public.de.windows.vista.sonstiges 2 07-14-2007 00:12
Vista Business - Startmenü braucht 30Sek bis es sich öffnet Hans-Werner microsoft.public.de.windows.vista.bedienung 2 04-04-2007 21:19




All times are GMT +1. The time now is 00:15.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120