Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Ein paar Probleme

microsoft.public.de.windows.homeserver






Speedup My PC
Reply
  #1 (permalink)  
Old 01-11-2009
Andreas Altermann
 

Posts: n/a
Ein paar Probleme
Hallo NG,

habe einen Homeserver. :-(

1. Wie kann ich auf die Website des WHS von intern zugreifen ?
hier /home oder /remote

Erhalte immer "Service Unavaible"
nur Zugriff auf Downloadseite des Connectors mit Port 55000 funktionert.


2. Wollte PPack1.1 (KB944289) installieren, erhalte aber Fehler das dieses
Update für die installierte Version nicht geeigent ist. *ähhh*

3. Unter Vista_MCE oder XP_MCE hatte ich die Fernbedienung aus "ehome infrared transceiver"
wieso gibt es die nicht für WHS ?
bzw. der Treiber von MS zum Download ?


Könnte es sein das WHS für Multimedia nicht wirklich geeigent ist und MS hier noch viel zu lernen hat ??
Unter Vista_MCE lief alles problem los.


Gruß
Andreas


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-12-2009
Olaf Engelke
 

Posts: n/a
Re: Ein paar Probleme
Hallo Andreas,
Andreas Altermann wrote:
> habe einen Homeserver. :-(

schoen :-)

> 1. Wie kann ich auf die Website des WHS von intern zugreifen ?
> hier /home oder /remote

http://server (ersetze server durch den Namen des Servers)

> Erhalte immer "Service Unavaible"
> nur Zugriff auf Downloadseite des Connectors mit Port 55000
> funktionert.

Die Website an sich ist aber schon konfiguriert?
>
> 2. Wollte PPack1.1 (KB944289) installieren, erhalte aber Fehler das
> dieses Update für die installierte Version nicht geeigent ist. *ähhh*

Welche Version wird Dir denn in der Konsole unter Einstellungen/Ressourcen
angezeigt? Alles >=6.0.1800 hat schon PP1.

> 3. Unter Vista_MCE oder XP_MCE hatte ich die Fernbedienung aus "ehome
> infrared transceiver" wieso gibt es die nicht für WHS ? bzw. der Treiber
> von MS zum Download ?

Windows Home Server ist ein Server und kein Media Center.
>
> Könnte es sein das WHS für Multimedia nicht wirklich geeigent ist und
> MS hier noch viel zu lernen hat ?? Unter Vista_MCE lief alles problem
> los.

Du solltest Dich zunaechst ueber die Features informieren, die WHS anbietet.
Alles andere ist zumindest nicht unterstuetzt, manchmal auch regelrecht
gefaehrlich fuer die Daten.
Viele Gruesse
Olaf

Reply With Quote
  #3 (permalink)  
Old 01-12-2009
Andreas Altermann
 

Posts: n/a
Re: Ein paar Probleme
Hallo Olaf,

erst einmal Danke für Deine Antwort.

> http://server (ersetze server durch den Namen des Servers)
>> Erhalte immer "Service Unavaible"

> Die Website an sich ist aber schon konfiguriert?


Nein, kann sie ja gar nicht auf rufen ?!
Habe bis her nurdie Grundinstallation und die Hardwaretreiber installiert
und bin dann auf Entdeckungsreise innerhalb des WHS gegangen.


>> 2. Wollte PPack1.1 (KB944289) installieren, erhalte aber Fehler das
>> dieses Update für die installierte Version nicht geeigent ist. *ähhh*

> Welche Version wird Dir denn in der Konsole unter Einstellungen/Ressourcen angezeigt? Alles >=6.0.1800 hat schon PP1.

Prüfe ich noch.


>> 3. Unter Vista_MCE oder XP_MCE hatte ich die Fernbedienung aus "ehome infrared transceiver" wieso gibt es die nicht
>> für WHS ? bzw. der Treiber von MS zum Download ?

> Windows Home Server ist ein Server und kein Media Center.

Schade, da fehlt ihm noch was.

> Du solltest Dich zunaechst ueber die Features informieren, die WHS anbietet. Alles andere ist zumindest nicht
> unterstuetzt, manchmal auch regelrecht gefaehrlich fuer die Daten.

Na Ja, um die Daten mache ich mir keine Sorgen, die liegen im Cluster :-)

Gruß
Andreas

Reply With Quote
  #4 (permalink)  
Old 01-12-2009
Olaf Engelke
 

Posts: n/a
Re: Ein paar Probleme
Hallo Andreas,
"Andreas Altermann" <support@nospam.alfru.net> wrote in message
news:OMvDZTJdJHA.1184@TK2MSFTNGP05.phx.gbl...
> Hallo Olaf,
>
>> http://server (ersetze server durch den Namen des Servers)
>>> Erhalte immer "Service Unavaible"

>> Die Website an sich ist aber schon konfiguriert?

>
> Nein, kann sie ja gar nicht auf rufen ?!
> Habe bis her nurdie Grundinstallation und die Hardwaretreiber installiert
> und bin dann auf Entdeckungsreise innerhalb des WHS gegangen.


In der Konsole unter Einstellungen/Remotezugriff im Punkt
Websitekonnektivitaet auf Einschalten klicken.

>>> 3. Unter Vista_MCE oder XP_MCE hatte ich die Fernbedienung aus "ehome
>>> infrared transceiver" wieso gibt es die nicht für WHS ? bzw. der Treiber
>>> von MS zum Download ?

>> Windows Home Server ist ein Server und kein Media Center.

> Schade, da fehlt ihm noch was.

War sicherlich einfach zu aufwaendig, dem nicht gerade auf Media-Support
optimierten Windows Server 2003 Unterbau das auch noch aufzudruecken. WHS
Version 1 halt.

Vielleicht fuer Dich auch interessant zum Einlesen:
http://www.home-server-blog.de/

Viele Gruesse
Olaf

Reply With Quote
  #5 (permalink)  
Old 01-12-2009
Andreas Altermann
 

Posts: n/a
Re: Ein paar Probleme
Hi Olaf,

ups, habe es gefunden mit den Websites. Einschalten erhöht die Empfindlichkeit, hat immer mein Prof gesagt. :-)

> angezeigt? Alles >=6.0.1800 hat schon PP1.

Juup, ist diese Version. Fehlermeldung, dann aber einweing irretierend.

Gruß
Andreas

"Olaf Engelke" <oenews01@mvps.org> schrieb im Newsbeitrag news:unVJJkEdJHA.4052@TK2MSFTNGP06.phx.gbl...
> Hallo Andreas,
> Andreas Altermann wrote:
>> habe einen Homeserver. :-(

> schoen :-)
>
>> 1. Wie kann ich auf die Website des WHS von intern zugreifen ?
>> hier /home oder /remote

> http://server (ersetze server durch den Namen des Servers)
>
>> Erhalte immer "Service Unavaible"
>> nur Zugriff auf Downloadseite des Connectors mit Port 55000
>> funktionert.

> Die Website an sich ist aber schon konfiguriert?
>>
>> 2. Wollte PPack1.1 (KB944289) installieren, erhalte aber Fehler das
>> dieses Update für die installierte Version nicht geeigent ist. *ähhh*

> Welche Version wird Dir denn in der Konsole unter Einstellungen/Ressourcen angezeigt? Alles >=6.0.1800 hat schon PP1.
>
>> 3. Unter Vista_MCE oder XP_MCE hatte ich die Fernbedienung aus "ehome infrared transceiver" wieso gibt es die nicht
>> für WHS ? bzw. der Treiber von MS zum Download ?

> Windows Home Server ist ein Server und kein Media Center.
>>
>> Könnte es sein das WHS für Multimedia nicht wirklich geeigent ist und
>> MS hier noch viel zu lernen hat ?? Unter Vista_MCE lief alles problem
>> los.

> Du solltest Dich zunaechst ueber die Features informieren, die WHS anbietet. Alles andere ist zumindest nicht
> unterstuetzt, manchmal auch regelrecht gefaehrlich fuer die Daten.
> Viele Gruesse
> Olaf


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
inlogscherm na een paar minuten Rob microsoft.public.nl.windows.vista 3 08-24-2008 19:38
Ein paar Vista Probleme.... Thomas B. microsoft.public.de.windows.vista.dateisystem 2 06-13-2007 14:02
Ein paar Vistaprobleme.... Thomas B. microsoft.public.de.windows.vista.sonstiges 0 06-13-2007 14:01




All times are GMT +1. The time now is 02:01.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120